<!DOCTYPE html><!--[if lte IE 9]> <html class="lte-ie9" lang="de-ch"> <![endif]--><!--[if gt IE 9]><!--><html lang="de-ch"> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

  <meta charset="utf-8" />
  <title>FC Luzern-Trainer René Weiler überzeugte in TV-Sendung «Doppelpass» - Fussball - Sport - az Solothurner Zeitung</title>
  <meta name="description" content="Die Länderspielpause hat René Weiler genutzt, um in Deutschland bei der Sendung «Doppelpass» von Sport1 seine Expertenmeinung zu vertreten. Dabei machte der Trainer des FC Luzern einen sehr guten Eindruck – und er erntete viel Applaus." />
  <meta name="keywords" content="doppelpass, fc luzern, mittelland, nachrichten, news, rené weiler, schweiz, solothurn, super league" />

  <meta name="robots" content="index, follow, noarchive" />

  <meta property="og:title" content="FC Luzern-Trainer René Weiler überzeugte in TV-Sendung «Doppelpass»" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="de_CH" />
  <meta property="og:image" content="https://static.az-cdn.ch/__ip/aEnZc8tGRVqedSES9dZFpod18O4/9451c5f96e0c9674898bb9a84064040b78297fcf/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=682&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=15&amp;r=1,teaser-medium/ren-weiler" />
  <meta property="og:image:type" content="image/jpeg" />
  <meta property="og:image:width" content="460" />
  <meta property="og:image:height" content="272" />
  <meta property="og:url" content="https://www.aargauerzeitung.ch/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607" />
  <meta property="og:site_name" content="az Solothurner Zeitung" />
  <meta property="og:description" content="Die Länderspielpause hat René Weiler genutzt, um in Deutschland bei der Sendung «Doppelpass» von Sport1 seine Expertenmeinung zu vertreten. Dabei machte der Trainer des FC Luzern einen sehr guten Eindruck – und er erntete viel Applaus." />

  <meta property="article:section" content="Fussball" />

  <meta property="fb:app_id" content="212798878749038" />
  <meta property="ga_id" content="UA-51124750-1" />
  <meta property="twitter:site" content="@azSolothurn" />
  <meta property="twitter:creator" content="@azSolothurn" />
  <meta property="twitter:domain" content="www.solothurnerzeitung.ch" />
  <meta property="twitter:card" content="summary_large_image" />

  <link rel="publisher" href="https://www.google.com/+SolothurnerzeitungChAz " />
  <link rel="canonical" href="https://www.aargauerzeitung.ch/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607" />
  <link rel="amphtml" href="https://amp.solothurnerzeitung.ch/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607" />

  <link rel="alternate" type="application/rss+xml" title="a-z.ch News" href="https://www.solothurnerzeitung.ch/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Aargau" href="https://www.solothurnerzeitung.ch/aargau/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Schweiz" href="https://www.solothurnerzeitung.ch/schweiz/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: International" href="https://www.solothurnerzeitung.ch/international/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Wirtschaft" href="https://www.solothurnerzeitung.ch/wirtschaft/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Sport" href="https://www.solothurnerzeitung.ch/sport/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Kultur" href="https://www.solothurnerzeitung.ch/kultur/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Blaulicht" href="https://www.solothurnerzeitung.ch/blaulicht/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Mitmachen" href="https://www.solothurnerzeitung.ch/mitmachen/rss2.xml" />


  
    <script type="text/javascript">
        var az = az || {};
        az.context = {
            pageInfo: {"kind": "newsarticle", "iid": 133586607, "subressort": "fussball", "author": "Daniel Wyrsch", "ressort": "sport", "source": {"shortcut": "chm", "title": "CH Media"}, "canonical": "https://www.aargauerzeitung.ch/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607"}
        };
    </script>


  
<!-- start nunjucks:__head_bottom -->


<link rel="stylesheet" href="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/styles/client.css" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="253040144721188" />

<link rel="apple-touch-icon" sizes="57x57" href="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/favicon.ico">
<link rel="manifest" href="/__node__/manifest.json">
<meta name="theme-color" content="#1b4d85">
<meta name="msapplication-TileColor" content="#1b4d85">
<meta name="msapplication-square70x70logo" content="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/device-icons/az/mstile-310x310.png"/>
<meta name="msapplication-config" content="none"/>



<script>
  document.documentElement.className+=" js",document.documentElement.className+="ontouchstart"in window||navigator.msMaxTouchPoints>0||navigator.maxTouchPoints>0?" touch":" no-touch";
</script>


<script>
  function loadFont(A,t,e){var o=navigator.userAgent,n=!window.addEventListener||o.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)&&!o.match(/Chrome/);if(!n){var a={};try{a=localStorage||{}}catch(r){}var s="x-font-"+A,c=s+"url",i=s+"css",f=a[c],d=a[i],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!d||f!==t&&f!==e){var u=e&&supportsWoff2?e:t,p=new XMLHttpRequest;p.open("GET",u),p.onload=function(){p.status>=200&&p.status<400&&(a[c]=u,a[i]=l.textContent=p.responseText)},p.send()}else l.textContent=d}}var supportsWoff2=function(A){if(!("FontFace"in A))return!1;var t=new FontFace("t",'url( "data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=" ) format( "woff2" )',{});return t.load()["catch"](function(){}),"loading"===t.status||"loaded"===t.status}(this);
</script>


<script>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</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(w.az.globals.tracking.dimensions);w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VBJKD');</script>
<!-- End Google Tag Manager -->

<meta name="apple-itunes-app" content="app-id=430254041" />


<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-header__title",".article-intro__lower .intro"]},"mainEntityOfPage":"https://www.solothurnerzeitung.ch/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607","headline":"FC Luzern-Trainer René Weiler überzeugte in TV-Sendung «Doppelpass»","author":"Daniel Wyrsch","dateModified":"2018-10-15T17:54:24+02:00","datePublished":"2018-10-15T17:55:13+02:00","publisher":{"@type":"Organization","name":"az Solothurner Zeitung","logo":{"@type":"ImageObject","url":"https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/logos/az_SolothurnerZeitung.png","width":"130px","height":"130px"}},"image":{"@type":"ImageObject","url":"https://static.az-cdn.ch/__ip/bOrpmvncBMEJtK1eWQB6wBbYUUg/9451c5f96e0c9674898bb9a84064040b78297fcf/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=682&local.crop.h=576&local.crop.w=1024&local.crop.x=0&local.crop.y=15&r=1,n-full-16x9","width":1080,"height":608}}
</script>




<script src="/++ckey++p_/__node__/__component__/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607/__head_user.js"></script>



<!-- CHARTBEAT HEADLINE TESTING -->
<script type="text/javascript">
     var _sf_async_config = _sf_async_config || {};
     /** CONFIGURATION START **/
     _sf_async_config.uid = 30423;
     _sf_async_config.domain = "nordwestschweiz.ch";
     _sf_async_config.useCanonical = true;
     /** CONFIGURATION END **/
     var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



<script>
  ;(function (global) {
    global.audienzz = global.audienzz || {};
    global.audienzz = {
      dmp: {
        providerId: '6253446027821408000'
      },
      keywords: {}
    }
    global.audienzz.keywords.kvtags = ["René Weiler","FC Luzern","Doppelpass","Super League"]

  })(window);
</script>
<script src="https://adnz.co/header.js?adTagId=37"></script>
<!-- at:2018-10-15T16:30:56.530Z took:1,138 url:/__component__/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607/__head_bottom -->
<!-- end nunjucks:__head_bottom -->


</head>
<body class="">
  
<!-- start nunjucks:__body_top -->

<!-- Net Metrix Audit - noscript tracking -->
<noscript id="nmxTrackingNoScript">
  <img src="https://az-ssl.wemfbox.ch/cgi-bin/ivw/CP/live/soz2016/page-noscript/pageview?r=&amp;d=86035.20737202548&amp;x=" width="1" height="1" alt="">
</noscript>

<!-- Google Tag Manager (noscript) -->
<noscript id="gtmTrackingNoScript">
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VBJKD&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x&articleID=133586607&kind=newsarticle&product=soz2016&cityName=&cityID=&ressort=sport&subressort=fussball&author=Daniel Wyrsch&source=&creator=Praktikant Sport&contributor=Praktikant Sport&creationDate=2018-10-15T17:44:03+02:00&publicationDate=2018-10-15T17:55:13+02:00&modificationDate=2018-10-15T17:54:24+02:00&catchword=Deutschland&labeltype=&pageType=article&searchText=&pageIndex=1&articleTitle=FC Luzern-Trainer René Weiler überzeugte in TV-Sendung «Doppelpass»&adBlocker=enabled&hasVideoAsset=0" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- at:2018-10-15T16:30:56.478Z took:0,31 url:/__component__/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607/__body_top -->
<!-- end nunjucks:__body_top -->


  
<div class="blockedContainer">
  
<!-- start component:headerNav -->
<div class="az-iso az-iso--headerNav" data-meta="{&quot;id&quot;:&quot;headerNav&quot;}"><div class="az-iso-component"><div data-reactid=".1eziwxexy1y" data-react-checksum="1906182413"><span class="header-nav__logo header-nav__logo--print" data-reactid=".1eziwxexy1y.0"><a class="header-logo" href="/" title="Startseite" data-reactid=".1eziwxexy1y.0.0"><img class="header-logo__img" src="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/logos/az_SolothurnerZeitung.svg" alt="az Solothurner Zeitung Logo" data-reactid=".1eziwxexy1y.0.0.0"></a></span><header class="header-nav is-showing is-top" data-reactid=".1eziwxexy1y.1"><noscript data-reactid=".1eziwxexy1y.1.0"></noscript><div class="header-nav__brand" data-reactid=".1eziwxexy1y.1.1"><div class="header-container header-container--padded" data-reactid=".1eziwxexy1y.1.1.0"><div class="header-nav__inner" data-reactid=".1eziwxexy1y.1.1.0.0"><div class="header-nav__compact" data-reactid=".1eziwxexy1y.1.1.0.0.0"><div class="header-nav__compact-login" data-reactid=".1eziwxexy1y.1.1.0.0.0.0"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".1eziwxexy1y.1.1.0.0.0.0.0"><svg class="icon" data-reactid=".1eziwxexy1y.1.1.0.0.0.0.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".1eziwxexy1y.1.1.0.0.0.0.0.1">Anmelden</span></a></div><button class="trigger trigger--menu is-inactive" aria-pressed="false" data-reactid=".1eziwxexy1y.1.1.0.0.0.1"><span class="trigger__text" data-reactid=".1eziwxexy1y.1.1.0.0.0.1.0">Menu</span></button></div><span class="header-nav__logo" data-reactid=".1eziwxexy1y.1.1.0.0.1"><a class="header-logo" href="/" title="Startseite" data-reactid=".1eziwxexy1y.1.1.0.0.1.0"><img class="header-logo__img" src="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/logos/az_SolothurnerZeitung.svg" alt="az Solothurner Zeitung Logo" data-reactid=".1eziwxexy1y.1.1.0.0.1.0.0"></a></span></div></div></div><div class="header-nav__toggle is-closed" data-reactid=".1eziwxexy1y.1.2"><div class="header-container header-container--toggle" data-reactid=".1eziwxexy1y.1.2.0"><div class="header-nav__navigation" data-reactid=".1eziwxexy1y.1.2.0.0"><nav class="primary-nav" data-reactid=".1eziwxexy1y.1.2.0.0.0"><ul class="primary-nav__list" data-reactid=".1eziwxexy1y.1.2.0.0.0.0"><li class="primary-nav__item" data-reactid=".1eziwxexy1y.1.2.0.0.0.0.$start"><a class="primary-nav__link" href="/" data-reactid=".1eziwxexy1y.1.2.0.0.0.0.$start.0">Start</a></li><li class="primary-nav__item" data-reactid=".1eziwxexy1y.1.2.0.0.0.0.$solothurn"><a class="primary-nav__link" href="/solothurn" data-reactid=".1eziwxexy1y.1.2.0.0.0.0.$solothurn.0">Solothurn</a></li><li class="primary-nav__item" data-reactid=".1eziwxexy1y.1.2.0.0.0.0.$schweiz"><a class="primary-nav__link" href="/schweiz" data-reactid=".1eziwxexy1y.1.2.0.0.0.0.$schweiz.0">Schweiz</a></li><li class="primary-nav__item" data-reactid=".1eziwxexy1y.1.2.0.0.0.0.$ausland"><a class="primary-nav__link" href="/ausland" data-reactid=".1eziwxexy1y.1.2.0.0.0.0.$ausland.0">Ausland</a></li><li class="primary-nav__item" data-reactid=".1eziwxexy1y.1.2.0.0.0.0.$wirtschaft"><a class="primary-nav__link" href="/wirtschaft" data-reactid=".1eziwxexy1y.1.2.0.0.0.0.$wirtschaft.0">Wirtschaft</a></li><li class="primary-nav__item" data-reactid=".1eziwxexy1y.1.2.0.0.0.0.$sport"><a class="primary-nav__link is-active" href="/sport" data-reactid=".1eziwxexy1y.1.2.0.0.0.0.$sport.0">Sport</a></li><li class="primary-nav__item" data-reactid=".1eziwxexy1y.1.2.0.0.0.0.$leben"><a class="primary-nav__link" href="/leben/leben" data-reactid=".1eziwxexy1y.1.2.0.0.0.0.$leben.0">Leben</a></li><li class="primary-nav__item" data-reactid=".1eziwxexy1y.1.2.0.0.0.0.$kultur"><a class="primary-nav__link" href="/kultur" data-reactid=".1eziwxexy1y.1.2.0.0.0.0.$kultur.0">Kultur</a></li><li class="primary-nav__item" data-reactid=".1eziwxexy1y.1.2.0.0.0.0.$blaulicht"><a class="primary-nav__link" href="/blaulicht" data-reactid=".1eziwxexy1y.1.2.0.0.0.0.$blaulicht.0">Blaulicht</a></li><li class="primary-nav__item" data-reactid=".1eziwxexy1y.1.2.0.0.0.0.$videos"><a class="primary-nav__link" href="/mediathek/videos" data-reactid=".1eziwxexy1y.1.2.0.0.0.0.$videos.0">Videos</a></li></ul></nav></div><div class="header-nav__interactions" data-reactid=".1eziwxexy1y.1.2.0.1"><div class="header-nav__meta-nav" data-reactid=".1eziwxexy1y.1.2.0.1.0"><ul class="meta-nav" data-reactid=".1eziwxexy1y.1.2.0.1.0.0"><li class="meta-nav__nav-item" data-reactid=".1eziwxexy1y.1.2.0.1.0.0.$0"><a class="meta-nav__item" href="http://service.solothurnerzeitung.ch/abonnement/abo-service/" data-reactid=".1eziwxexy1y.1.2.0.1.0.0.$0.0">Abo</a></li><li class="meta-nav__nav-item" data-reactid=".1eziwxexy1y.1.2.0.1.0.0.$1"><a class="meta-nav__item" href="http://service.solothurnerzeitung.ch/e-paper/" data-reactid=".1eziwxexy1y.1.2.0.1.0.0.$1.0">E-Paper</a></li><li class="meta-nav__nav-item" data-reactid=".1eziwxexy1y.1.2.0.1.0.0.$2"><a class="meta-nav__item" href="http://www.azwerbung.ch" data-reactid=".1eziwxexy1y.1.2.0.1.0.0.$2.0">Werbung</a></li><li class="meta-nav__nav-item" data-reactid=".1eziwxexy1y.1.2.0.1.0.0.$3"><a class="meta-nav__item" href="http://www.myjob.ch/" data-reactid=".1eziwxexy1y.1.2.0.1.0.0.$3.0">Jobs</a></li><li class="meta-nav__nav-item" data-reactid=".1eziwxexy1y.1.2.0.1.0.0.$4"><a class="meta-nav__item" href="http://www.gedenkzeit.ch/" data-reactid=".1eziwxexy1y.1.2.0.1.0.0.$4.0">Todesanzeigen</a></li><li class="meta-nav__nav-item" data-reactid=".1eziwxexy1y.1.2.0.1.0.0.$5"><a class="meta-nav__item" href="/mitmachen-hilfe" data-reactid=".1eziwxexy1y.1.2.0.1.0.0.$5.0">Mitmachen</a></li></ul></div><div class="header-nav__search" data-reactid=".1eziwxexy1y.1.2.0.1.1"><div class="search-input search-input--expandable search-input--default" data-reactid=".1eziwxexy1y.1.2.0.1.1.0"><form class="search-input__form" action="/suche" method="post" data-reactid=".1eziwxexy1y.1.2.0.1.1.0.0"><input class="search-input__input" type="search" name="news.fulltext" placeholder="Suche" required value="" data-reactid=".1eziwxexy1y.1.2.0.1.1.0.0.0"><button class="search-input__button" type="submit" data-reactid=".1eziwxexy1y.1.2.0.1.1.0.0.1"><svg class="icon" data-reactid=".1eziwxexy1y.1.2.0.1.1.0.0.1.0"><use xlink:href="#search" /></svg><span class="search-input__button-text" data-reactid=".1eziwxexy1y.1.2.0.1.1.0.0.1.1">Suche</span></button></form></div></div><div class="header-nav__login" data-reactid=".1eziwxexy1y.1.2.0.1.2"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".1eziwxexy1y.1.2.0.1.2.0"><svg class="icon" data-reactid=".1eziwxexy1y.1.2.0.1.2.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".1eziwxexy1y.1.2.0.1.2.0.1">Anmelden</span></a></div></div></div></div><noscript data-reactid=".1eziwxexy1y.1.3"></noscript><div class="header-bar" data-reactid=".1eziwxexy1y.1.4"><div class="header-container header-container--padded" data-reactid=".1eziwxexy1y.1.4.0"><div class="header-bar__inner" data-reactid=".1eziwxexy1y.1.4.0.0"><div class="header-bar__wetter" data-reactid=".1eziwxexy1y.1.4.0.0.0"><div class="weather-icon-container is-loading" data-reactid=".1eziwxexy1y.1.4.0.0.0.0"><a href="/wetter" class="weather-icon weather-icon--tiny" data-reactid=".1eziwxexy1y.1.4.0.0.0.0.0"><span class="weather-icon__label" data-reactid=".1eziwxexy1y.1.4.0.0.0.0.0.0">Solothurn</span><div class="weather-icon__icon" data-reactid=".1eziwxexy1y.1.4.0.0.0.0.0.1"></div><div class="weather-icon__temperature" data-reactid=".1eziwxexy1y.1.4.0.0.0.0.0.2"><div class="weather-icon__max" data-reactid=".1eziwxexy1y.1.4.0.0.0.0.0.2.0"><span data-reactid=".1eziwxexy1y.1.4.0.0.0.0.0.2.0.1">°</span></div><div class="weather-icon__min" data-reactid=".1eziwxexy1y.1.4.0.0.0.0.0.2.1"><span data-reactid=".1eziwxexy1y.1.4.0.0.0.0.0.2.1.1">°</span></div></div></a></div></div><div class="header-bar__topics" data-reactid=".1eziwxexy1y.1.4.0.0.1"><div class="tags tags--current" data-reactid=".1eziwxexy1y.1.4.0.0.1.0"><p class="tags__title" data-reactid=".1eziwxexy1y.1.4.0.0.1.0.0">Jetzt aktuell:</p><ul class="tags__list" data-reactid=".1eziwxexy1y.1.4.0.0.1.0.1"><li class="tags-item" data-reactid=".1eziwxexy1y.1.4.0.0.1.0.1.$0"><a href="/thema/Karin%20Keller-Sutter" class="tags-item__link tags-item__link--dossier" data-reactid=".1eziwxexy1y.1.4.0.0.1.0.1.$0.0"><span class="tags-item__text" data-reactid=".1eziwxexy1y.1.4.0.0.1.0.1.$0.0.0">Karin Keller-Sutter</span><svg class="icon" data-reactid=".1eziwxexy1y.1.4.0.0.1.0.1.$0.0.1"><use xlink:href="#dossier" /></svg></a></li></ul></div></div></div></div></div></header></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;skin&quot;:&quot;soz2016&quot;,&quot;navigation&quot;:[{&quot;id&quot;:&quot;start&quot;,&quot;href&quot;:&quot;/&quot;,&quot;label&quot;:&quot;Start&quot;},{&quot;id&quot;:&quot;solothurn&quot;,&quot;href&quot;:&quot;/solothurn&quot;,&quot;label&quot;:&quot;Solothurn&quot;},{&quot;id&quot;:&quot;schweiz&quot;,&quot;href&quot;:&quot;/schweiz&quot;,&quot;label&quot;:&quot;Schweiz&quot;},{&quot;id&quot;:&quot;ausland&quot;,&quot;href&quot;:&quot;/ausland&quot;,&quot;label&quot;:&quot;Ausland&quot;},{&quot;id&quot;:&quot;wirtschaft&quot;,&quot;href&quot;:&quot;/wirtschaft&quot;,&quot;label&quot;:&quot;Wirtschaft&quot;},{&quot;id&quot;:&quot;sport&quot;,&quot;active&quot;:true,&quot;href&quot;:&quot;/sport&quot;,&quot;label&quot;:&quot;Sport&quot;},{&quot;id&quot;:&quot;leben&quot;,&quot;href&quot;:&quot;/leben/leben&quot;,&quot;label&quot;:&quot;Leben&quot;},{&quot;id&quot;:&quot;kultur&quot;,&quot;href&quot;:&quot;/kultur&quot;,&quot;label&quot;:&quot;Kultur&quot;},{&quot;id&quot;:&quot;blaulicht&quot;,&quot;href&quot;:&quot;/blaulicht&quot;,&quot;label&quot;:&quot;Blaulicht&quot;},{&quot;id&quot;:&quot;videos&quot;,&quot;href&quot;:&quot;/mediathek/videos&quot;,&quot;label&quot;:&quot;Videos&quot;}],&quot;metaNav&quot;:[{&quot;href&quot;:&quot;http://service.solothurnerzeitung.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abo&quot;},{&quot;href&quot;:&quot;http://service.solothurnerzeitung.ch/e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Werbung&quot;},{&quot;href&quot;:&quot;http://www.myjob.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.gedenkzeit.ch/&quot;,&quot;label&quot;:&quot;Todesanzeigen&quot;},{&quot;href&quot;:&quot;/mitmachen-hilfe&quot;,&quot;label&quot;:&quot;Mitmachen&quot;}],&quot;defaultCity&quot;:{&quot;id&quot;:1165,&quot;value&quot;:&quot;1165&quot;,&quot;name&quot;:&quot;Solothurn&quot;,&quot;label&quot;:&quot;Solothurn&quot;,&quot;url&quot;:&quot;/gemeinde/solothurn-4500&quot;},&quot;trendingTopics&quot;:[{&quot;text&quot;:&quot;Karin Keller-Sutter&quot;,&quot;link&quot;:&quot;/thema/Karin Keller-Sutter&quot;,&quot;type&quot;:&quot;dossier&quot;,&quot;count&quot;:18,&quot;icon&quot;:&quot;dossier&quot;}]}"></span></div>
<!-- at:2018-10-15T16:30:56.604Z took:12,98 url:/__component__/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607/header-nav/default -->
<!-- end component:headerNav -->


  <div class="breaking-news">
    <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "News Manager : \"breaking: Breaking News/Breaking News SOZ\"", "slot": {"index": 1, "name": "news", "path": "news?component=teaser--breaking-news"}, "current_url": {"url": "https://www.solothurnerzeitung.ch/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607/@@layout%3Aheader", "path": "/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607/@@layout%3Aheader", "skin_name": "soz2016"}, "context": {}, "fixierung": {"start": null, "end": null}, "page": "soz2016:header"}'>
</div>

</div>

  </div>
</div>


  <div class="container container--top-board">
    <div class="container container--skyscraper"><div class="ad ad--skyscraper"><div id="azd_halfpage_1" data-adtech="side_ad"></div></div></div>
    <div id="azd_maxiboard_1" class="ad" data-adtech="top_board"></div>
  </div>

  <div class="layout-wrapper">

    
<!-- start component:adblockerBlocker -->
<div class="az-iso az-iso--adblockerBlocker" data-meta="{&quot;id&quot;:&quot;adblockerBlocker&quot;}"><div class="az-iso-component"><div data-reactid=".1qjmc1gznm6" data-react-checksum="208997659"></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;enabled&quot;:true,&quot;domainName&quot;:&quot;az Solothurner Zeitung&quot;,&quot;domainNameWithArticle&quot;:&quot;die Solothurner Zeitung&quot;}"></span></div>
<!-- at:2018-10-15T16:30:56.936Z took:1,5 url:/__component__/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607/adblocker-blocker/default -->
<!-- end component:adblockerBlocker -->

<div class="blockedContainer">
<article>
  
<!-- start component:articleHeader -->
<header class="article-header"><div class="container"><div class="article-header__inner"><p class="article-header__catchword">Deutschland</p><h1 class="article-header__title">FC Luzern-Trainer René Weiler überzeugte in TV-Sendung «Doppelpass»</h1><div class="article-header__meta"><div class="article-header__meta-text"><noscript></noscript><div class="article-byline"><p class="article-byline__author">von Daniel Wyrsch - CH Media</p><p class="article-byline__date"><span data-date="2018-10-15T17:55:13+02:00"><span class="dateformatter-date"><a class="article-byline__link" href="/chronik/datum/2018-10-15">
            15.10.2018
          </a></span> <span class="dateformatter-time">um 17:55 Uhr</span></span></p></div></div></div></div></div><noscript></noscript></header>
<!-- at:2018-10-15T15:56:04.871Z took:3,34 url:/__component__/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607/article-header/default -->
<!-- end component:articleHeader -->


  <div class="container container--article">  

    <div class="wrapper">

      <div class="main" id="sticky-wrapper">
         
<!-- start component:articleIntro -->
<div class="az-iso az-iso--articleIntro" data-meta="{&quot;id&quot;:&quot;articleIntro&quot;}"><div class="az-iso-component"><div class="article-intro" data-reactid=".17hpnprh8aw" data-react-checksum="-363896979"><div class="main-asset" data-reactid=".17hpnprh8aw.0"><div class="enrichment-container--full" data-reactid=".17hpnprh8aw.0.0"><div class="enrichment enrichment--full enrichment--image" data-reactid=".17hpnprh8aw.0.0.0"><div class="enrichment-image enrichment-image--full" data-reactid=".17hpnprh8aw.0.0.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".17hpnprh8aw.0.0.0.0.1"><div class="image-asset__image" data-reactid=".17hpnprh8aw.0.0.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".17hpnprh8aw.0.0.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".17hpnprh8aw.0.0.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".17hpnprh8aw.0.0.0.0.1.0.0.0.0"><img class="responsive-image__img" alt="FCL-Trainer René Weiler am Sonntag als Gast in der Sendung Doppelpass von Sport1." title="FCL-Trainer René Weiler am Sonntag als Gast in der Sendung Doppelpass von Sport1." src="https://static.az-cdn.ch/__ip/bOrpmvncBMEJtK1eWQB6wBbYUUg/9451c5f96e0c9674898bb9a84064040b78297fcf/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=682&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=15&amp;r=1,n-large-16x9-far" srcset="https://static.az-cdn.ch/__ip/bOrpmvncBMEJtK1eWQB6wBbYUUg/9451c5f96e0c9674898bb9a84064040b78297fcf/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=682&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=15&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/bOrpmvncBMEJtK1eWQB6wBbYUUg/9451c5f96e0c9674898bb9a84064040b78297fcf/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=682&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=15&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/bOrpmvncBMEJtK1eWQB6wBbYUUg/9451c5f96e0c9674898bb9a84064040b78297fcf/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=682&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=15&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/bOrpmvncBMEJtK1eWQB6wBbYUUg/9451c5f96e0c9674898bb9a84064040b78297fcf/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=682&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=15&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/bOrpmvncBMEJtK1eWQB6wBbYUUg/9451c5f96e0c9674898bb9a84064040b78297fcf/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=682&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=15&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/bOrpmvncBMEJtK1eWQB6wBbYUUg/9451c5f96e0c9674898bb9a84064040b78297fcf/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=682&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=15&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/bOrpmvncBMEJtK1eWQB6wBbYUUg/9451c5f96e0c9674898bb9a84064040b78297fcf/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=682&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=15&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/bOrpmvncBMEJtK1eWQB6wBbYUUg/9451c5f96e0c9674898bb9a84064040b78297fcf/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=682&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=15&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/bOrpmvncBMEJtK1eWQB6wBbYUUg/9451c5f96e0c9674898bb9a84064040b78297fcf/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=682&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=15&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/bOrpmvncBMEJtK1eWQB6wBbYUUg/9451c5f96e0c9674898bb9a84064040b78297fcf/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=682&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=15&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/bOrpmvncBMEJtK1eWQB6wBbYUUg/9451c5f96e0c9674898bb9a84064040b78297fcf/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=682&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=15&amp;r=1,n-full-16x9-far 1080w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".17hpnprh8aw.0.0.0.0.1.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".17hpnprh8aw.0.0.0.0.1.1"><div class="caption__wrapper" data-reactid=".17hpnprh8aw.0.0.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".17hpnprh8aw.0.0.0.0.1.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".17hpnprh8aw.0.0.0.0.1.1.0.1.0">FCL-Trainer René Weiler am Sonntag als Gast in der Sendung Doppelpass von Sport1.</p><p class="caption__source" itemprop="author" data-reactid=".17hpnprh8aw.0.0.0.0.1.1.0.1.2">© Keystone</p></div></div></figcaption></figure></div></div></div></div><div class="article-intro__lower" data-reactid=".17hpnprh8aw.1"><p class="intro" data-reactid=".17hpnprh8aw.1.0">Die Länderspielpause hat René Weiler genutzt, um in Deutschland bei der Sendung «Doppelpass» von Sport1 seine Expertenmeinung zu vertreten. Dabei machte der Trainer des FC Luzern einen sehr guten Eindruck – und er erntete viel Applaus.</p></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;intro&quot;:&quot;Die Länderspielpause hat René Weiler genutzt, um in Deutschland bei der Sendung «Doppelpass» von Sport1 seine Expertenmeinung zu vertreten. Dabei machte der Trainer des FC Luzern einen sehr guten Eindruck – und er erntete viel Applaus.&quot;,&quot;mainAsset&quot;:{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/bOrpmvncBMEJtK1eWQB6wBbYUUg/9451c5f96e0c9674898bb9a84064040b78297fcf/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=682&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=15&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;FCL-Trainer René Weiler am Sonntag als Gast in der Sendung Doppelpass von Sport1.&quot;,&quot;alt&quot;:&quot;FCL-Trainer René Weiler am Sonntag als Gast in der Sendung Doppelpass von Sport1.&quot;,&quot;assetId&quot;:133586602,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:576},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false,&quot;ratio&quot;:&quot;16x9&quot;},&quot;caption&quot;:{&quot;title&quot;:&quot;FCL-Trainer René Weiler am Sonntag als Gast in der Sendung Doppelpass von Sport1.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;},&quot;placement&quot;:&quot;full&quot;,&quot;isAutoStartArticle&quot;:false},&quot;placement&quot;:&quot;full&quot;},&quot;newsletterRegion&quot;:{}}"></span></div>
<!-- at:2018-10-15T15:56:04.871Z took:4,32 url:/__component__/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607/article-intro/default -->
<!-- end component:articleIntro -->

        
<!-- start component:articleDetail -->
<div class="az-iso az-iso--articleDetail" data-meta="{&quot;id&quot;:&quot;articleDetail&quot;}"><div class="az-iso-component"><div class="article-detail" data-reactid=".1ok67gd2y8y" data-react-checksum="948026133"><div class="article-body" data-reactid=".1ok67gd2y8y.0"><div class="copy" data-reactid=".1ok67gd2y8y.0.1:$0"><p>Im Fokus beim «Doppelpass» stand am Sonntagmittag die 0:3-Niederlage der deutschen Nationalmannschaft gegen die Niederlande. Bundestrainer Joachim «Jogi» Löw (58) steht bekanntlich immer mehr unter Druck.</p><p>FC Luzern-Coach René Weiler (45) verteidigte seinen einstigen Mitspieler beim FC Winterthur. Er vertrat dennoch die Meinung, dass er an der Stelle von Löw im nächsten Nation-League-Spiel am Dienstag auswärts gegen den Weltmeister Frankreich vermehrt auf junge Profis setzen würde.</p><h2>«Weiler warnt Bayern», titelt ein Nachrichtenportal</h2><p>Interessante Einblicke konnte Weiler im Fall von Bayern München gewähren. «Weiler warnt Bayern», titelt ein Nachrichtenportal. Er erzählte, dass er vor einem Jahr als Trainer von Anderlecht vor der Champions-League-Partie in München gegen Bayern mit dem damaligen FCB-Coach Carlo Ancelotti sprechen konnte.</p></div><div class="enrichment-container--full" data-reactid=".1ok67gd2y8y.0.1:$1"><div class="enrichment enrichment--full enrichment--gallery" data-reactid=".1ok67gd2y8y.0.1:$1.0"><div class="enrichment-gallery enrichment-gallery--full" data-reactid=".1ok67gd2y8y.0.1:$1.0.0"><div class="image-gallery" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0"><nav class="image-gallery__nav" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.0"><div class="image-gallery__nav-bar" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.0.0"><span class="image-gallery__slide-number" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.0.0.0"><span data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.0.0.0.0">1</span><span data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.0.0.0.1"> / </span><span data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.0.0.0.2">7</span></span><button type="button" class="image-gallery__fullscreen-button" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.0.0.1">Vollbild</button></div><div class="image-gallery__controls" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.0.1"><button class="image-gallery__button image-gallery__button--prev" type="button" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.0.1.0"><svg class="icon" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.0.1.0.0"><use xlink:href="#prev" /></svg></button><button class="image-gallery__button image-gallery__button--next" type="button" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.0.1.1"><svg class="icon" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.0.1.1.0"><use xlink:href="#next" /></svg></button></div></nav><div class="image-gallery__images" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1"><div class="image-gallery__item is-selected" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$0.0"><div class="image-asset__image" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$0.0.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$0.0.0.0"><div class="responsive-image__box" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$0.0.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$0.0.0.0.0.0"><img class="responsive-image__img" alt="Seine erste Station als Cheftrainer. Der in Winterthur geborene Weiler steht für 55 Spiele an der Seitenlinie des FC Schaffhausen." title="FC Schaffhausen – 2009 - 2011" src="https://static.az-cdn.ch/__ip/GKoa7GQz-MzaB_tFBKQC5mQX3lU/262472839acb150b4b5cb3283db3f9e8d9b309b7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large-16x9" srcset="https://static.az-cdn.ch/__ip/GKoa7GQz-MzaB_tFBKQC5mQX3lU/262472839acb150b4b5cb3283db3f9e8d9b309b7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar-16x9 90w, https://static.az-cdn.ch/__ip/GKoa7GQz-MzaB_tFBKQC5mQX3lU/262472839acb150b4b5cb3283db3f9e8d9b309b7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar2x-16x9 180w, https://static.az-cdn.ch/__ip/GKoa7GQz-MzaB_tFBKQC5mQX3lU/262472839acb150b4b5cb3283db3f9e8d9b309b7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile-16x9 290w, https://static.az-cdn.ch/__ip/GKoa7GQz-MzaB_tFBKQC5mQX3lU/262472839acb150b4b5cb3283db3f9e8d9b309b7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-narrow-16x9 340w, https://static.az-cdn.ch/__ip/GKoa7GQz-MzaB_tFBKQC5mQX3lU/262472839acb150b4b5cb3283db3f9e8d9b309b7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small-16x9 500w, https://static.az-cdn.ch/__ip/GKoa7GQz-MzaB_tFBKQC5mQX3lU/262472839acb150b4b5cb3283db3f9e8d9b309b7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile2x-16x9 580w, https://static.az-cdn.ch/__ip/GKoa7GQz-MzaB_tFBKQC5mQX3lU/262472839acb150b4b5cb3283db3f9e8d9b309b7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium-16x9 680w, https://static.az-cdn.ch/__ip/GKoa7GQz-MzaB_tFBKQC5mQX3lU/262472839acb150b4b5cb3283db3f9e8d9b309b7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large-16x9 740w, https://static.az-cdn.ch/__ip/GKoa7GQz-MzaB_tFBKQC5mQX3lU/262472839acb150b4b5cb3283db3f9e8d9b309b7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide-16x9 900w, https://static.az-cdn.ch/__ip/GKoa7GQz-MzaB_tFBKQC5mQX3lU/262472839acb150b4b5cb3283db3f9e8d9b309b7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small2x-16x9 1000w, https://static.az-cdn.ch/__ip/GKoa7GQz-MzaB_tFBKQC5mQX3lU/262472839acb150b4b5cb3283db3f9e8d9b309b7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-full-16x9 1080w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$0.0.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$0.0.1"><div class="caption__wrapper" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$0.0.1.0"><div class="caption__text-wrapper" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$0.0.1.0.1"><p class="caption__title caption__title--bold" itemprop="name" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$0.0.1.0.1.0">FC Schaffhausen – 2009 - 2011</p><div class="caption__description-wrapper" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$0.0.1.0.1.1"><p class="caption__description" itemprop="description" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$0.0.1.0.1.1.0">Seine erste Station als Cheftrainer. Der in Winterthur geborene Weiler steht für 55 Spiele an der Seitenlinie des FC Schaffhausen.</p></div><p class="caption__source" itemprop="author" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$0.0.1.0.1.2">© Keystone</p></div><noscript data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$0.0.1.0.2"></noscript></div></figcaption></figure></div><div class="image-gallery__item" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$1"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$1.0"><div class="image-asset__image" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$1.0.0"><div class="responsive-image responsive-image--large responsive-image--contained responsive-image--16x9 responsive-image--ratio responsive-image--letterbox" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$1.0.0.0"><div class="responsive-image__box" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$1.0.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$1.0.0.0.0.0"><img class="responsive-image__img" alt="Réne Weiler wechselt zur Saison 2010/11 zum FC Aarau. Hier im Bild mit FCA-Präsident Alfred Schmid." title="FC Aarau – 2011 - 2014" src="https://static.az-cdn.ch/__ip/oNxdNCwyx5OvOOihBV55zJeKq4I/781e1814f4d6e76d7a2ad4572373fb01cd75608a/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=750&amp;local.crop.h=575&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=27&amp;r=1,n-large-16x9-fill" srcset="https://static.az-cdn.ch/__ip/oNxdNCwyx5OvOOihBV55zJeKq4I/781e1814f4d6e76d7a2ad4572373fb01cd75608a/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=750&amp;local.crop.h=575&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=27&amp;r=1,n-avatar-16x9-fill 90w, https://static.az-cdn.ch/__ip/oNxdNCwyx5OvOOihBV55zJeKq4I/781e1814f4d6e76d7a2ad4572373fb01cd75608a/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=750&amp;local.crop.h=575&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=27&amp;r=1,n-avatar2x-16x9-fill 180w, https://static.az-cdn.ch/__ip/oNxdNCwyx5OvOOihBV55zJeKq4I/781e1814f4d6e76d7a2ad4572373fb01cd75608a/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=750&amp;local.crop.h=575&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=27&amp;r=1,n-mobile-16x9-fill 290w, https://static.az-cdn.ch/__ip/oNxdNCwyx5OvOOihBV55zJeKq4I/781e1814f4d6e76d7a2ad4572373fb01cd75608a/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=750&amp;local.crop.h=575&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=27&amp;r=1,n-narrow-16x9-fill 340w, https://static.az-cdn.ch/__ip/oNxdNCwyx5OvOOihBV55zJeKq4I/781e1814f4d6e76d7a2ad4572373fb01cd75608a/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=750&amp;local.crop.h=575&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=27&amp;r=1,n-small-16x9-fill 500w, https://static.az-cdn.ch/__ip/oNxdNCwyx5OvOOihBV55zJeKq4I/781e1814f4d6e76d7a2ad4572373fb01cd75608a/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=750&amp;local.crop.h=575&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=27&amp;r=1,n-mobile2x-16x9-fill 580w, https://static.az-cdn.ch/__ip/oNxdNCwyx5OvOOihBV55zJeKq4I/781e1814f4d6e76d7a2ad4572373fb01cd75608a/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=750&amp;local.crop.h=575&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=27&amp;r=1,n-medium-16x9-fill 680w, https://static.az-cdn.ch/__ip/oNxdNCwyx5OvOOihBV55zJeKq4I/781e1814f4d6e76d7a2ad4572373fb01cd75608a/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=750&amp;local.crop.h=575&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=27&amp;r=1,n-large-16x9-fill 740w, https://static.az-cdn.ch/__ip/oNxdNCwyx5OvOOihBV55zJeKq4I/781e1814f4d6e76d7a2ad4572373fb01cd75608a/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=750&amp;local.crop.h=575&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=27&amp;r=1,n-wide-16x9-fill 900w, https://static.az-cdn.ch/__ip/oNxdNCwyx5OvOOihBV55zJeKq4I/781e1814f4d6e76d7a2ad4572373fb01cd75608a/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=750&amp;local.crop.h=575&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=27&amp;r=1,n-small2x-16x9-fill 1000w, https://static.az-cdn.ch/__ip/oNxdNCwyx5OvOOihBV55zJeKq4I/781e1814f4d6e76d7a2ad4572373fb01cd75608a/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=750&amp;local.crop.h=575&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=27&amp;r=1,n-full-16x9-fill 1080w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$1.0.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$1.0.1"><div class="caption__wrapper" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$1.0.1.0"><div class="caption__text-wrapper" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$1.0.1.0.1"><p class="caption__title caption__title--bold" itemprop="name" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$1.0.1.0.1.0">FC Aarau – 2011 - 2014</p><div class="caption__description-wrapper" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$1.0.1.0.1.1"><p class="caption__description" itemprop="description" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$1.0.1.0.1.1.0">Réne Weiler wechselt zur Saison 2010/11 zum FC Aarau. Hier im Bild mit FCA-Präsident Alfred Schmid.</p></div><p class="caption__source" itemprop="author" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$1.0.1.0.1.2">© Keystone</p></div><noscript data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$1.0.1.0.2"></noscript></div></figcaption></figure></div><div class="image-gallery__item" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$2"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$2.0"><div class="image-asset__image" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$2.0.0"><div class="responsive-image responsive-image--large responsive-image--contained responsive-image--16x9 responsive-image--ratio responsive-image--letterbox" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$2.0.0.0"><div class="responsive-image__box" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$2.0.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$2.0.0.0.0.0"><img class="responsive-image__img" alt="Mit dem FC Aarau steigt Weiler 2013 nach dem Titelgewinn in der Challenge League in die Super League auf." title="FC Aarau – 2011 - 2014" src="https://static.az-cdn.ch/__ip/_b1CmlXsvHw1C1gYuJnIvqGuOXo/ac41494d53a1faac2573062584fa4344c79e2ac2/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=672&amp;local.crop.h=672&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large-16x9-fill" srcset="https://static.az-cdn.ch/__ip/_b1CmlXsvHw1C1gYuJnIvqGuOXo/ac41494d53a1faac2573062584fa4344c79e2ac2/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=672&amp;local.crop.h=672&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar-16x9-fill 77w, https://static.az-cdn.ch/__ip/_b1CmlXsvHw1C1gYuJnIvqGuOXo/ac41494d53a1faac2573062584fa4344c79e2ac2/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=672&amp;local.crop.h=672&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar2x-16x9-fill 154w, https://static.az-cdn.ch/__ip/_b1CmlXsvHw1C1gYuJnIvqGuOXo/ac41494d53a1faac2573062584fa4344c79e2ac2/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=672&amp;local.crop.h=672&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile-16x9-fill 248w, https://static.az-cdn.ch/__ip/_b1CmlXsvHw1C1gYuJnIvqGuOXo/ac41494d53a1faac2573062584fa4344c79e2ac2/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=672&amp;local.crop.h=672&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-narrow-16x9-fill 291w, https://static.az-cdn.ch/__ip/_b1CmlXsvHw1C1gYuJnIvqGuOXo/ac41494d53a1faac2573062584fa4344c79e2ac2/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=672&amp;local.crop.h=672&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small-16x9-fill 428w, https://static.az-cdn.ch/__ip/_b1CmlXsvHw1C1gYuJnIvqGuOXo/ac41494d53a1faac2573062584fa4344c79e2ac2/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=672&amp;local.crop.h=672&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile2x-16x9-fill 497w, https://static.az-cdn.ch/__ip/_b1CmlXsvHw1C1gYuJnIvqGuOXo/ac41494d53a1faac2573062584fa4344c79e2ac2/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=672&amp;local.crop.h=672&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium-16x9-fill 582w, https://static.az-cdn.ch/__ip/_b1CmlXsvHw1C1gYuJnIvqGuOXo/ac41494d53a1faac2573062584fa4344c79e2ac2/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=672&amp;local.crop.h=672&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large-16x9-fill 634w, https://static.az-cdn.ch/__ip/_b1CmlXsvHw1C1gYuJnIvqGuOXo/ac41494d53a1faac2573062584fa4344c79e2ac2/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=672&amp;local.crop.h=672&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide-16x9-fill 771w, https://static.az-cdn.ch/__ip/_b1CmlXsvHw1C1gYuJnIvqGuOXo/ac41494d53a1faac2573062584fa4344c79e2ac2/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=672&amp;local.crop.h=672&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small2x-16x9-fill 857w, https://static.az-cdn.ch/__ip/_b1CmlXsvHw1C1gYuJnIvqGuOXo/ac41494d53a1faac2573062584fa4344c79e2ac2/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=672&amp;local.crop.h=672&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-full-16x9-fill 925w, https://static.az-cdn.ch/__ip/_b1CmlXsvHw1C1gYuJnIvqGuOXo/ac41494d53a1faac2573062584fa4344c79e2ac2/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=672&amp;local.crop.h=672&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium2x-16x9-fill 1165w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$2.0.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$2.0.1"><div class="caption__wrapper" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$2.0.1.0"><div class="caption__text-wrapper" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$2.0.1.0.1"><p class="caption__title caption__title--bold" itemprop="name" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$2.0.1.0.1.0">FC Aarau – 2011 - 2014</p><div class="caption__description-wrapper" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$2.0.1.0.1.1"><p class="caption__description" itemprop="description" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$2.0.1.0.1.1.0">Mit dem FC Aarau steigt Weiler 2013 nach dem Titelgewinn in der Challenge League in die Super League auf.</p></div><p class="caption__source" itemprop="author" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$2.0.1.0.1.2">© Keystone</p></div><noscript data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$2.0.1.0.2"></noscript></div></figcaption></figure></div><div class="image-gallery__item" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$3"><div data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$3.0"></div></div><div class="image-gallery__item" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$4"><div data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$4.0"></div></div><div class="image-gallery__item" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$5"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$5.0"><div class="image-asset__image" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$5.0.0"><div class="responsive-image responsive-image--large responsive-image--contained responsive-image--16x9 responsive-image--ratio responsive-image--letterbox" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$5.0.0.0"><div class="responsive-image__box" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$5.0.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$5.0.0.0.0.0"><img class="responsive-image__img" alt="Im Juli 2016 unterschreibt Weiler beim belgischen Meister RSC Anderlecht einen Vertrag. Mit den Belgiern spielt Réne Weiler in der Europa League. Im September 2017 trennten sich die Wege von Weiler und dem Klub." title="RSC Anderlecht – 2016 - 2017" src="https://static.az-cdn.ch/__ip/4lNbX9KLbTrPuHnuiRSD9I1eq74/bfad575efddf48e134903e2ecd3b1b7796d497b5/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=700&amp;local.crop.h=577&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=27&amp;r=1,n-large-16x9-fill" srcset="https://static.az-cdn.ch/__ip/4lNbX9KLbTrPuHnuiRSD9I1eq74/bfad575efddf48e134903e2ecd3b1b7796d497b5/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=700&amp;local.crop.h=577&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=27&amp;r=1,n-avatar-16x9-fill 89w, https://static.az-cdn.ch/__ip/4lNbX9KLbTrPuHnuiRSD9I1eq74/bfad575efddf48e134903e2ecd3b1b7796d497b5/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=700&amp;local.crop.h=577&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=27&amp;r=1,n-avatar2x-16x9-fill 179w, https://static.az-cdn.ch/__ip/4lNbX9KLbTrPuHnuiRSD9I1eq74/bfad575efddf48e134903e2ecd3b1b7796d497b5/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=700&amp;local.crop.h=577&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=27&amp;r=1,n-mobile-16x9-fill 289w, https://static.az-cdn.ch/__ip/4lNbX9KLbTrPuHnuiRSD9I1eq74/bfad575efddf48e134903e2ecd3b1b7796d497b5/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=700&amp;local.crop.h=577&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=27&amp;r=1,n-narrow-16x9-fill 339w, https://static.az-cdn.ch/__ip/4lNbX9KLbTrPuHnuiRSD9I1eq74/bfad575efddf48e134903e2ecd3b1b7796d497b5/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=700&amp;local.crop.h=577&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=27&amp;r=1,n-small-16x9-fill 499w, https://static.az-cdn.ch/__ip/4lNbX9KLbTrPuHnuiRSD9I1eq74/bfad575efddf48e134903e2ecd3b1b7796d497b5/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=700&amp;local.crop.h=577&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=27&amp;r=1,n-mobile2x-16x9-fill 578w, https://static.az-cdn.ch/__ip/4lNbX9KLbTrPuHnuiRSD9I1eq74/bfad575efddf48e134903e2ecd3b1b7796d497b5/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=700&amp;local.crop.h=577&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=27&amp;r=1,n-medium-16x9-fill 678w, https://static.az-cdn.ch/__ip/4lNbX9KLbTrPuHnuiRSD9I1eq74/bfad575efddf48e134903e2ecd3b1b7796d497b5/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=700&amp;local.crop.h=577&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=27&amp;r=1,n-large-16x9-fill 738w, https://static.az-cdn.ch/__ip/4lNbX9KLbTrPuHnuiRSD9I1eq74/bfad575efddf48e134903e2ecd3b1b7796d497b5/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=700&amp;local.crop.h=577&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=27&amp;r=1,n-wide-16x9-fill 898w, https://static.az-cdn.ch/__ip/4lNbX9KLbTrPuHnuiRSD9I1eq74/bfad575efddf48e134903e2ecd3b1b7796d497b5/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=700&amp;local.crop.h=577&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=27&amp;r=1,n-small2x-16x9-fill 998w, https://static.az-cdn.ch/__ip/4lNbX9KLbTrPuHnuiRSD9I1eq74/bfad575efddf48e134903e2ecd3b1b7796d497b5/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=700&amp;local.crop.h=577&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=27&amp;r=1,n-full-16x9-fill 1078w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$5.0.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$5.0.1"><div class="caption__wrapper" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$5.0.1.0"><div class="caption__text-wrapper" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$5.0.1.0.1"><p class="caption__title caption__title--bold" itemprop="name" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$5.0.1.0.1.0">RSC Anderlecht – 2016 - 2017</p><div class="caption__description-wrapper" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$5.0.1.0.1.1"><p class="caption__description" itemprop="description" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$5.0.1.0.1.1.0">Im Juli 2016 unterschreibt Weiler beim belgischen Meister RSC Anderlecht einen Vertrag. Mit den Belgiern spielt Réne Weiler in der Europa League. Im September 2017 trennten sich die Wege von Weiler und dem Klub.</p></div><p class="caption__source" itemprop="author" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$5.0.1.0.1.2">© Keystone</p></div><noscript data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$5.0.1.0.2"></noscript></div></figcaption></figure></div><div class="image-gallery__item" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$6"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$6.0"><div class="image-asset__image" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$6.0.0"><div class="responsive-image responsive-image--large responsive-image--contained responsive-image--16x9 responsive-image--ratio responsive-image--letterbox" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$6.0.0.0"><div class="responsive-image__box" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$6.0.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$6.0.0.0.0.0"><img class="responsive-image__img" alt="Seit dem Beginn der Super League-Saison 2018/19 sitzt René Weiler auf der Bank des FC Luzern." title="FC Luzern – seit 2018" src="https://static.az-cdn.ch/__ip/1ml-aWVAnjE7Z0dzuVlOcdqunb0/1afa5cf7579a4fa63cbe7b37f42c56ef3c694121/n-large-16x9-fill" srcset="https://static.az-cdn.ch/__ip/1ml-aWVAnjE7Z0dzuVlOcdqunb0/1afa5cf7579a4fa63cbe7b37f42c56ef3c694121/n-avatar-16x9-fill 75w, https://static.az-cdn.ch/__ip/1ml-aWVAnjE7Z0dzuVlOcdqunb0/1afa5cf7579a4fa63cbe7b37f42c56ef3c694121/n-avatar2x-16x9-fill 151w, https://static.az-cdn.ch/__ip/1ml-aWVAnjE7Z0dzuVlOcdqunb0/1afa5cf7579a4fa63cbe7b37f42c56ef3c694121/n-mobile-16x9-fill 244w, https://static.az-cdn.ch/__ip/1ml-aWVAnjE7Z0dzuVlOcdqunb0/1afa5cf7579a4fa63cbe7b37f42c56ef3c694121/n-narrow-16x9-fill 286w, https://static.az-cdn.ch/__ip/1ml-aWVAnjE7Z0dzuVlOcdqunb0/1afa5cf7579a4fa63cbe7b37f42c56ef3c694121/n-small-16x9-fill 421w, https://static.az-cdn.ch/__ip/1ml-aWVAnjE7Z0dzuVlOcdqunb0/1afa5cf7579a4fa63cbe7b37f42c56ef3c694121/n-mobile2x-16x9-fill 489w, https://static.az-cdn.ch/__ip/1ml-aWVAnjE7Z0dzuVlOcdqunb0/1afa5cf7579a4fa63cbe7b37f42c56ef3c694121/n-medium-16x9-fill 573w, https://static.az-cdn.ch/__ip/1ml-aWVAnjE7Z0dzuVlOcdqunb0/1afa5cf7579a4fa63cbe7b37f42c56ef3c694121/n-large-16x9-fill 624w, https://static.az-cdn.ch/__ip/1ml-aWVAnjE7Z0dzuVlOcdqunb0/1afa5cf7579a4fa63cbe7b37f42c56ef3c694121/n-wide-16x9-fill 759w, https://static.az-cdn.ch/__ip/1ml-aWVAnjE7Z0dzuVlOcdqunb0/1afa5cf7579a4fa63cbe7b37f42c56ef3c694121/n-small2x-16x9-fill 843w, https://static.az-cdn.ch/__ip/1ml-aWVAnjE7Z0dzuVlOcdqunb0/1afa5cf7579a4fa63cbe7b37f42c56ef3c694121/n-full-16x9-fill 910w, https://static.az-cdn.ch/__ip/1ml-aWVAnjE7Z0dzuVlOcdqunb0/1afa5cf7579a4fa63cbe7b37f42c56ef3c694121/n-medium2x-16x9-fill 1146w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$6.0.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$6.0.1"><div class="caption__wrapper" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$6.0.1.0"><div class="caption__text-wrapper" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$6.0.1.0.1"><p class="caption__title caption__title--bold" itemprop="name" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$6.0.1.0.1.0">FC Luzern – seit 2018</p><div class="caption__description-wrapper" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$6.0.1.0.1.1"><p class="caption__description" itemprop="description" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$6.0.1.0.1.1.0">Seit dem Beginn der Super League-Saison 2018/19 sitzt René Weiler auf der Bank des FC Luzern.</p></div><p class="caption__source" itemprop="author" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$6.0.1.0.1.2">© Keystone</p></div><noscript data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.0:$6.0.1.0.2"></noscript></div></figcaption></figure></div><span class="image-gallery__item image-gallery__item--loading" aria-hidden="true" data-reactid=".1ok67gd2y8y.0.1:$1.0.0.0.1.1"></span></div></div></div></div></div><div class="copy" data-reactid=".1ok67gd2y8y.0.1:$2"><p>Dieser verriet ihm von den Schwierigkeiten beim Umbruch zwischen den alten und jungen Spielern. Wenig später wurde Ancelotti entlassen. Weiler sagte, dass der aktuelle Bayern-Trainer Niko Kovac in der gleichen diffizilen Situation stecke.</p><h2>Für eine ehrliche Kommunikation im Profifussball</h2><p>René Weiler machte sich unter anderem stark für seinen Amtskollegen Kovac: «Hat ein Verein den bestmöglichen Trainer verpflichtet, muss die Klubführung mit ihm durch dick und dünn gehen.» Auch in Sachen wahrheitsgetreuer Kommunikation gibt es für den FCL-Coach keine zwei Meinungen. Seiner Ansicht nach könne man im Profifussball «ehrlich kommunizieren».</p><p>Weiler machte zudem deutlich, was ihn als Trainer mehr ärgere als ein technischer Ballverlust: Wenn ein Spieler wie der deutsche Nationalverteidiger Mats Hummels beim gegnerischen Konter nur auslaufe statt im Sprint so schnell wie möglich nach hinten zu kommen. Ob diese professionelle Einstellung Weilers Luzerner Schützlinge an den Tag legen, kann das nächste Mal am kommenden Samstag (19 Uhr) im Heimspiel gegen den FC Thun beobachtet werden.</p><h2>Weiler will den FCL mittelfristig stark machen</h2><p>Der frühere Nürnberg- und Anderlecht-Trainer Weiler überzeugte auf jeden Fall bei seinem Auftritt in der Sendung «Doppelpass». So erntete er klar am meisten Applaus vom Publikum. Aus Sicht der Blau-Weissen ist zu hoffen, dass Weiler wie angekündigt auch den FCL mittelfristig an die Spitze führt. Derzeit steht Luzern mit 12 Punkten aus 10 Runden auf Platz 6 der Super League.</p></div></div><div class="tags tags--default" data-reactid=".1ok67gd2y8y.1"><p class="tags__title" data-reactid=".1ok67gd2y8y.1.0">Verwandte Themen:</p><ul class="tags__list" data-reactid=".1ok67gd2y8y.1.1"><li class="tags-item" data-reactid=".1ok67gd2y8y.1.1.$0"><a href="/thema/Ren%C3%A9%20Weiler" class="tags-item__link tags-item__link--thema" data-reactid=".1ok67gd2y8y.1.1.$0.0"><span class="tags-item__text" data-reactid=".1ok67gd2y8y.1.1.$0.0.0">René Weiler</span></a></li><li class="tags-item" data-reactid=".1ok67gd2y8y.1.1.$1"><a href="/thema/FC%20Luzern" class="tags-item__link tags-item__link--thema" data-reactid=".1ok67gd2y8y.1.1.$1.0"><span class="tags-item__text" data-reactid=".1ok67gd2y8y.1.1.$1.0.0">FC Luzern</span></a></li><li class="tags-item" data-reactid=".1ok67gd2y8y.1.1.$2"><a href="/thema/Super%20League" class="tags-item__link tags-item__link--thema" data-reactid=".1ok67gd2y8y.1.1.$2.0"><span class="tags-item__text" data-reactid=".1ok67gd2y8y.1.1.$2.0.0">Super League</span></a></li></ul></div><div class="feedback-widget" data-reactid=".1ok67gd2y8y.3"><div class="feedback-widget__inner" data-reactid=".1ok67gd2y8y.3.0"><h3 class="feedback-widget__title" data-reactid=".1ok67gd2y8y.3.0.0">War dieser Artikel lesenswert?</h3><div class="feedback-widget__actions" data-reactid=".1ok67gd2y8y.3.0.1"><a data-gtm-feedback="Clicked Article Thumb Up" class="rounded-button rounded-button--positive-feedback" href="#" data-reactid=".1ok67gd2y8y.3.0.1.0"><span class="rounded-button__icon" data-reactid=".1ok67gd2y8y.3.0.1.0.0"><svg class="icon" data-reactid=".1ok67gd2y8y.3.0.1.0.0.0"><use xlink:href="#thumb-up" /></svg></span><span class="rounded-button__label" data-reactid=".1ok67gd2y8y.3.0.1.0.1">JA</span></a><a data-gtm-feedback="Clicked Article Thumb Down" class="rounded-button rounded-button--negative-feedback" href="mailto:redaktion@azmedien.ch?subject=Feedback%20zu:%20%C2%ABFC%20Luzern-Trainer%20Ren%C3%A9%20Weiler%20%C3%BCberzeugte%20in%20TV-Sendung%20%C2%ABDoppelpass%C2%BB%C2%BB&amp;body=Liebes%20Redaktionsteam,%20ich%20habe%20eine%20Anmerkung%20zum%20folgenden%20Artikel:%20%C2%ABFC%20Luzern-Trainer%20Ren%C3%A9%20Weiler%20%C3%BCberzeugte%20in%20TV-Sendung%20%C2%ABDoppelpass%C2%BB%C2%BB%0A%20%0A%20Ihr%20k%C3%B6nntet%20euch%20verbessern,%20wenn%20%E2%80%A6%20%0D%0A%0D%0A%0D%0A%0D%0A%20Artikel-URL:%20https://www.solothurnerzeitung.ch/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607" data-reactid=".1ok67gd2y8y.3.0.1.1"><span class="rounded-button__icon" data-reactid=".1ok67gd2y8y.3.0.1.1.0"><svg class="icon" data-reactid=".1ok67gd2y8y.3.0.1.1.0.0"><use xlink:href="#thumb-down" /></svg></span><span class="rounded-button__label" data-reactid=".1ok67gd2y8y.3.0.1.1.1">NEIN</span></a></div></div></div><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--" data-reactid=".1ok67gd2y8y.4"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".1ok67gd2y8y.4.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsport%2Ffussball%2Ffc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsport%2Ffussball%2Ffc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".1ok67gd2y8y.4.0.0"><svg class="icon" data-reactid=".1ok67gd2y8y.4.0.0.0"><use xlink:href="#facebook" /></svg><span class="button__label" data-reactid=".1ok67gd2y8y.4.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".1ok67gd2y8y.4.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsport%2Ffussball%2Ffc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607" data-gtm-social-network="Twitter" data-gtm-social-target="http://www.twitter.com/share?url=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsport%2Ffussball%2Ffc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".1ok67gd2y8y.4.1.0"><svg class="icon" data-reactid=".1ok67gd2y8y.4.1.0.0"><use xlink:href="#twitter" /></svg><span class="button__label" data-reactid=".1ok67gd2y8y.4.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".1ok67gd2y8y.4.2"><a href="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20FC%20Luzern-Trainer%20Ren%C3%A9%20Weiler%20%C3%BCberzeugte%20in%20TV-Sendung%20%C2%ABDoppelpass%C2%BB&amp;body=FC%20Luzern-Trainer%20Ren%C3%A9%20Weiler%20%C3%BCberzeugte%20in%20TV-Sendung%20%C2%ABDoppelpass%C2%BB%0D%0A%0D%0AArtikel%20Link:%20https://www.solothurnerzeitung.ch/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.solothurnerzeitung.ch" data-gtm-social-network="EMail" data-gtm-social-target="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20FC%20Luzern-Trainer%20Ren%C3%A9%20Weiler%20%C3%BCberzeugte%20in%20TV-Sendung%20%C2%ABDoppelpass%C2%BB&amp;body=FC%20Luzern-Trainer%20Ren%C3%A9%20Weiler%20%C3%BCberzeugte%20in%20TV-Sendung%20%C2%ABDoppelpass%C2%BB%0D%0A%0D%0AArtikel%20Link:%20https://www.solothurnerzeitung.ch/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.solothurnerzeitung.ch" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".1ok67gd2y8y.4.2.0"><svg class="icon" data-reactid=".1ok67gd2y8y.4.2.0.0"><use xlink:href="#mail" /></svg><span class="button__label" data-reactid=".1ok67gd2y8y.4.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".1ok67gd2y8y.4.3"><button data-gtm-print="Clicked Print Icon" title="Drucken" class="button button--icon button--primary" data-reactid=".1ok67gd2y8y.4.3.0"><svg class="icon" data-reactid=".1ok67gd2y8y.4.3.0.0"><use xlink:href="#print" /></svg><span class="button__label" data-reactid=".1ok67gd2y8y.4.3.0.1"></span></button></li></ul><div id="comments" class="comments" data-reactid=".1ok67gd2y8y.5"><button data-disqus-identifier="133586607" class="button button--huge disqus-comment-count" data-reactid=".1ok67gd2y8y.5.0"><span class="button__label" data-reactid=".1ok67gd2y8y.5.0.1">Kommentare anzeigen</span></button></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;author&quot;:{},&quot;articleData&quot;:{&quot;id&quot;:133586607,&quot;title&quot;:&quot;FC Luzern-Trainer René Weiler überzeugte in TV-Sendung «Doppelpass»&quot;,&quot;url&quot;:&quot;https://www.solothurnerzeitung.ch/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607&quot;},&quot;content&quot;:[{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;p&gt;Im Fokus beim «Doppelpass» stand am Sonntagmittag die 0:3-Niederlage der deutschen Nationalmannschaft gegen die Niederlande. Bundestrainer Joachim «Jogi» Löw (58) steht bekanntlich immer mehr unter Druck.&lt;/p&gt;&lt;p&gt;FC Luzern-Coach René Weiler (45) verteidigte seinen einstigen Mitspieler beim FC Winterthur. Er vertrat dennoch die Meinung, dass er an der Stelle von Löw im nächsten Nation-League-Spiel am Dienstag auswärts gegen den Weltmeister Frankreich vermehrt auf junge Profis setzen würde.&lt;/p&gt;&lt;h2&gt;«Weiler warnt Bayern», titelt ein Nachrichtenportal&lt;/h2&gt;&lt;p&gt;Interessante Einblicke konnte Weiler im Fall von Bayern München gewähren. «Weiler warnt Bayern», titelt ein Nachrichtenportal. Er erzählte, dass er vor einem Jahr als Trainer von Anderlecht vor der Champions-League-Partie in München gegen Bayern mit dem damaligen FCB-Coach Carlo Ancelotti sprechen konnte.&lt;/p&gt;&lt;p&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentGallery&quot;,&quot;data&quot;:{&quot;placement&quot;:&quot;full&quot;,&quot;assetId&quot;:131208881,&quot;title&quot;:&quot;Die Karriere von René Weiler&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;,&quot;totalCount&quot;:7,&quot;currentIndex&quot;:0,&quot;currentSlide&quot;:1,&quot;initialImages&quot;:[{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/GKoa7GQz-MzaB_tFBKQC5mQX3lU/262472839acb150b4b5cb3283db3f9e8d9b309b7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;FC Schaffhausen – 2009 - 2011&quot;,&quot;alt&quot;:&quot;Seine erste Station als Cheftrainer. Der in Winterthur geborene Weiler steht für 55 Spiele an der Seitenlinie des FC Schaffhausen.&quot;,&quot;assetId&quot;:131208795,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:576},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;FC Schaffhausen – 2009 - 2011&quot;,&quot;description&quot;:&quot;Seine erste Station als Cheftrainer. Der in Winterthur geborene Weiler steht für 55 Spiele an der Seitenlinie des FC Schaffhausen.&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/oNxdNCwyx5OvOOihBV55zJeKq4I/781e1814f4d6e76d7a2ad4572373fb01cd75608a/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=750&amp;local.crop.h=575&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=27&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;FC Aarau – 2011 - 2014&quot;,&quot;alt&quot;:&quot;Réne Weiler wechselt zur Saison 2010/11 zum FC Aarau. Hier im Bild mit FCA-Präsident Alfred Schmid.&quot;,&quot;assetId&quot;:131208791,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:575},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;FC Aarau – 2011 - 2014&quot;,&quot;description&quot;:&quot;Réne Weiler wechselt zur Saison 2010/11 zum FC Aarau. Hier im Bild mit FCA-Präsident Alfred Schmid.&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/_b1CmlXsvHw1C1gYuJnIvqGuOXo/ac41494d53a1faac2573062584fa4344c79e2ac2/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=672&amp;local.crop.h=672&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;FC Aarau – 2011 - 2014&quot;,&quot;alt&quot;:&quot;Mit dem FC Aarau steigt Weiler 2013 nach dem Titelgewinn in der Challenge League in die Super League auf.&quot;,&quot;assetId&quot;:131208792,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:672},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;FC Aarau – 2011 - 2014&quot;,&quot;description&quot;:&quot;Mit dem FC Aarau steigt Weiler 2013 nach dem Titelgewinn in der Challenge League in die Super League auf.&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/UQdEH6DmdQBMSD3WINBc9e6bDBs/48edb5edbf0b681042e6360ef19ffade7b310463/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=682&amp;local.crop.h=575&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=15&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;FC Aarau – 2011 - 2014&quot;,&quot;alt&quot;:&quot;In der nächsten Saison kann er mit dem FC Aarau sensationell die Klasse halten. Nach drei erfolgreichen Jahren und 119 Spielen trennen sich die Wege von Weiler und dem FCA.&quot;,&quot;assetId&quot;:131208793,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:575},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;FC Aarau – 2011 - 2014&quot;,&quot;description&quot;:&quot;In der nächsten Saison kann er mit dem FC Aarau sensationell die Klasse halten. Nach drei erfolgreichen Jahren und 119 Spielen trennen sich die Wege von Weiler und dem FCA.&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/-rYIJ34ZtjvqDRjjr4lnwNRokGA/b18c440cdbe243e8cda233614fec46474aedab9f/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=684&amp;local.crop.h=575&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=27&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;FC Nürnberg – 2014 - 2016&quot;,&quot;alt&quot;:&quot;Im November 2014 geht Weiler nach Deutschland in die 2. Bundesliga zum Traditionsverein FC Nürnberg. Dort bleibt der Winterthurer für 60 Spiele an der Seitenlinie.&quot;,&quot;assetId&quot;:131208794,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:575},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;FC Nürnberg – 2014 - 2016&quot;,&quot;description&quot;:&quot;Im November 2014 geht Weiler nach Deutschland in die 2. Bundesliga zum Traditionsverein FC Nürnberg. Dort bleibt der Winterthurer für 60 Spiele an der Seitenlinie.&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/4lNbX9KLbTrPuHnuiRSD9I1eq74/bfad575efddf48e134903e2ecd3b1b7796d497b5/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=700&amp;local.crop.h=577&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=27&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;RSC Anderlecht – 2016 - 2017&quot;,&quot;alt&quot;:&quot;Im Juli 2016 unterschreibt Weiler beim belgischen Meister RSC Anderlecht einen Vertrag. Mit den Belgiern spielt Réne Weiler in der Europa League. Im September 2017 trennten sich die Wege von Weiler und dem Klub.&quot;,&quot;assetId&quot;:131208790,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:577},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;RSC Anderlecht – 2016 - 2017&quot;,&quot;description&quot;:&quot;Im Juli 2016 unterschreibt Weiler beim belgischen Meister RSC Anderlecht einen Vertrag. Mit den Belgiern spielt Réne Weiler in der Europa League. Im September 2017 trennten sich die Wege von Weiler und dem Klub.&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/1ml-aWVAnjE7Z0dzuVlOcdqunb0/1afa5cf7579a4fa63cbe7b37f42c56ef3c694121/teaser-goldbach&quot;,&quot;title&quot;:&quot;FC Luzern – seit 2018&quot;,&quot;alt&quot;:&quot;Seit dem Beginn der Super League-Saison 2018/19 sitzt René Weiler auf der Bank des FC Luzern.&quot;,&quot;assetId&quot;:133586645,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:683},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;FC Luzern – seit 2018&quot;,&quot;description&quot;:&quot;Seit dem Beginn der Super League-Saison 2018/19 sitzt René Weiler auf der Bank des FC Luzern.&quot;,&quot;source&quot;:&quot;© Keystone&quot;}}],&quot;allImages&quot;:[{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/GKoa7GQz-MzaB_tFBKQC5mQX3lU/262472839acb150b4b5cb3283db3f9e8d9b309b7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;FC Schaffhausen – 2009 - 2011&quot;,&quot;alt&quot;:&quot;Seine erste Station als Cheftrainer. Der in Winterthur geborene Weiler steht für 55 Spiele an der Seitenlinie des FC Schaffhausen.&quot;,&quot;assetId&quot;:131208795,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:576},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;FC Schaffhausen – 2009 - 2011&quot;,&quot;description&quot;:&quot;Seine erste Station als Cheftrainer. Der in Winterthur geborene Weiler steht für 55 Spiele an der Seitenlinie des FC Schaffhausen.&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/oNxdNCwyx5OvOOihBV55zJeKq4I/781e1814f4d6e76d7a2ad4572373fb01cd75608a/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=750&amp;local.crop.h=575&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=27&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;FC Aarau – 2011 - 2014&quot;,&quot;alt&quot;:&quot;Réne Weiler wechselt zur Saison 2010/11 zum FC Aarau. Hier im Bild mit FCA-Präsident Alfred Schmid.&quot;,&quot;assetId&quot;:131208791,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:575},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;FC Aarau – 2011 - 2014&quot;,&quot;description&quot;:&quot;Réne Weiler wechselt zur Saison 2010/11 zum FC Aarau. Hier im Bild mit FCA-Präsident Alfred Schmid.&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/_b1CmlXsvHw1C1gYuJnIvqGuOXo/ac41494d53a1faac2573062584fa4344c79e2ac2/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=672&amp;local.crop.h=672&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;FC Aarau – 2011 - 2014&quot;,&quot;alt&quot;:&quot;Mit dem FC Aarau steigt Weiler 2013 nach dem Titelgewinn in der Challenge League in die Super League auf.&quot;,&quot;assetId&quot;:131208792,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:672},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;FC Aarau – 2011 - 2014&quot;,&quot;description&quot;:&quot;Mit dem FC Aarau steigt Weiler 2013 nach dem Titelgewinn in der Challenge League in die Super League auf.&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/UQdEH6DmdQBMSD3WINBc9e6bDBs/48edb5edbf0b681042e6360ef19ffade7b310463/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=682&amp;local.crop.h=575&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=15&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;FC Aarau – 2011 - 2014&quot;,&quot;alt&quot;:&quot;In der nächsten Saison kann er mit dem FC Aarau sensationell die Klasse halten. Nach drei erfolgreichen Jahren und 119 Spielen trennen sich die Wege von Weiler und dem FCA.&quot;,&quot;assetId&quot;:131208793,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:575},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;FC Aarau – 2011 - 2014&quot;,&quot;description&quot;:&quot;In der nächsten Saison kann er mit dem FC Aarau sensationell die Klasse halten. Nach drei erfolgreichen Jahren und 119 Spielen trennen sich die Wege von Weiler und dem FCA.&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/-rYIJ34ZtjvqDRjjr4lnwNRokGA/b18c440cdbe243e8cda233614fec46474aedab9f/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=684&amp;local.crop.h=575&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=27&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;FC Nürnberg – 2014 - 2016&quot;,&quot;alt&quot;:&quot;Im November 2014 geht Weiler nach Deutschland in die 2. Bundesliga zum Traditionsverein FC Nürnberg. Dort bleibt der Winterthurer für 60 Spiele an der Seitenlinie.&quot;,&quot;assetId&quot;:131208794,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:575},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;FC Nürnberg – 2014 - 2016&quot;,&quot;description&quot;:&quot;Im November 2014 geht Weiler nach Deutschland in die 2. Bundesliga zum Traditionsverein FC Nürnberg. Dort bleibt der Winterthurer für 60 Spiele an der Seitenlinie.&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/4lNbX9KLbTrPuHnuiRSD9I1eq74/bfad575efddf48e134903e2ecd3b1b7796d497b5/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=700&amp;local.crop.h=577&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=27&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;RSC Anderlecht – 2016 - 2017&quot;,&quot;alt&quot;:&quot;Im Juli 2016 unterschreibt Weiler beim belgischen Meister RSC Anderlecht einen Vertrag. Mit den Belgiern spielt Réne Weiler in der Europa League. Im September 2017 trennten sich die Wege von Weiler und dem Klub.&quot;,&quot;assetId&quot;:131208790,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:577},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;RSC Anderlecht – 2016 - 2017&quot;,&quot;description&quot;:&quot;Im Juli 2016 unterschreibt Weiler beim belgischen Meister RSC Anderlecht einen Vertrag. Mit den Belgiern spielt Réne Weiler in der Europa League. Im September 2017 trennten sich die Wege von Weiler und dem Klub.&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/1ml-aWVAnjE7Z0dzuVlOcdqunb0/1afa5cf7579a4fa63cbe7b37f42c56ef3c694121/teaser-goldbach&quot;,&quot;title&quot;:&quot;FC Luzern – seit 2018&quot;,&quot;alt&quot;:&quot;Seit dem Beginn der Super League-Saison 2018/19 sitzt René Weiler auf der Bank des FC Luzern.&quot;,&quot;assetId&quot;:133586645,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:683},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;FC Luzern – seit 2018&quot;,&quot;description&quot;:&quot;Seit dem Beginn der Super League-Saison 2018/19 sitzt René Weiler auf der Bank des FC Luzern.&quot;,&quot;source&quot;:&quot;© Keystone&quot;}}],&quot;currentBatch&quot;:1}},{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;/p&gt;&lt;p&gt;Dieser verriet ihm von den Schwierigkeiten beim Umbruch zwischen den alten und jungen Spielern. Wenig später wurde Ancelotti entlassen. Weiler sagte, dass der aktuelle Bayern-Trainer Niko Kovac in der gleichen diffizilen Situation stecke.&lt;/p&gt;&lt;h2&gt;Für eine ehrliche Kommunikation im Profifussball&lt;/h2&gt;&lt;p&gt;René Weiler machte sich unter anderem stark für seinen Amtskollegen Kovac: «Hat ein Verein den bestmöglichen Trainer verpflichtet, muss die Klubführung mit ihm durch dick und dünn gehen.» Auch in Sachen wahrheitsgetreuer Kommunikation gibt es für den FCL-Coach keine zwei Meinungen. Seiner Ansicht nach könne man im Profifussball «ehrlich kommunizieren».&lt;/p&gt;&lt;p&gt;Weiler machte zudem deutlich, was ihn als Trainer mehr ärgere als ein technischer Ballverlust: Wenn ein Spieler wie der deutsche Nationalverteidiger Mats Hummels beim gegnerischen Konter nur auslaufe statt im Sprint so schnell wie möglich nach hinten zu kommen. Ob diese professionelle Einstellung Weilers Luzerner Schützlinge an den Tag legen, kann das nächste Mal am kommenden Samstag (19 Uhr) im Heimspiel gegen den FC Thun beobachtet werden.&lt;/p&gt;&lt;h2&gt;Weiler will den FCL mittelfristig stark machen&lt;/h2&gt;&lt;p&gt;Der frühere Nürnberg- und Anderlecht-Trainer Weiler überzeugte auf jeden Fall bei seinem Auftritt in der Sendung «Doppelpass». So erntete er klar am meisten Applaus vom Publikum. Aus Sicht der Blau-Weissen ist zu hoffen, dass Weiler wie angekündigt auch den FCL mittelfristig an die Spitze führt. Derzeit steht Luzern mit 12 Punkten aus 10 Runden auf Platz 6 der Super League.&lt;/p&gt;&quot;}}],&quot;commentable&quot;:true,&quot;showComments&quot;:true,&quot;socialButtons&quot;:{&quot;url&quot;:&quot;https://www.solothurnerzeitung.ch/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607&quot;,&quot;title&quot;:&quot;FC Luzern-Trainer René Weiler überzeugte in TV-Sendung «Doppelpass»&quot;,&quot;shareMailReaderToken&quot;:&quot;az&quot;,&quot;description&quot;:&quot;Die Länderspielpause hat René Weiler genutzt, um in Deutschland bei der Sendung «Doppelpass» von Sport1 seine Expertenmeinung zu vertreten. Dabei machte der Trainer des FC Luzern einen sehr guten Eindruck – und er erntete viel Applaus.&quot;,&quot;domain&quot;:&quot;https://www.solothurnerzeitung.ch&quot;},&quot;tags&quot;:[{&quot;text&quot;:&quot;René Weiler&quot;,&quot;link&quot;:&quot;/thema/René Weiler&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:24},{&quot;text&quot;:&quot;FC Luzern&quot;,&quot;link&quot;:&quot;/thema/FC Luzern&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:109},{&quot;text&quot;:&quot;Super League&quot;,&quot;link&quot;:&quot;/thema/Super League&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:3466}],&quot;disqusShortname&quot;:&quot;azmedien&quot;,&quot;feedbackEmail&quot;:&quot;redaktion@azmedien.ch&quot;,&quot;feedbackForm&quot;:{&quot;endpoint&quot;:&quot;userfeedback&quot;,&quot;anonymousUserFields&quot;:[{&quot;name&quot;:&quot;user.name&quot;,&quot;type&quot;:&quot;text&quot;,&quot;label&quot;:&quot;Ihr Name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;user.email&quot;,&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Ihre E-Mail&quot;,&quot;required&quot;:true}],&quot;globalFields&quot;:[{&quot;name&quot;:&quot;type&quot;,&quot;type&quot;:&quot;select&quot;,&quot;label&quot;:&quot;Was ist Ihnen aufgefallen?&quot;,&quot;placeholder&quot;:&quot;Bitte wählen&quot;,&quot;options&quot;:[{&quot;label&quot;:&quot;Tippfehler&quot;,&quot;value&quot;:&quot;Tippfehler&quot;},{&quot;label&quot;:&quot;Inhaltliche Kritik&quot;,&quot;value&quot;:&quot;Inhalt&quot;},{&quot;label&quot;:&quot;Technisches Problem&quot;,&quot;value&quot;:&quot;Technik&quot;}],&quot;required&quot;:true},{&quot;name&quot;:&quot;text&quot;,&quot;type&quot;:&quot;textarea&quot;,&quot;label&quot;:&quot;Wie können wir besser werden?&quot;,&quot;required&quot;:true}],&quot;recaptchaKey&quot;:&quot;6Lf6Rr0SAAAAAJxhnsvyutBaieBFaxYr4LqFiLcl&quot;,&quot;errorMessage&quot;:&quot;Es ist ein Fehler aufgetreten. Bitte nochmals versuchen.&quot;,&quot;buttonText&quot;:&quot;Senden&quot;,&quot;browserInfo&quot;:true,&quot;fieldsetOrder&quot;:[&quot;global&quot;,&quot;anonymous&quot;],&quot;formData&quot;:{&quot;url&quot;:&quot;https://www.solothurnerzeitung.ch/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607&quot;},&quot;gtmEvent&quot;:&quot;nwch.formSubmit.userfeedback&quot;,&quot;title&quot;:&quot;&quot;,&quot;successMessage&quot;:&quot;Danke für Ihre Rückmeldung!&quot;,&quot;noJSMailTo&quot;:&quot;redaktion@azmedien.ch&quot;},&quot;useJquery&quot;:false,&quot;hideTags&quot;:false}"></span></div>
<!-- at:2018-10-15T15:56:04.891Z took:23,226 url:/__component__/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607/article-detail/default -->
<!-- end component:articleDetail -->


        <section class="recommendations-top">
           <h2 class="recommendations-top__title">Artikel zum Thema</h2>
           <div class="recommendations-top__grid">
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 1, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.solothurnerzeitung.ch/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607/@@layout%3Anewsarticle", "path": "/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607/@@layout%3Anewsarticle", "skin_name": "soz2016"}, "context": {"id": 132835321, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/fussball/luzern-missglueckt-der-einstand-von-trainer-ren-weiler-132835321" data-articleid="132835321" data-ressort="sport" data-subressort="fussball"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Verlor mit Luzern das Auftaktspiel gegen Neuchâtel Xamax: Trainer René Weiler" title="Verlor mit Luzern das Auftaktspiel gegen Neuchâtel Xamax: Trainer René Weiler" src="https://static.az-cdn.ch/__ip/KPIMjT-yt8tze12apMPc65RIb70/0f0b0d097661aab4c910b86276fc44bc18cb5658/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/KPIMjT-yt8tze12apMPc65RIb70/0f0b0d097661aab4c910b86276fc44bc18cb5658/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/KPIMjT-yt8tze12apMPc65RIb70/0f0b0d097661aab4c910b86276fc44bc18cb5658/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/KPIMjT-yt8tze12apMPc65RIb70/0f0b0d097661aab4c910b86276fc44bc18cb5658/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/KPIMjT-yt8tze12apMPc65RIb70/0f0b0d097661aab4c910b86276fc44bc18cb5658/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/KPIMjT-yt8tze12apMPc65RIb70/0f0b0d097661aab4c910b86276fc44bc18cb5658/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/KPIMjT-yt8tze12apMPc65RIb70/0f0b0d097661aab4c910b86276fc44bc18cb5658/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/KPIMjT-yt8tze12apMPc65RIb70/0f0b0d097661aab4c910b86276fc44bc18cb5658/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/KPIMjT-yt8tze12apMPc65RIb70/0f0b0d097661aab4c910b86276fc44bc18cb5658/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/KPIMjT-yt8tze12apMPc65RIb70/0f0b0d097661aab4c910b86276fc44bc18cb5658/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/KPIMjT-yt8tze12apMPc65RIb70/0f0b0d097661aab4c910b86276fc44bc18cb5658/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/KPIMjT-yt8tze12apMPc65RIb70/0f0b0d097661aab4c910b86276fc44bc18cb5658/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Luzern - Xamax 0:2</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Luzern missglückt der Einstand von Trainer René Weiler</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-07-21T21:40:32+02:00"><span class="dateformatter-date">21.7.2018</span></span></p></div></a></article>
<!-- at:2018-10-15T15:56:04.933Z took:5,32 url:/__component__/sport/fussball/luzern-missglueckt-der-einstand-von-trainer-ren-weiler-132835321/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 2, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.solothurnerzeitung.ch/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607/@@layout%3Anewsarticle", "path": "/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607/@@layout%3Anewsarticle", "skin_name": "soz2016"}, "context": {"id": 132709653, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/fussball/luzern-vor-der-verpflichtung-von-ren-weiler-132709653" data-articleid="132709653" data-ressort="sport" data-subressort="fussball"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="René Weiler wird der starke Mann an der Linie des FC Luzern" title="René Weiler wird der starke Mann an der Linie des FC Luzern" src="https://static.az-cdn.ch/__ip/6cmWsrTe6LZ1vQIh9lNzJGWmw8s/a8220c0a922fbfa5bca85eff0b1e0a6bb04284ff/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/6cmWsrTe6LZ1vQIh9lNzJGWmw8s/a8220c0a922fbfa5bca85eff0b1e0a6bb04284ff/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/6cmWsrTe6LZ1vQIh9lNzJGWmw8s/a8220c0a922fbfa5bca85eff0b1e0a6bb04284ff/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/6cmWsrTe6LZ1vQIh9lNzJGWmw8s/a8220c0a922fbfa5bca85eff0b1e0a6bb04284ff/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/6cmWsrTe6LZ1vQIh9lNzJGWmw8s/a8220c0a922fbfa5bca85eff0b1e0a6bb04284ff/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/6cmWsrTe6LZ1vQIh9lNzJGWmw8s/a8220c0a922fbfa5bca85eff0b1e0a6bb04284ff/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/6cmWsrTe6LZ1vQIh9lNzJGWmw8s/a8220c0a922fbfa5bca85eff0b1e0a6bb04284ff/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/6cmWsrTe6LZ1vQIh9lNzJGWmw8s/a8220c0a922fbfa5bca85eff0b1e0a6bb04284ff/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/6cmWsrTe6LZ1vQIh9lNzJGWmw8s/a8220c0a922fbfa5bca85eff0b1e0a6bb04284ff/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/6cmWsrTe6LZ1vQIh9lNzJGWmw8s/a8220c0a922fbfa5bca85eff0b1e0a6bb04284ff/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/6cmWsrTe6LZ1vQIh9lNzJGWmw8s/a8220c0a922fbfa5bca85eff0b1e0a6bb04284ff/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/6cmWsrTe6LZ1vQIh9lNzJGWmw8s/a8220c0a922fbfa5bca85eff0b1e0a6bb04284ff/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Super League</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Luzern vor der Verpflichtung von René Weiler</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-06-19T17:59:26+02:00"><span class="dateformatter-date">19.6.2018</span></span></p></div></a></article>
<!-- at:2018-10-15T15:56:04.874Z took:5,24 url:/__component__/sport/fussball/luzern-vor-der-verpflichtung-von-ren-weiler-132709653/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 3, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.solothurnerzeitung.ch/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607/@@layout%3Anewsarticle", "path": "/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607/@@layout%3Anewsarticle", "skin_name": "soz2016"}, "context": {"id": 133511328, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/fussball/yb-weiter-makellos-basel-mit-heimsieg-gegen-luzern-133511328" data-articleid="133511328" data-ressort="sport" data-subressort="fussball"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Die Young Boys gehen auch im Heimspiel gegen St. Gallen als Sieger vom Platz" title="Die Young Boys gehen auch im Heimspiel gegen St. Gallen als Sieger vom Platz" src="https://static.az-cdn.ch/__ip/hjlfZAVw-Lqn97LKn3mibPWfzsk/4136beb10492be731e76cbe9330a2a7a593405fe/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/hjlfZAVw-Lqn97LKn3mibPWfzsk/4136beb10492be731e76cbe9330a2a7a593405fe/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/hjlfZAVw-Lqn97LKn3mibPWfzsk/4136beb10492be731e76cbe9330a2a7a593405fe/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/hjlfZAVw-Lqn97LKn3mibPWfzsk/4136beb10492be731e76cbe9330a2a7a593405fe/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/hjlfZAVw-Lqn97LKn3mibPWfzsk/4136beb10492be731e76cbe9330a2a7a593405fe/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/hjlfZAVw-Lqn97LKn3mibPWfzsk/4136beb10492be731e76cbe9330a2a7a593405fe/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/hjlfZAVw-Lqn97LKn3mibPWfzsk/4136beb10492be731e76cbe9330a2a7a593405fe/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/hjlfZAVw-Lqn97LKn3mibPWfzsk/4136beb10492be731e76cbe9330a2a7a593405fe/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/hjlfZAVw-Lqn97LKn3mibPWfzsk/4136beb10492be731e76cbe9330a2a7a593405fe/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/hjlfZAVw-Lqn97LKn3mibPWfzsk/4136beb10492be731e76cbe9330a2a7a593405fe/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/hjlfZAVw-Lqn97LKn3mibPWfzsk/4136beb10492be731e76cbe9330a2a7a593405fe/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/hjlfZAVw-Lqn97LKn3mibPWfzsk/4136beb10492be731e76cbe9330a2a7a593405fe/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Super League</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">YB weiter makellos - Basel mit Heimsieg gegen Luzern</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-09-26T22:14:24+02:00"><span class="dateformatter-date">26.9.2018</span></span></p></div></a></article>
<!-- at:2018-10-15T06:35:22.708Z took:3,27 url:/__component__/sport/fussball/yb-weiter-makellos-basel-mit-heimsieg-gegen-luzern-133511328/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_artikelteaser_1"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 4, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.solothurnerzeitung.ch/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607/@@layout%3Anewsarticle", "path": "/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607/@@layout%3Anewsarticle", "skin_name": "soz2016"}, "context": {"id": 133529780, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/fussball/trainer-abascal-bei-lugano-entlassen-133529780" data-articleid="133529780" data-ressort="sport" data-subressort="fussball"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="In Lugano nicht mehr erwünscht: Coach Guillermo Abascal" title="In Lugano nicht mehr erwünscht: Coach Guillermo Abascal" src="https://static.az-cdn.ch/__ip/JS9akENGGy5KHNnu0RZnbf_yOQg/72ef3db46469d0c26a16f0abc448e2c476390a39/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/JS9akENGGy5KHNnu0RZnbf_yOQg/72ef3db46469d0c26a16f0abc448e2c476390a39/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/JS9akENGGy5KHNnu0RZnbf_yOQg/72ef3db46469d0c26a16f0abc448e2c476390a39/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/JS9akENGGy5KHNnu0RZnbf_yOQg/72ef3db46469d0c26a16f0abc448e2c476390a39/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/JS9akENGGy5KHNnu0RZnbf_yOQg/72ef3db46469d0c26a16f0abc448e2c476390a39/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/JS9akENGGy5KHNnu0RZnbf_yOQg/72ef3db46469d0c26a16f0abc448e2c476390a39/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/JS9akENGGy5KHNnu0RZnbf_yOQg/72ef3db46469d0c26a16f0abc448e2c476390a39/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/JS9akENGGy5KHNnu0RZnbf_yOQg/72ef3db46469d0c26a16f0abc448e2c476390a39/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/JS9akENGGy5KHNnu0RZnbf_yOQg/72ef3db46469d0c26a16f0abc448e2c476390a39/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/JS9akENGGy5KHNnu0RZnbf_yOQg/72ef3db46469d0c26a16f0abc448e2c476390a39/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/JS9akENGGy5KHNnu0RZnbf_yOQg/72ef3db46469d0c26a16f0abc448e2c476390a39/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/JS9akENGGy5KHNnu0RZnbf_yOQg/72ef3db46469d0c26a16f0abc448e2c476390a39/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Super League</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Trainer Abascal bei Lugano entlassen</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-10-01T19:45:08+02:00"><span class="dateformatter-date">1.10.2018</span></span></p></div></a></article>
<!-- at:2018-10-15T15:56:04.876Z took:4,24 url:/__component__/sport/fussball/trainer-abascal-bei-lugano-entlassen-133529780/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_artikelteaser_2"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_relatedrectangle_1"></div>
             </div>
           </div>
        </section>

      </div>

      <div class="ad" id="azd_maxiboard_2"></div>

    </div>

  </div>

</article>



<!-- start component:recommendationsBottom -->
<div class="az-iso az-iso--recommendationsBottom" data-meta="{&quot;id&quot;:&quot;recommendationsBottom&quot;}"><div class="az-iso-component"><div class="recommendations-bottom" data-reactid=".1qxdi27y8j2" data-react-checksum="857621800"><section class="section section--default" data-reactid=".1qxdi27y8j2.0"><div class="container" data-reactid=".1qxdi27y8j2.0.0"><header class="section-header section-header--default" data-reactid=".1qxdi27y8j2.0.0.0"><p class="section-header__catchword section-header__catchword--default" data-reactid=".1qxdi27y8j2.0.0.0.0">Und Jetzt</p><h4 class="section-header__title section-header__title--default" data-reactid=".1qxdi27y8j2.0.0.0.1"><span data-reactid=".1qxdi27y8j2.0.0.0.1.0">Lesen Sie ausserdem</span></h4></header><div class="grid grid--three-up-featured" data-reactid=".1qxdi27y8j2.0.0.1"><div class="grid__item grid__item--count-1 teaser-item" data-reactid=".1qxdi27y8j2.0.0.1.0"><div data-reactid=".1qxdi27y8j2.0.0.1.0.0">
<!-- start component:teaser -->
<article class="teaser teaser--large teaser--theme-article"><a class="teaser__link teaser__link--published" href="/wirtschaft/tomatensaft-sorgt-bei-der-swiss-crew-fuer-rote-koepfe-133574175" data-articleid="133574175" data-ressort="wirtschaft"><div class="teaser-image teaser-image--large teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--medium responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Der Swiss-Crew stösst der Tomatensaft-Service sauer auf." title="Der Swiss-Crew stösst der Tomatensaft-Service sauer auf." src="https://static.az-cdn.ch/__ip/AQQhDEQCe5XmcXVsckG_Iujg6k8/6a6084a657f5b37ed2e78daa6346da4dcf79a8b6/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=683&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium-16x9-far" srcset="https://static.az-cdn.ch/__ip/AQQhDEQCe5XmcXVsckG_Iujg6k8/6a6084a657f5b37ed2e78daa6346da4dcf79a8b6/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=683&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-avatar-16x9-far 75w, https://static.az-cdn.ch/__ip/AQQhDEQCe5XmcXVsckG_Iujg6k8/6a6084a657f5b37ed2e78daa6346da4dcf79a8b6/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=683&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-avatar2x-16x9-far 151w, https://static.az-cdn.ch/__ip/AQQhDEQCe5XmcXVsckG_Iujg6k8/6a6084a657f5b37ed2e78daa6346da4dcf79a8b6/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=683&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-mobile-16x9-far 244w, https://static.az-cdn.ch/__ip/AQQhDEQCe5XmcXVsckG_Iujg6k8/6a6084a657f5b37ed2e78daa6346da4dcf79a8b6/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=683&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-narrow-16x9-far 286w, https://static.az-cdn.ch/__ip/AQQhDEQCe5XmcXVsckG_Iujg6k8/6a6084a657f5b37ed2e78daa6346da4dcf79a8b6/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=683&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-small-16x9-far 421w, https://static.az-cdn.ch/__ip/AQQhDEQCe5XmcXVsckG_Iujg6k8/6a6084a657f5b37ed2e78daa6346da4dcf79a8b6/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=683&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-mobile2x-16x9-far 489w, https://static.az-cdn.ch/__ip/AQQhDEQCe5XmcXVsckG_Iujg6k8/6a6084a657f5b37ed2e78daa6346da4dcf79a8b6/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=683&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium-16x9-far 573w, https://static.az-cdn.ch/__ip/AQQhDEQCe5XmcXVsckG_Iujg6k8/6a6084a657f5b37ed2e78daa6346da4dcf79a8b6/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=683&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-large-16x9-far 624w, https://static.az-cdn.ch/__ip/AQQhDEQCe5XmcXVsckG_Iujg6k8/6a6084a657f5b37ed2e78daa6346da4dcf79a8b6/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=683&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-wide-16x9-far 759w, https://static.az-cdn.ch/__ip/AQQhDEQCe5XmcXVsckG_Iujg6k8/6a6084a657f5b37ed2e78daa6346da4dcf79a8b6/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=683&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-small2x-16x9-far 843w, https://static.az-cdn.ch/__ip/AQQhDEQCe5XmcXVsckG_Iujg6k8/6a6084a657f5b37ed2e78daa6346da4dcf79a8b6/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=683&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-full-16x9-far 910w, https://static.az-cdn.ch/__ip/AQQhDEQCe5XmcXVsckG_Iujg6k8/6a6084a657f5b37ed2e78daa6346da4dcf79a8b6/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=683&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium2x-16x9-far 1146w" sizes="
      (min-width: 1094px) 666px,
      (min-width: 741px) 66vw,
      90vw
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">«Tomatogate»</p><h3 class="teaser-title teaser-title--large teaser-title--theme-article"><svg class="teaser-title__icon"><use xlink:href="#survey" /></svg><span class="teaser-title__text-wrap">Tomatensaft sorgt bei der Swiss-Crew für rote Köpfe</span></h3><noscript></noscript></div></a></article>
<!-- at:2018-10-15T16:27:15.185Z took:4,29 url:/__component__/wirtschaft/tomatensaft-sorgt-bei-der-swiss-crew-fuer-rote-koepfe-133574175/teaser/large -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-2" data-reactid=".1qxdi27y8j2.0.0.1.1"><div class="recommendations-bottom__teaser-wrapper" data-reactid=".1qxdi27y8j2.0.0.1.1.0"><div class="ad teaser" id="azd_popularteaser_1" data-reactid=".1qxdi27y8j2.0.0.1.1.0.0"></div></div><div class="recommendations-bottom__teaser-wrapper" data-reactid=".1qxdi27y8j2.0.0.1.1.1">
<!-- start component:teaser -->
<article class="teaser teaser--light teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/kanton-solothurn/neue-vorwuerfe-ueber-die-zweckentfremdung-regierung-soll-besser-hinsehen-und-kontrollieren-133582229" data-articleid="133582229" data-ressort="solothurn" data-subressort="kanton-solothurn"><noscript></noscript><div class="teaser__footer"><p class="teaser__catchword">Solidaritäts-Fünfliber</p><h3 class="teaser-title teaser-title--light teaser-title--theme-article"><span class="teaser-title__text-wrap">Neue Vorwürfe über die Zweckentfremdung: «Regierung soll besser hinsehen und kontrollieren»</span></h3><p class="teaser-byline teaser-byline--light teaser-byline--theme-article"><span data-date="2018-10-15T06:00:00+02:00"><span class="dateformatter-date">15.10.2018</span> <span class="dateformatter-time">um 06:00 Uhr</span></span></p></div></a></article>
<!-- at:2018-10-15T12:05:18.296Z took:3,35 url:/__component__/solothurn/kanton-solothurn/neue-vorwuerfe-ueber-die-zweckentfremdung-regierung-soll-besser-hinsehen-und-kontrollieren-133582229/teaser/light -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-3 teaser-item" data-reactid=".1qxdi27y8j2.0.0.1.2"><div data-reactid=".1qxdi27y8j2.0.0.1.2.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/niederamt/wo-feinschmecker-einkehren-das-sind-die-besten-restaurants-in-der-region-olten-133576281" data-articleid="133576281" data-ressort="solothurn" data-subressort="niederamt"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Arno Sgier kocht seit 25 Jahren im Restaurant Traube in Trimbach." title="Arno Sgier kocht seit 25 Jahren im Restaurant Traube in Trimbach." src="https://static.az-cdn.ch/__ip/GM_FihlLv6TAQNaSUTQxtq8NmOU/3b5ff9abf81d0cf47e859bbae44ba7eefe1568c9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=127&amp;r=1,n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/GM_FihlLv6TAQNaSUTQxtq8NmOU/3b5ff9abf81d0cf47e859bbae44ba7eefe1568c9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=127&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/GM_FihlLv6TAQNaSUTQxtq8NmOU/3b5ff9abf81d0cf47e859bbae44ba7eefe1568c9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=127&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/GM_FihlLv6TAQNaSUTQxtq8NmOU/3b5ff9abf81d0cf47e859bbae44ba7eefe1568c9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=127&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/GM_FihlLv6TAQNaSUTQxtq8NmOU/3b5ff9abf81d0cf47e859bbae44ba7eefe1568c9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=127&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/GM_FihlLv6TAQNaSUTQxtq8NmOU/3b5ff9abf81d0cf47e859bbae44ba7eefe1568c9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=127&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/GM_FihlLv6TAQNaSUTQxtq8NmOU/3b5ff9abf81d0cf47e859bbae44ba7eefe1568c9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=127&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/GM_FihlLv6TAQNaSUTQxtq8NmOU/3b5ff9abf81d0cf47e859bbae44ba7eefe1568c9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=127&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/GM_FihlLv6TAQNaSUTQxtq8NmOU/3b5ff9abf81d0cf47e859bbae44ba7eefe1568c9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=127&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/GM_FihlLv6TAQNaSUTQxtq8NmOU/3b5ff9abf81d0cf47e859bbae44ba7eefe1568c9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=127&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/GM_FihlLv6TAQNaSUTQxtq8NmOU/3b5ff9abf81d0cf47e859bbae44ba7eefe1568c9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=127&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/GM_FihlLv6TAQNaSUTQxtq8NmOU/3b5ff9abf81d0cf47e859bbae44ba7eefe1568c9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=127&amp;r=1,n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/GM_FihlLv6TAQNaSUTQxtq8NmOU/3b5ff9abf81d0cf47e859bbae44ba7eefe1568c9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=127&amp;r=1,n-medium2x-16x9-far 1360w, https://static.az-cdn.ch/__ip/GM_FihlLv6TAQNaSUTQxtq8NmOU/3b5ff9abf81d0cf47e859bbae44ba7eefe1568c9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=127&amp;r=1,n-large2x-16x9-far 1480w, https://static.az-cdn.ch/__ip/GM_FihlLv6TAQNaSUTQxtq8NmOU/3b5ff9abf81d0cf47e859bbae44ba7eefe1568c9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=127&amp;r=1,n-max-16x9-far 1600w, https://static.az-cdn.ch/__ip/GM_FihlLv6TAQNaSUTQxtq8NmOU/3b5ff9abf81d0cf47e859bbae44ba7eefe1568c9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=127&amp;r=1,n-wide2x-16x9-far 1800w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Gault Millau</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Wo Feinschmecker einkehren: Das sind die besten Restaurants in der Region Olten</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2018-10-14T16:00:00+02:00"><span class="dateformatter-date">14.10.2018</span> <span class="dateformatter-time">um 16:00 Uhr</span></span></p></div></a></article></div>
<!-- at:2018-10-15T07:19:41.055Z took:4,25 url:/__component__/solothurn/niederamt/wo-feinschmecker-einkehren-das-sind-die-besten-restaurants-in-der-region-olten-133576281/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-4 teaser-item" data-reactid=".1qxdi27y8j2.0.0.1.3"><div data-reactid=".1qxdi27y8j2.0.0.1.3.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/wirtschaft/in-zwei-jahren-von-der-revolution-zum-ausverkauf-die-entzauberung-eines-wintermaerchens-133577055" data-articleid="133577055" data-ressort="wirtschaft"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Wintersport in Saas-Fee: Von der Revolution blieb nicht viel übrig." title="Wintersport in Saas-Fee: Von der Revolution blieb nicht viel übrig." src="https://static.az-cdn.ch/__ip/_IxeU4PlbSssQ-s1-62Pkv_xscE/41f38d14103066df2537f2234a1ba4d1f61a1a9e/remote.adjust.rotate=0&amp;remote.size.w=1423&amp;remote.size.h=3200&amp;local.crop.h=800&amp;local.crop.w=1423&amp;local.crop.x=0&amp;local.crop.y=896&amp;r=1,n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/_IxeU4PlbSssQ-s1-62Pkv_xscE/41f38d14103066df2537f2234a1ba4d1f61a1a9e/remote.adjust.rotate=0&amp;remote.size.w=1423&amp;remote.size.h=3200&amp;local.crop.h=800&amp;local.crop.w=1423&amp;local.crop.x=0&amp;local.crop.y=896&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/_IxeU4PlbSssQ-s1-62Pkv_xscE/41f38d14103066df2537f2234a1ba4d1f61a1a9e/remote.adjust.rotate=0&amp;remote.size.w=1423&amp;remote.size.h=3200&amp;local.crop.h=800&amp;local.crop.w=1423&amp;local.crop.x=0&amp;local.crop.y=896&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/_IxeU4PlbSssQ-s1-62Pkv_xscE/41f38d14103066df2537f2234a1ba4d1f61a1a9e/remote.adjust.rotate=0&amp;remote.size.w=1423&amp;remote.size.h=3200&amp;local.crop.h=800&amp;local.crop.w=1423&amp;local.crop.x=0&amp;local.crop.y=896&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/_IxeU4PlbSssQ-s1-62Pkv_xscE/41f38d14103066df2537f2234a1ba4d1f61a1a9e/remote.adjust.rotate=0&amp;remote.size.w=1423&amp;remote.size.h=3200&amp;local.crop.h=800&amp;local.crop.w=1423&amp;local.crop.x=0&amp;local.crop.y=896&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/_IxeU4PlbSssQ-s1-62Pkv_xscE/41f38d14103066df2537f2234a1ba4d1f61a1a9e/remote.adjust.rotate=0&amp;remote.size.w=1423&amp;remote.size.h=3200&amp;local.crop.h=800&amp;local.crop.w=1423&amp;local.crop.x=0&amp;local.crop.y=896&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/_IxeU4PlbSssQ-s1-62Pkv_xscE/41f38d14103066df2537f2234a1ba4d1f61a1a9e/remote.adjust.rotate=0&amp;remote.size.w=1423&amp;remote.size.h=3200&amp;local.crop.h=800&amp;local.crop.w=1423&amp;local.crop.x=0&amp;local.crop.y=896&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/_IxeU4PlbSssQ-s1-62Pkv_xscE/41f38d14103066df2537f2234a1ba4d1f61a1a9e/remote.adjust.rotate=0&amp;remote.size.w=1423&amp;remote.size.h=3200&amp;local.crop.h=800&amp;local.crop.w=1423&amp;local.crop.x=0&amp;local.crop.y=896&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/_IxeU4PlbSssQ-s1-62Pkv_xscE/41f38d14103066df2537f2234a1ba4d1f61a1a9e/remote.adjust.rotate=0&amp;remote.size.w=1423&amp;remote.size.h=3200&amp;local.crop.h=800&amp;local.crop.w=1423&amp;local.crop.x=0&amp;local.crop.y=896&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/_IxeU4PlbSssQ-s1-62Pkv_xscE/41f38d14103066df2537f2234a1ba4d1f61a1a9e/remote.adjust.rotate=0&amp;remote.size.w=1423&amp;remote.size.h=3200&amp;local.crop.h=800&amp;local.crop.w=1423&amp;local.crop.x=0&amp;local.crop.y=896&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/_IxeU4PlbSssQ-s1-62Pkv_xscE/41f38d14103066df2537f2234a1ba4d1f61a1a9e/remote.adjust.rotate=0&amp;remote.size.w=1423&amp;remote.size.h=3200&amp;local.crop.h=800&amp;local.crop.w=1423&amp;local.crop.x=0&amp;local.crop.y=896&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/_IxeU4PlbSssQ-s1-62Pkv_xscE/41f38d14103066df2537f2234a1ba4d1f61a1a9e/remote.adjust.rotate=0&amp;remote.size.w=1423&amp;remote.size.h=3200&amp;local.crop.h=800&amp;local.crop.w=1423&amp;local.crop.x=0&amp;local.crop.y=896&amp;r=1,n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/_IxeU4PlbSssQ-s1-62Pkv_xscE/41f38d14103066df2537f2234a1ba4d1f61a1a9e/remote.adjust.rotate=0&amp;remote.size.w=1423&amp;remote.size.h=3200&amp;local.crop.h=800&amp;local.crop.w=1423&amp;local.crop.x=0&amp;local.crop.y=896&amp;r=1,n-medium2x-16x9-far 1360w, https://static.az-cdn.ch/__ip/_IxeU4PlbSssQ-s1-62Pkv_xscE/41f38d14103066df2537f2234a1ba4d1f61a1a9e/remote.adjust.rotate=0&amp;remote.size.w=1423&amp;remote.size.h=3200&amp;local.crop.h=800&amp;local.crop.w=1423&amp;local.crop.x=0&amp;local.crop.y=896&amp;r=1,n-large2x-16x9-far 1480w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Saas-Fee</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">In zwei Jahren von der «Revolution» zum «Ausverkauf»: Die Entzauberung eines Wintermärchens</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2018-10-14T04:30:00+02:00"><span class="dateformatter-date">14.10.2018</span> <span class="dateformatter-time">um 04:30 Uhr</span></span></p></div></a></article></div>
<!-- at:2018-10-15T11:07:51.617Z took:7,57 url:/__component__/wirtschaft/in-zwei-jahren-von-der-revolution-zum-ausverkauf-die-entzauberung-eines-wintermaerchens-133577055/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-5" data-reactid=".1qxdi27y8j2.0.0.1.4"><div class="ad teaser" id="azd_relatedteaser_1" data-reactid=".1qxdi27y8j2.0.0.1.4.0"></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articles&quot;:[{&quot;id&quot;:133574175,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/wirtschaft/tomatensaft-sorgt-bei-der-swiss-crew-fuer-rote-koepfe-133574175&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-12T12:01:04+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-15T11:45:33+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/AQQhDEQCe5XmcXVsckG_Iujg6k8/6a6084a657f5b37ed2e78daa6346da4dcf79a8b6/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=683&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Tomatensaft sorgt bei der Swiss-Crew für rote Köpfe&quot;,&quot;icon&quot;:&quot;survey&quot;,&quot;labeltype&quot;:&quot;survey&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;«Tomatogate»&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/AQQhDEQCe5XmcXVsckG_Iujg6k8/6a6084a657f5b37ed2e78daa6346da4dcf79a8b6/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=683&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Der Swiss-Crew stösst der Tomatensaft-Service sauer auf.&quot;,&quot;alt&quot;:&quot;Der Swiss-Crew stösst der Tomatensaft-Service sauer auf.&quot;,&quot;assetId&quot;:129772665,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:683},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133582229,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;,&quot;link&quot;:&quot;/solothurn/kanton-solothurn/neue-vorwuerfe-ueber-die-zweckentfremdung-regierung-soll-besser-hinsehen-und-kontrollieren-133582229&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-14T17:12:17+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-15T13:05:06+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/z1sleloLasj4tAOIt8Xc7j-qWPs/222cf433d9b5911df2be31f98d8d9b8cc6930e4d/remote.adjust.rotate=0&amp;remote.size.w=830&amp;remote.size.h=569&amp;local.crop.h=467&amp;local.crop.w=830&amp;local.crop.x=0&amp;local.crop.y=54&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Neue Vorwürfe über die Zweckentfremdung: «Regierung soll besser hinsehen und kontrollieren»&quot;,&quot;labeltype&quot;:&quot;kanton-solothurn&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Solidaritäts-Fünfliber&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/z1sleloLasj4tAOIt8Xc7j-qWPs/222cf433d9b5911df2be31f98d8d9b8cc6930e4d/remote.adjust.rotate=0&amp;remote.size.w=830&amp;remote.size.h=569&amp;local.crop.h=467&amp;local.crop.w=830&amp;local.crop.x=0&amp;local.crop.y=54&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Remy Wyssmann (rechts) und Pirmin Bischof.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133582210,&quot;dimensions&quot;:{&quot;width&quot;:830,&quot;cropped&quot;:true,&quot;height&quot;:467},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133577055,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/wirtschaft/in-zwei-jahren-von-der-revolution-zum-ausverkauf-die-entzauberung-eines-wintermaerchens-133577055&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-12T21:25:47+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-12T21:25:48+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/_IxeU4PlbSssQ-s1-62Pkv_xscE/41f38d14103066df2537f2234a1ba4d1f61a1a9e/remote.adjust.rotate=0&amp;remote.size.w=1423&amp;remote.size.h=3200&amp;local.crop.h=800&amp;local.crop.w=1423&amp;local.crop.x=0&amp;local.crop.y=896&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;In zwei Jahren von der «Revolution» zum «Ausverkauf»: Die Entzauberung eines Wintermärchens&quot;,&quot;labeltype&quot;:&quot;wirtschaft&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Saas-Fee&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/_IxeU4PlbSssQ-s1-62Pkv_xscE/41f38d14103066df2537f2234a1ba4d1f61a1a9e/remote.adjust.rotate=0&amp;remote.size.w=1423&amp;remote.size.h=3200&amp;local.crop.h=800&amp;local.crop.w=1423&amp;local.crop.x=0&amp;local.crop.y=896&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Wintersport in Saas-Fee: Von der Revolution blieb nicht viel übrig.&quot;,&quot;alt&quot;:&quot;Wintersport in Saas-Fee: Von der Revolution blieb nicht viel übrig.&quot;,&quot;assetId&quot;:133577051,&quot;dimensions&quot;:{&quot;width&quot;:1423,&quot;cropped&quot;:true,&quot;height&quot;:800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133576281,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;niederamt&quot;,&quot;link&quot;:&quot;/solothurn/niederamt/wo-feinschmecker-einkehren-das-sind-die-besten-restaurants-in-der-region-olten-133576281&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-12T18:57:11+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-12T18:58:52+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/GM_FihlLv6TAQNaSUTQxtq8NmOU/3b5ff9abf81d0cf47e859bbae44ba7eefe1568c9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=127&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Wo Feinschmecker einkehren: Das sind die besten Restaurants in der Region Olten&quot;,&quot;labeltype&quot;:&quot;niederamt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Gault Millau&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/GM_FihlLv6TAQNaSUTQxtq8NmOU/3b5ff9abf81d0cf47e859bbae44ba7eefe1568c9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=127&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Arno Sgier kocht seit 25 Jahren im Restaurant Traube in Trimbach.&quot;,&quot;alt&quot;:&quot;Arno Sgier kocht seit 25 Jahren im Restaurant Traube in Trimbach.&quot;,&quot;assetId&quot;:133576257,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133582035,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;weitere-regionen&quot;,&quot;link&quot;:&quot;/solothurn/weitere-regionen/wir-machen-keinen-winterschlaf-schifffahren-geht-in-jeder-jahreszeit-133582035&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-14T16:17:29+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-15T09:14:03+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/7FdC8xf1jN3-aGeyg9lADmjhI10/f34c774cb2185160f95cd0b88e0d03e0545e09d6/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=143&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;«Wir machen keinen Winterschlaf»: Schifffahren geht in jeder Jahreszeit&quot;,&quot;labeltype&quot;:&quot;weitere-regionen&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Bielersee Schifffahrt&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/7FdC8xf1jN3-aGeyg9lADmjhI10/f34c774cb2185160f95cd0b88e0d03e0545e09d6/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=143&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Schifffahrt Solothurn - Biel&quot;,&quot;alt&quot;:&quot;Schifffahrt Solothurn - Biel&quot;,&quot;assetId&quot;:133582059,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133581670,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;lebern-bucheggberg-wasseramt&quot;,&quot;link&quot;:&quot;/solothurn/lebern-bucheggberg-wasseramt/letzte-handweichenbahnhoefe-stellen-risiko-dar-umbau-kostet-37-millionen-franken-133581670&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-14T14:13:32+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-15T07:15:31+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/G22G9whTN6sSnyzH_6AZkOfWKCg/0351e9aebb6a1a88da00ca289a59358b254ff065/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Letzte Handweichenbahnhöfe stellen Risiko dar – Umbau kostet 37 Millionen Franken&quot;,&quot;labeltype&quot;:&quot;lebern-bucheggberg-wasseramt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Biberist/Gerlafingen &quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/G22G9whTN6sSnyzH_6AZkOfWKCg/0351e9aebb6a1a88da00ca289a59358b254ff065/teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Bahnhöfe in Biberist und Gerlafingen werden erneuert&quot;,&quot;alt&quot;:&quot;Die Bahnhöfe in Biberist und Gerlafingen werden erneuert&quot;,&quot;assetId&quot;:133575817,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133576526,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/von-den-traumferien-zum-hoellentrip-wo-die-meisten-schweizer-im-gefaengnis-landen-und-warum-133576526&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-12T19:30:36+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-12T19:30:37+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/U7vfTDylv8bhmI6bZMLzfR05hSc/ec28f8f1f71faf50887ee3e0f03a8e4131cfbf11/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=53&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Von den Traumferien zum Höllentrip: Wo die meisten Schweizer im Gefängnis landen – und warum&quot;,&quot;icon&quot;:&quot;map&quot;,&quot;labeltype&quot;:&quot;map&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Haft im Ausland&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/U7vfTDylv8bhmI6bZMLzfR05hSc/ec28f8f1f71faf50887ee3e0f03a8e4131cfbf11/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=53&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Französische Wärter, Schweizer Insassen: Gerade im Nachbarland sitzen viele Eidgenossen im Gefängnis.&quot;,&quot;alt&quot;:&quot;Französische Wärter, Schweizer Insassen: Gerade im Nachbarland sitzen viele Eidgenossen im Gefängnis.&quot;,&quot;assetId&quot;:133576504,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133583041,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/sport/warum-der-vierte-sieg-an-der-ironman-wm-daniela-ryf-einen-neuen-glauben-schenkt-133583041&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-14T19:49:24+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-15T06:12:15+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/yOdcmEzzt_91Rd5EN_1o0zrlpRs/a8e0d0217d97d5a5fd3ab0fe157801d6ad2365ab/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1533&amp;local.crop.w=2725&amp;local.crop.x=128&amp;local.crop.y=165&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Warum der vierte Sieg an der Ironman-WM Daniela Ryf einen neuen Glauben schenkt&quot;,&quot;labeltype&quot;:&quot;sport&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Triathlon&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/yOdcmEzzt_91Rd5EN_1o0zrlpRs/a8e0d0217d97d5a5fd3ab0fe157801d6ad2365ab/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1533&amp;local.crop.w=2725&amp;local.crop.x=128&amp;local.crop.y=165&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Daniela Ryf unterbot ihren eigenen Streckenrekord beim Ironman Hawaii um über 18 Minuten.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133580723,&quot;dimensions&quot;:{&quot;width&quot;:2725,&quot;cropped&quot;:true,&quot;height&quot;:1533},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133578561,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;stadt-solothurn&quot;,&quot;link&quot;:&quot;/solothurn/stadt-solothurn/lagerhalle-und-auto-gleich-zwei-braende-halten-die-feuerwehr-auf-trab-133578561&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-13T11:46:23+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-13T20:11:04+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/TkCcY-Xh7xXS7W6wFDwJTWgYjI0/84241d7ea2341aa9c7c8b285d8eda758d3b06da2/remote.adjust.rotate=0&amp;remote.size.w=2494&amp;remote.size.h=2068&amp;local.crop.h=1403&amp;local.crop.w=2494&amp;local.crop.x=0&amp;local.crop.y=418&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Lagerhalle und Auto: Gleich zwei Brände halten die Feuerwehr auf Trab&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Solothurn&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/TkCcY-Xh7xXS7W6wFDwJTWgYjI0/84241d7ea2341aa9c7c8b285d8eda758d3b06da2/remote.adjust.rotate=0&amp;remote.size.w=2494&amp;remote.size.h=2068&amp;local.crop.h=1403&amp;local.crop.w=2494&amp;local.crop.x=0&amp;local.crop.y=418&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Solothurner Feuerwehr im Doppeleinsatz&quot;,&quot;alt&quot;:&quot;So gefordert wurden die Feuerwehrleute schon lange nicht mehr. Fast gleichzeitig brannte eine Lagerhalle und ein Auto, die gelöscht werden mussten.&quot;,&quot;assetId&quot;:133579773,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133584719,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;weitere-regionen&quot;,&quot;link&quot;:&quot;/solothurn/weitere-regionen/auto-kollidiert-mit-wanderer-unterschiedliche-aussagen-zum-unfall-133584719&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-15T10:24:36+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-15T11:45:57+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/UscseWWC2AyoHthN4OPRp1F_YSk/af3a21f2d897d5d0edd8fcdab7856e6b84a48f1b/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Auto kollidiert mit Wanderer – unterschiedliche Aussagen zum Unfall&quot;,&quot;labeltype&quot;:&quot;weitere-regionen&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Beinwil&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/UscseWWC2AyoHthN4OPRp1F_YSk/af3a21f2d897d5d0edd8fcdab7856e6b84a48f1b/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Wegen unterschiedlicher Aussagen zum Unfallhergang sucht die Kantonspolizei nun Zeugen. (Themenbild)&quot;,&quot;alt&quot;:&quot;Wegen unterschiedlicher Aussagen zum Unfallhergang sucht die Kantonspolizei nun Zeugen. (Themenbild)&quot;,&quot;assetId&quot;:129588817,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:576},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133581082,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/deutscher-reisecar-auf-a2-verunglueckt-drei-schwerverletzte-27-jaehrige-ums-leben-gekommen-133581082&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-14T10:35:39+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-15T11:36:50+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/zoKvSfI_FW8bNTGPx0fSCqnmlMk/2abe268dd6828fc24d980fc86f8d660b5abc0b87/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1659&amp;local.crop.w=2949&amp;local.crop.x=160&amp;local.crop.y=426&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Deutscher Reisecar auf A2 verunglückt: drei Schwerverletzte – 27-Jährige ums Leben gekommen&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Sigirino&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/zoKvSfI_FW8bNTGPx0fSCqnmlMk/2abe268dd6828fc24d980fc86f8d660b5abc0b87/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1659&amp;local.crop.w=2949&amp;local.crop.x=160&amp;local.crop.y=426&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Deutscher Reisecar verunfallt auf A2&quot;,&quot;alt&quot;:&quot;Deutscher Reisecar verunfallt auf A2&quot;,&quot;assetId&quot;:133581112,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133584887,&quot;ressort&quot;:&quot;ausland&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/ausland/sp-nationalrat-fabian-molina-wollte-in-der-tuerkei-prozess-beobachten-und-musste-flucht-ergreifen-133584887&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-15T11:14:58+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-15T11:18:09+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/M2bummDggZdsolJbr5NVed32C9I/78ea860972bc292680a8c2f0b63d6d9bede82dfb/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=582&amp;local.crop.h=488&amp;local.crop.w=867&amp;local.crop.x=0&amp;local.crop.y=21&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;SP-Nationalrat Fabian Molina wollte in der Türkei Prozess beobachten und musste Flucht ergreifen&quot;,&quot;labeltype&quot;:&quot;ausland&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Beobachter&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/M2bummDggZdsolJbr5NVed32C9I/78ea860972bc292680a8c2f0b63d6d9bede82dfb/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=582&amp;local.crop.h=488&amp;local.crop.w=867&amp;local.crop.x=0&amp;local.crop.y=21&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Fabian Molina (vorne links) mit der kurdisch-schweizerischen Dolmetscherin und dem emeritierten Soziologie-Professor Ueli Mäder (links) und Ruedi Tobler vom Schweizerischen Friedensrat.&quot;,&quot;alt&quot;:&quot;Fabian Molina (vorne links) mit der kurdisch-schweizerischen Dolmetscherin und dem emeritierten Soziologie-Professor Ueli Mäder (links) und Ruedi Tobler vom Schweizerischen Friedensrat.&quot;,&quot;assetId&quot;:133584880,&quot;dimensions&quot;:{&quot;width&quot;:867,&quot;cropped&quot;:true,&quot;height&quot;:488},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133580634,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;weitere&quot;,&quot;link&quot;:&quot;/sport/weitere/solothurnerin-daniela-ryf-gewinnt-vierten-ironman-wm-titel-mit-streckenrekord-133580634&quot;,&quot;marker&quot;:{&quot;icon&quot;:&quot;play&quot;},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-14T06:31:25+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-14T20:38:15+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/b-bHpRiaSAC9duaPuhqMnGhssuI/f0870c6ef66306c04d3e0b2b1e028dd3e6ca34e1/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1024&amp;local.crop.h=701&amp;local.crop.w=1247&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Solothurnerin Daniela Ryf gewinnt vierten Ironman-WM-Titel mit Streckenrekord&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video_autostart&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Triathlon&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-autoplay&quot;,&quot;modifiers&quot;:[&quot;theme-autoplay&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/b-bHpRiaSAC9duaPuhqMnGhssuI/f0870c6ef66306c04d3e0b2b1e028dd3e6ca34e1/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1024&amp;local.crop.h=701&amp;local.crop.w=1247&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Ryf gewinnt Ironman trotz Quallenbiss&quot;,&quot;alt&quot;:&quot;Zum vierten Mal in Folge wird die Schweizer Triathletin Ironman-Weltmeisterin. Sie zeigt eine Spitzenleistung, obwohl Daniela Ryf beim Einschwimmen von einer Feuerqualle gebissen wurde.&quot;,&quot;assetId&quot;:133583157,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133579389,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;niederamt&quot;,&quot;link&quot;:&quot;/solothurn/niederamt/zu-abgelegen-gemeinde-werden-keine-asylbewerber-zugeteilt-133579389&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-13T17:44:17+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-15T13:24:00+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/RX7ClEq5EFiNdRxn77Pa2pgMhLA/c86d3d5c22e291dae1a8ec6baebfe4ed4d11513a/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=618&amp;local.crop.h=618&amp;local.crop.w=1099&amp;local.crop.x=83&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Zu abgelegen: Gemeinde werden keine Asylbewerber zugeteilt&quot;,&quot;labeltype&quot;:&quot;niederamt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Kienberg&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/RX7ClEq5EFiNdRxn77Pa2pgMhLA/c86d3d5c22e291dae1a8ec6baebfe4ed4d11513a/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=618&amp;local.crop.h=618&amp;local.crop.w=1099&amp;local.crop.x=83&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Neun Asylsuchende wurden seit 2014 in der Gemeinde Kienberg untergebracht.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133579386,&quot;dimensions&quot;:{&quot;width&quot;:1099,&quot;cropped&quot;:true,&quot;height&quot;:618},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133576132,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/basler-milliardaer-thomas-straumann-reichtum-bedeutet-mir-nicht-sehr-viel-133576132&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-12T18:29:13+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-14T07:56:31+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/vQb0ivKWIrp2DBBCQfCCA_QWHLY/2a3ec7fdd20c493f86fd8c584c423cc3cbff2c6c/remote.adjust.rotate=0&amp;remote.size.w=3000&amp;remote.size.h=2250&amp;local.crop.h=1688&amp;local.crop.w=3000&amp;local.crop.x=0&amp;local.crop.y=16&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Basler Milliardär Thomas Straumann: «Reichtum bedeutet mir nicht sehr viel»&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Grosses Interview&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/vQb0ivKWIrp2DBBCQfCCA_QWHLY/2a3ec7fdd20c493f86fd8c584c423cc3cbff2c6c/remote.adjust.rotate=0&amp;remote.size.w=3000&amp;remote.size.h=2250&amp;local.crop.h=1688&amp;local.crop.w=3000&amp;local.crop.x=0&amp;local.crop.y=16&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Implantate sind sein Ding – Unternehmer Thomas Straumann baute zunächst den gleichnamigen Zahnimplantatehersteller auf, nun geschäftet er mit Implantaten für Knochenbrüche.&quot;,&quot;alt&quot;:&quot;Implantate sind sein Ding – Unternehmer Thomas Straumann baute zunächst den gleichnamigen Zahnimplantatehersteller auf, nun geschäftet er mit Implantaten für Knochenbrüche.&quot;,&quot;assetId&quot;:133576115,&quot;dimensions&quot;:{&quot;width&quot;:3000,&quot;cropped&quot;:true,&quot;height&quot;:1688},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133584595,&quot;ressort&quot;:&quot;panorama&quot;,&quot;subressort&quot;:&quot;people&quot;,&quot;link&quot;:&quot;/panorama/people/meghan-und-harry-erwarten-ihr-erstes-kind-hat-es-dieser-blaue-mantel-verraten-133584595&quot;,&quot;marker&quot;:{&quot;icon&quot;:&quot;play&quot;},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-15T09:47:48+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-15T15:10:16+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/mFU6C7qidDGePVdgm6wsQLoGCv8/0606300ab8a71ceeebeabd979c4f0c8646a59c7e/remote.adjust.rotate=0&amp;remote.size.w=960&amp;remote.size.h=540&amp;local.crop.h=479&amp;local.crop.w=852&amp;local.crop.x=0&amp;local.crop.y=33&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Meghan und Harry erwarten ihr erstes Kind: Hat es dieser blaue Mantel verraten? &quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video_autostart&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Nachwuchs&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-autoplay&quot;,&quot;modifiers&quot;:[&quot;theme-autoplay&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/mFU6C7qidDGePVdgm6wsQLoGCv8/0606300ab8a71ceeebeabd979c4f0c8646a59c7e/remote.adjust.rotate=0&amp;remote.size.w=960&amp;remote.size.h=540&amp;local.crop.h=479&amp;local.crop.w=852&amp;local.crop.x=0&amp;local.crop.y=33&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;&quot;,&quot;alt&quot;:&quot;Seit Wochen wird gemunkelt, jetzt ist es offiziell: Meghan Markle und Prinz Harry erwarten im Frühling 2019 ihr erstes gemeinsames Kind. Diese Meldung kommt just zum Start ihrer gemeinsamen 16-tägigen Australien-Tour.&quot;,&quot;assetId&quot;:133584947,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133579392,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;thal-gaeu&quot;,&quot;link&quot;:&quot;/solothurn/thal-gaeu/die-backfee-die-gerne-experimentiert-ich-werde-mein-leben-lang-backen-133579392&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-13T17:44:20+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-14T12:06:29+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/rwQkYCMYX4o9AWw4NTVz6qb0ccM/d131983ede9ac9834779bd8a2554f1565864e372/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=40&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Die Backfee, die gerne experimentiert: «Ich werde mein Leben lang backen»&quot;,&quot;labeltype&quot;:&quot;thal-gaeu&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Oberbuchsiten &quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/rwQkYCMYX4o9AWw4NTVz6qb0ccM/d131983ede9ac9834779bd8a2554f1565864e372/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=852&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=40&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Beatrice Berger bei ihrer Lieblingsbeschäftigung. In ihrem Backstübli in Oberbuchsiten bereitet die Backfee Sandwiches vor.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133579390,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:true,&quot;height&quot;:720},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133581954,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;thal-gaeu&quot;,&quot;link&quot;:&quot;/solothurn/thal-gaeu/firma-rohr-holzbau-ag-schaut-zurueck-und-in-die-zukunft-133581954&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-14T15:50:50+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-14T15:50:50+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/EsAxjSODgRTf-4KyPzz1MFY3EQs/7e59d538e070f796693acab4c154639e863767ff/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=202&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Firma Rohr Holzbau AG schaut zurück und in die Zukunft&quot;,&quot;labeltype&quot;:&quot;thal-gaeu&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Egerkingen&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/EsAxjSODgRTf-4KyPzz1MFY3EQs/7e59d538e070f796693acab4c154639e863767ff/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=202&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Die vierte Generation der von Rohr Holzbau AG steht bereit (v. l.): Nadja Grolimund- von Rohr, Andreas von Rohr und Remo von Rohr.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133581572,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133570575,&quot;ressort&quot;:&quot;blaulicht&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/blaulicht/die-fiesen-maschen-der-trickdiebe-so-ueberrumpeln-sie-ihre-opfer-133570575&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-11T15:27:21+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-15T16:31:24+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/xG5LNuD4w6hqcYmmLwJH-gJaduM/09770a2e7ed2624c3d72b74b9add002acba1ddbc/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=854&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Die fiesen Maschen der Trickdiebe – so überrumpeln sie ihre Opfer&quot;,&quot;icon&quot;:&quot;survey&quot;,&quot;labeltype&quot;:&quot;survey&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;11 Tricks&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/xG5LNuD4w6hqcYmmLwJH-gJaduM/09770a2e7ed2624c3d72b74b9add002acba1ddbc/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=854&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Trickdiebe sind zurzeit wieder vermehrt aktiv. (Symbolbild)&quot;,&quot;alt&quot;:&quot;Trickdiebe sind zurzeit wieder vermehrt aktiv. (Symbolbild)&quot;,&quot;assetId&quot;:132538825,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:true,&quot;height&quot;:720},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133585024,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/stillstand-bei-schandfleck-am-see-besitzer-sitzt-wegen-mordprozess-im-kosovo-fest-133585024&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-10-15T11:49:06+02:00&quot;,&quot;dateModified&quot;:&quot;2018-10-15T12:58:32+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/1aRfRJONuE8cE6mc0tKjKvXKEbY/18c67343464ff9c9f0e86fa149c757b2c67fd7df/remote.adjust.rotate=0&amp;remote.size.w=560&amp;remote.size.h=411&amp;local.crop.h=313&amp;local.crop.w=556&amp;local.crop.x=4&amp;local.crop.y=98&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Stillstand bei Schandfleck am See – Besitzer sitzt wegen Mordprozess im Kosovo fest&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Hergiswil&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/1aRfRJONuE8cE6mc0tKjKvXKEbY/18c67343464ff9c9f0e86fa149c757b2c67fd7df/remote.adjust.rotate=0&amp;remote.size.w=560&amp;remote.size.h=411&amp;local.crop.h=313&amp;local.crop.w=556&amp;local.crop.x=4&amp;local.crop.y=98&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Haus-Ruine in Stansstad am See ist ein Schandfleck. Die Liegenschaft soll saniert werden.&quot;,&quot;alt&quot;:&quot;Die Haus-Ruine in Stansstad am See ist ein Schandfleck. Die Liegenschaft soll saniert werden.&quot;,&quot;assetId&quot;:133585022,&quot;dimensions&quot;:{&quot;width&quot;:556,&quot;cropped&quot;:true,&quot;height&quot;:313},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null}],&quot;articleIds&quot;:[133574175,133582229,133577055,133576281,133582035,133581670,133576526,133583041,133578561,133584719,133581082,133584887,133580634,133579389,133576132,133584595,133579392,133581954,133570575,133585024],&quot;teasers&quot;:[&quot;/wirtschaft/tomatensaft-sorgt-bei-der-swiss-crew-fuer-rote-koepfe-133574175&quot;,&quot;/solothurn/kanton-solothurn/neue-vorwuerfe-ueber-die-zweckentfremdung-regierung-soll-besser-hinsehen-und-kontrollieren-133582229&quot;,&quot;/wirtschaft/in-zwei-jahren-von-der-revolution-zum-ausverkauf-die-entzauberung-eines-wintermaerchens-133577055&quot;,&quot;/solothurn/niederamt/wo-feinschmecker-einkehren-das-sind-die-besten-restaurants-in-der-region-olten-133576281&quot;,&quot;/solothurn/weitere-regionen/wir-machen-keinen-winterschlaf-schifffahren-geht-in-jeder-jahreszeit-133582035&quot;,&quot;/solothurn/lebern-bucheggberg-wasseramt/letzte-handweichenbahnhoefe-stellen-risiko-dar-umbau-kostet-37-millionen-franken-133581670&quot;,&quot;/schweiz/von-den-traumferien-zum-hoellentrip-wo-die-meisten-schweizer-im-gefaengnis-landen-und-warum-133576526&quot;,&quot;/sport/warum-der-vierte-sieg-an-der-ironman-wm-daniela-ryf-einen-neuen-glauben-schenkt-133583041&quot;,&quot;/solothurn/stadt-solothurn/lagerhalle-und-auto-gleich-zwei-braende-halten-die-feuerwehr-auf-trab-133578561&quot;,&quot;/solothurn/weitere-regionen/auto-kollidiert-mit-wanderer-unterschiedliche-aussagen-zum-unfall-133584719&quot;,&quot;/schweiz/deutscher-reisecar-auf-a2-verunglueckt-drei-schwerverletzte-27-jaehrige-ums-leben-gekommen-133581082&quot;,&quot;/ausland/sp-nationalrat-fabian-molina-wollte-in-der-tuerkei-prozess-beobachten-und-musste-flucht-ergreifen-133584887&quot;,&quot;/sport/weitere/solothurnerin-daniela-ryf-gewinnt-vierten-ironman-wm-titel-mit-streckenrekord-133580634&quot;,&quot;/solothurn/niederamt/zu-abgelegen-gemeinde-werden-keine-asylbewerber-zugeteilt-133579389&quot;,&quot;/schweiz/basler-milliardaer-thomas-straumann-reichtum-bedeutet-mir-nicht-sehr-viel-133576132&quot;,&quot;/panorama/people/meghan-und-harry-erwarten-ihr-erstes-kind-hat-es-dieser-blaue-mantel-verraten-133584595&quot;,&quot;/solothurn/thal-gaeu/die-backfee-die-gerne-experimentiert-ich-werde-mein-leben-lang-backen-133579392&quot;,&quot;/solothurn/thal-gaeu/firma-rohr-holzbau-ag-schaut-zurueck-und-in-die-zukunft-133581954&quot;,&quot;/blaulicht/die-fiesen-maschen-der-trickdiebe-so-ueberrumpeln-sie-ihre-opfer-133570575&quot;,&quot;/schweiz/stillstand-bei-schandfleck-am-see-besitzer-sitzt-wegen-mordprozess-im-kosovo-fest-133585024&quot;],&quot;skin&quot;:&quot;soz2016&quot;}"></span></div>
<!-- at:2018-10-15T16:31:11.318Z took:13,14 url:/__component__/recommendations-bottom/default -->
<!-- end component:recommendationsBottom -->



<!-- start component:topVideos -->
<div class="az-iso az-iso--topVideos" data-meta="{&quot;id&quot;:&quot;topVideos&quot;}"><div class="az-iso-component"><div class="top-videos is-slider-loading" data-reactid=".10pcp9ukr6" data-react-checksum="-257139215"><section class="section section--dark" data-reactid=".10pcp9ukr6.1"><div class="container" data-reactid=".10pcp9ukr6.1.0"><header class="section-header section-header--inverted" data-reactid=".10pcp9ukr6.1.0.0"><h4 class="section-header__title section-header__title--default" data-reactid=".10pcp9ukr6.1.0.0.1"><span data-reactid=".10pcp9ukr6.1.0.0.1.0">Meistgesehen</span></h4></header><div class="top-videos__container" data-reactid=".10pcp9ukr6.1.0.1"><div class="top-videos__recommendation" data-reactid=".10pcp9ukr6.1.0.1.0"><ul class="top-videos__list" data-reactid=".10pcp9ukr6.1.0.1.0.0"></ul><br style="clear:both;" data-reactid=".10pcp9ukr6.1.0.1.0.1"><div class="top-videos__button-container" data-reactid=".10pcp9ukr6.1.0.1.0.2"><a href="/mediathek/videos" class="button button--secondary-inverted" data-reactid=".10pcp9ukr6.1.0.1.0.2.0"><span class="button__label" data-reactid=".10pcp9ukr6.1.0.1.0.2.0.1">Alle Videos</span></a></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;accountID&quot;:&quot;1719221&quot;,&quot;playerID&quot;:&quot;26605851&quot;}"></span></div>
<!-- at:2018-10-15T15:56:04.935Z took:2,41 url:/__component__/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607/top-videos/default -->
<!-- end component:topVideos -->

</div>

<div id="article-bar" style="display:none;">
  
<!-- start component:articleBar -->
<div class="az-iso az-iso--articleBar" data-meta="{&quot;id&quot;:&quot;articleBar&quot;}"><div class="az-iso-component"><div class="article-bar" data-reactid=".wdghzkbe4k" data-react-checksum="314799578"><div class="article-bar__social-mobile" data-reactid=".wdghzkbe4k.0"><div class="article-bar-social-mobile" data-reactid=".wdghzkbe4k.0.0"><button class="article-bar-button article-bar-button--social-mobile article-bar-button--android" data-reactid=".wdghzkbe4k.0.0.1"></button></div></div><div class="article-bar-thumbs" data-reactid=".wdghzkbe4k.1"><div class="article-bar-thumbs__title" data-reactid=".wdghzkbe4k.1.0">War dieser Artikel lesenswert?</div><div class="article-bar-thumbs__feedback-title is-hidden" data-reactid=".wdghzkbe4k.1.1">Vielen Dank für Ihr Feedback.</div><div class="article-bar-thumbs__actions" data-reactid=".wdghzkbe4k.1.2"><button class="article-bar-button article-bar-button--positive-feedback" data-reactid=".wdghzkbe4k.1.2.0"></button><button class="article-bar-button article-bar-button--negative-feedback" data-reactid=".wdghzkbe4k.1.2.1"></button></div></div><div class="article-bar__spacer" data-reactid=".wdghzkbe4k.2"></div><div class="article-bar__social-desktop" data-reactid=".wdghzkbe4k.3"><ul class="article-bar-social" data-reactid=".wdghzkbe4k.3.0"><li class="article-bar-social__item article-bar-social__item--facebook" data-reactid=".wdghzkbe4k.3.0.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsport%2Ffussball%2Ffc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607" data-gtm-social-network="Facebook" title="Teilen auf Facebook" class="article-bar-button article-bar-button--facebook" data-reactid=".wdghzkbe4k.3.0.0.0"></a></li><li class="article-bar-social__item article-bar-social__item--twitter" data-reactid=".wdghzkbe4k.3.0.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsport%2Ffussball%2Ffc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607" data-gtm-social-network="Twitter" title="Teilen auf Twitter" class="article-bar-button article-bar-button--twitter" data-reactid=".wdghzkbe4k.3.0.1.0"></a></li><li class="article-bar-social__item article-bar-social__item--whatsapp" data-reactid=".wdghzkbe4k.3.0.2"><a href="whatsapp://send?text=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsport%2Ffussball%2Ffc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607" data-gtm-social-network="WhatsApp" data-action="share/whatsapp/share" title="Teilen auf Whatsapp" class="article-bar-button article-bar-button--whatsapp" data-reactid=".wdghzkbe4k.3.0.2.0"></a></li><li class="article-bar-social__item article-bar-social__item--mail" data-reactid=".wdghzkbe4k.3.0.3"><a href="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20FC%20Luzern-Trainer%20Ren%C3%A9%20Weiler%20%C3%BCberzeugte%20in%20TV-Sendung%20%C2%ABDoppelpass%C2%BB&amp;body=FC%20Luzern-Trainer%20Ren%C3%A9%20Weiler%20%C3%BCberzeugte%20in%20TV-Sendung%20%C2%ABDoppelpass%C2%BB%0D%0A%0AArtikel%20Link:%20https://www.solothurnerzeitung.ch/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607%0D%0A%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0AIhre%20Redaktion%0D%0A" data-gtm-social-network="EMail" title="E-mail diesen Artikel" class="article-bar-button article-bar-button--mail" data-reactid=".wdghzkbe4k.3.0.3.0"></a></li><li class="article-bar-social__item article-bar-social__item--print" data-reactid=".wdghzkbe4k.3.0.4"><button data-gtm-print="Clicked Print Icon" title="Drucken" class="article-bar-button article-bar-button--print" data-reactid=".wdghzkbe4k.3.0.4.0"></button></li></ul></div><a href="/wirtschaft/tomatensaft-sorgt-bei-der-swiss-crew-fuer-rote-koepfe-133574175" class="article-bar-next-article" data-articleid="133574175" data-ressort="wirtschaft" data-reactid=".wdghzkbe4k.4"><div data-reactid=".wdghzkbe4k.4.0"><span class="article-bar-next-article__title" data-reactid=".wdghzkbe4k.4.0.0">NÄCHSTER ARTIKEL</span><h4 data-reactid=".wdghzkbe4k.4.0.1">Tomatensaft sorgt bei der Swiss-Crew für rote Köpfe</h4></div></a></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articleUrl&quot;:&quot;https://www.solothurnerzeitung.ch/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607&quot;,&quot;article&quot;:{&quot;id&quot;:133586607,&quot;url&quot;:&quot;/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;FC Luzern-Trainer René Weiler überzeugte in TV-Sendung «Doppelpass»&quot;,&quot;labeltype&quot;:&quot;fussball&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Die Länderspielpause hat René Weiler genutzt, um in Deutschland bei der Sendung «Doppelpass» von Sport1 seine Expertenmeinung zu vertreten. Dabei machte der Trainer des FC Luzern einen sehr guten Eindruck – und er erntete viel Applaus.&quot;,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;fussball&quot;},&quot;shareMailReaderToken&quot;:&quot;az&quot;,&quot;nextArticles&quot;:[{&quot;id&quot;:133574175,&quot;url&quot;:&quot;/wirtschaft/tomatensaft-sorgt-bei-der-swiss-crew-fuer-rote-koepfe-133574175&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Tomatensaft sorgt bei der Swiss-Crew für rote Köpfe&quot;,&quot;icon&quot;:&quot;survey&quot;,&quot;labeltype&quot;:&quot;survey&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Als die Fluggesellschaft Swiss kürzlich Tomatensaft auf allen Europaflügen einführte, jubelten viele Passagiere. Doch beim Kabinenpersonal gehen die Wogen hoch. Die Kritik kommt nicht von ungefähr. &quot;,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:133582229,&quot;url&quot;:&quot;/solothurn/kanton-solothurn/neue-vorwuerfe-ueber-die-zweckentfremdung-regierung-soll-besser-hinsehen-und-kontrollieren-133582229&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Neue Vorwürfe über die Zweckentfremdung: «Regierung soll besser hinsehen und kontrollieren»&quot;,&quot;labeltype&quot;:&quot;kanton-solothurn&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Neue Vorwürfe über die Zweckentfremdung sind aufgetaucht. Es fehle an Transparenz über die tatsächliche Verwendung der erklecklichen Beträge.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;},{&quot;id&quot;:133577055,&quot;url&quot;:&quot;/wirtschaft/in-zwei-jahren-von-der-revolution-zum-ausverkauf-die-entzauberung-eines-wintermaerchens-133577055&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;In zwei Jahren von der «Revolution» zum «Ausverkauf»: Die Entzauberung eines Wintermärchens&quot;,&quot;labeltype&quot;:&quot;wirtschaft&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Die Saaser Bergbahnen wollten Dogmen sprengende Pioniere im Schweizer Tourismus sein. Nun flüchten sie sich in die Arme eines österreichischen Skikönigs. Von Aufstieg und Fall in einer Branche, die für die Schweiz zu einem zweiten Agrarsektor werden könnte.&quot;,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:133576281,&quot;url&quot;:&quot;/solothurn/niederamt/wo-feinschmecker-einkehren-das-sind-die-besten-restaurants-in-der-region-olten-133576281&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Wo Feinschmecker einkehren: Das sind die besten Restaurants in der Region Olten&quot;,&quot;labeltype&quot;:&quot;niederamt&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot; &quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;niederamt&quot;},{&quot;id&quot;:133582035,&quot;url&quot;:&quot;/solothurn/weitere-regionen/wir-machen-keinen-winterschlaf-schifffahren-geht-in-jeder-jahreszeit-133582035&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;«Wir machen keinen Winterschlaf»: Schifffahren geht in jeder Jahreszeit&quot;,&quot;labeltype&quot;:&quot;weitere-regionen&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Die letzte Aare-Kursfahrt der Saison steht bevor. Ein Matrose erzählt, warum nach dem erfolgreichen Sommer nun auch der Winter die Passagiere aufs Schiff locken soll. &quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;weitere-regionen&quot;},{&quot;id&quot;:133581670,&quot;url&quot;:&quot;/solothurn/lebern-bucheggberg-wasseramt/letzte-handweichenbahnhoefe-stellen-risiko-dar-umbau-kostet-37-millionen-franken-133581670&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Letzte Handweichenbahnhöfe stellen Risiko dar – Umbau kostet 37 Millionen Franken&quot;,&quot;labeltype&quot;:&quot;lebern-bucheggberg-wasseramt&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Der Umbau der Bahnhöfe Biberist und Gerlafingen und der Gleisanlage bringt auch für die Bahnkunden Neuerungen.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;lebern-bucheggberg-wasseramt&quot;},{&quot;id&quot;:133576526,&quot;url&quot;:&quot;/schweiz/von-den-traumferien-zum-hoellentrip-wo-die-meisten-schweizer-im-gefaengnis-landen-und-warum-133576526&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Von den Traumferien zum Höllentrip: Wo die meisten Schweizer im Gefängnis landen – und warum&quot;,&quot;icon&quot;:&quot;map&quot;,&quot;labeltype&quot;:&quot;map&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Manchmal endet der Wunsch nach strahlender Sonne in einer dunklen Zelle. 215 Schweizer sitzen derzeit in ausländischen Gefängnissen, wie neuste Zahlen des Bundes zeigen. Gerade jetzt, in der Ferienzeit, könnten weitere Insassen mit rotem Pass hinzukommen. &quot;,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:133583041,&quot;url&quot;:&quot;/sport/warum-der-vierte-sieg-an-der-ironman-wm-daniela-ryf-einen-neuen-glauben-schenkt-133583041&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Warum der vierte Sieg an der Ironman-WM Daniela Ryf einen neuen Glauben schenkt&quot;,&quot;labeltype&quot;:&quot;sport&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Daniela Ryf (31) gewinnt am Sonntag, 14. Oktober, zum vierten Mal in Folge den Ironman Hawaii. Längst bewegt sie sich in anderen Sphären – doch sie glaubt, noch Luft nach oben zu haben. Und von nun an werden die Männer ihr Richtwert sein.&quot;,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:133578561,&quot;url&quot;:&quot;/solothurn/stadt-solothurn/lagerhalle-und-auto-gleich-zwei-braende-halten-die-feuerwehr-auf-trab-133578561&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Lagerhalle und Auto: Gleich zwei Brände halten die Feuerwehr auf Trab&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;In einer Lagerhalle in Solothurn ist am frühen Samstagmorgen ein Brand ausgebrochen. Kurze Zeit später stand auch ein Fahrzeug in Flammen. Personen wurden keine verletzt. &quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;stadt-solothurn&quot;},{&quot;id&quot;:133584719,&quot;url&quot;:&quot;/solothurn/weitere-regionen/auto-kollidiert-mit-wanderer-unterschiedliche-aussagen-zum-unfall-133584719&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Auto kollidiert mit Wanderer – unterschiedliche Aussagen zum Unfall&quot;,&quot;labeltype&quot;:&quot;weitere-regionen&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Zwischen einem Auto und einem Wanderer kam es am Sonntagnachmittag zu einer Kollision. Dabei wurde der Fussgänger leicht verletzt. Wegen unterschiedlicher Aussagen zum Hergang sucht die Polizei sucht Zeugen.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;weitere-regionen&quot;},{&quot;id&quot;:133581082,&quot;url&quot;:&quot;/schweiz/deutscher-reisecar-auf-a2-verunglueckt-drei-schwerverletzte-27-jaehrige-ums-leben-gekommen-133581082&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Deutscher Reisecar auf A2 verunglückt: drei Schwerverletzte – 27-Jährige ums Leben gekommen&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Beim schweren Unfall eines deutschen Reisecars am Sonntagmorgen im Tessin mit anfänglich 15 Verletzten ist am Abend eine 27-jährige Frau aus Deutschland gestorben. Von den insgesamt 25 Personen im Bus blieben nach Angaben der Tessiner Kantonspolizei zehn unverletzt.&quot;,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:133584887,&quot;url&quot;:&quot;/ausland/sp-nationalrat-fabian-molina-wollte-in-der-tuerkei-prozess-beobachten-und-musste-flucht-ergreifen-133584887&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;SP-Nationalrat Fabian Molina wollte in der Türkei Prozess beobachten und musste Flucht ergreifen&quot;,&quot;labeltype&quot;:&quot;ausland&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Um sich ein Bild vor Ort zu machen, bereiste der SP-Nationalrat Fabian Molina die Osttürkei. Sein Versuch als Beobachter an einem Gerichtsprozess teilzunehmen, scheiterte.&quot;,&quot;ressort&quot;:&quot;ausland&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:133580634,&quot;url&quot;:&quot;/sport/weitere/solothurnerin-daniela-ryf-gewinnt-vierten-ironman-wm-titel-mit-streckenrekord-133580634&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Solothurnerin Daniela Ryf gewinnt vierten Ironman-WM-Titel mit Streckenrekord&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video_autostart&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Daniela Ryf beendet das Jahr 2018 als Triathletin ungeschlagen und prescht in eine neue Dimension vor. Auf Hawaii wurde die Schweizer Topfavoritin trotz Quallen-Bissen zum vierten Mal und in Folge Ironman-Weltmeisterin und setzt mehrere neue Messlatten.&quot;,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;weitere&quot;},{&quot;id&quot;:133579389,&quot;url&quot;:&quot;/solothurn/niederamt/zu-abgelegen-gemeinde-werden-keine-asylbewerber-zugeteilt-133579389&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Zu abgelegen: Gemeinde werden keine Asylbewerber zugeteilt&quot;,&quot;labeltype&quot;:&quot;niederamt&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Obwohl sie eine Asylunterkunft bereitstellte, könnte die Gemeinde Kienberg nun zur Kasse gebeten werden. Der Gemeinderat ist besorgt. &quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;niederamt&quot;},{&quot;id&quot;:133576132,&quot;url&quot;:&quot;/schweiz/basler-milliardaer-thomas-straumann-reichtum-bedeutet-mir-nicht-sehr-viel-133576132&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Basler Milliardär Thomas Straumann: «Reichtum bedeutet mir nicht sehr viel»&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Für den Basler Unternehmer Thomas Straumann ist die Höhe des Vermögens sekundär. Der 55-Jährige will vor allem unternehmerisch tätig sein und etwas bewegen, wie er im grossen Interview mit der «Schweiz am Wochenende» erklärt. &quot;,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:133584595,&quot;url&quot;:&quot;/panorama/people/meghan-und-harry-erwarten-ihr-erstes-kind-hat-es-dieser-blaue-mantel-verraten-133584595&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Meghan und Harry erwarten ihr erstes Kind: Hat es dieser blaue Mantel verraten? &quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video_autostart&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Nur rund fünf Monate nach der Traumhochzeit in Windsor ist es so weit: Meghan ist schwanger. In der Gerüchteküche brodelte es bereits länger, der weite blaue Mantel, den Meghan am Wochenende zur Trauung von Prinzessin Eugenie trug, goss erneut Öl ins Feuer.&quot;,&quot;ressort&quot;:&quot;panorama&quot;,&quot;subressort&quot;:&quot;people&quot;},{&quot;id&quot;:133579392,&quot;url&quot;:&quot;/solothurn/thal-gaeu/die-backfee-die-gerne-experimentiert-ich-werde-mein-leben-lang-backen-133579392&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Die Backfee, die gerne experimentiert: «Ich werde mein Leben lang backen»&quot;,&quot;labeltype&quot;:&quot;thal-gaeu&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Beatrice Berger geht der Arbeit in ihrem eigenen Backstübli in Oberbuchsiten mit Leidenschaft nach. Seit 16 Jahren betreibt die gelernte Bäcker–Konditorin ihre eigene kleine Backstube.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;thal-gaeu&quot;},{&quot;id&quot;:133581954,&quot;url&quot;:&quot;/solothurn/thal-gaeu/firma-rohr-holzbau-ag-schaut-zurueck-und-in-die-zukunft-133581954&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Firma Rohr Holzbau AG schaut zurück und in die Zukunft&quot;,&quot;labeltype&quot;:&quot;thal-gaeu&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Die von Rohr Holzbau AG in Egerkingen feiert mit zwei Tagen der offenen Türe ihr 100-Jahr-Jubiläum.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;thal-gaeu&quot;},{&quot;id&quot;:133570575,&quot;url&quot;:&quot;/blaulicht/die-fiesen-maschen-der-trickdiebe-so-ueberrumpeln-sie-ihre-opfer-133570575&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Die fiesen Maschen der Trickdiebe – so überrumpeln sie ihre Opfer&quot;,&quot;icon&quot;:&quot;survey&quot;,&quot;labeltype&quot;:&quot;survey&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Es gibt eine Reihe von Tricks, mit denen Gauner die Hilfsbereitschaft von Menschen ausnutzen und ihnen Geld klauen. Oft handelt es sich bei den Opfern um Seniorinnen und Senioren, aber nicht immer.&quot;,&quot;ressort&quot;:&quot;blaulicht&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:133585024,&quot;url&quot;:&quot;/schweiz/stillstand-bei-schandfleck-am-see-besitzer-sitzt-wegen-mordprozess-im-kosovo-fest-133585024&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Stillstand bei Schandfleck am See – Besitzer sitzt wegen Mordprozess im Kosovo fest&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Anstatt in der Schweiz seinen Geschäften nachgehen zu können, ist ein Hergiswiler Immobilienkaufmann im Kosovo in einen heiklen Prozess verwickelt. Hierzulande hätte der Mann viel tun, zum Beispiel eine Liegenschaft in Stansstad zu sanieren.&quot;,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;}]}"></span></div>
<!-- at:2018-10-15T16:30:56.941Z took:7,30 url:/__component__/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607/article-bar/default -->
<!-- end component:articleBar -->

</div>



    <div class="container container--bottom-board">
      <div id="azd_maxiboard_4" class="ad" data-adtech-lazyload="bottom_board"></div>
    </div>
  </div>

  

<!-- start component:footer -->
<footer class="footer"><div class="container"><div class="footer-nav"><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="/kontakt">Kontakt</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/impressum">Impressum</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://service.solothurnerzeitung.ch/e-paper/">E-Paper</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/mitmachen/newsletter">Newsletter</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="http://service.solothurnerzeitung.ch/abonnement/abo-service/">Abonnement</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://www.azwerbung.ch">Inserieren</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://service.solothurnerzeitung.ch/bonus-angebote/az-bonus-angebote/">az Bonus</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="/agb">AGB</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/datenschutz">Datenschutz</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/hilfe">Hilfe</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/hilfe/netiquette">Netiquette</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://www.a-z.ch/immobilien">Immobilien</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://www.myjob.ch/">Jobs</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="http://events.solothurnerzeitung.ch/?_ga=1.171400352.1815088808.1404907352">Events</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/beitrag/vereinsmeldung">Vereine</a></li></ul></div><div class="footer-links"><p class="footer-headline"><span class="footer-chm-wording">Alle Angebote der</span><a href="https://www.chmedia.ch/marken" target="_blank"><img class="footer-chm-logo" alt="CH Media Logo" src="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/images/logos/ch_media.svg"></a></p></div><div class="footer-copyright"><p>© Copyright 2010 – 2018, az Solothurner Zeitung</p></div></div></footer>
<!-- at:2018-10-15T16:30:35.177Z took:7,8 url:/__component__/footer/default -->
<!-- end component:footer -->


  
<!-- start nunjucks:__body_bottom -->
<svg xmlns="http://www.w3.org/2000/svg" display="none"><symbol id="arrow-circle" viewbox="0 0 20 20"><title>arrow-circle</title><path d="M10.333 2.552A7.416 7.416 0 0 0 2.887 10a7.414 7.414 0 0 0 7.446 7.447A7.415 7.415 0 0 0 17.78 10a7.417 7.417 0 0 0-7.447-7.448zm0 13.241A5.757 5.757 0 0 1 4.541 10a5.756 5.756 0 0 1 5.792-5.793A5.756 5.756 0 0 1 16.125 10a5.757 5.757 0 0 1-5.792 5.793z"/><path d="M9.829 11.222L8.165 9.607a.634.634 0 0 0-.9 0c-.2.249-.2.599 0 .849l2.713 2.714c.101.1.302.201.45.201a.61.61 0 0 0 .449-.201l2.715-2.714a.634.634 0 0 0 0-.899.634.634 0 0 0-.902 0l-1.613 1.613V7.787c-.051-.3-.3-.601-.649-.601s-.598.3-.598.601v3.435h-.001z"/></symbol>
<symbol id="arrow-down" viewbox="0 0 20 20"><title>arrow-down</title><path d="M8.8 13.301l-5-4.899c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.201.602.4.9.4s.6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.301-.5-1.801 0L11.3 13.201V4.202c-.101-.601-.601-1.201-1.3-1.201-.7 0-1.2.601-1.2 1.201v9.099z"/></symbol>
<symbol id="arrow-right-white" viewbox="0 0 20 20"><title>arrow-right-white</title><path fill="#fff" d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-right" viewbox="0 0 20 20"><title>arrow-right</title><path d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-up" viewbox="0 0 20 20"><title>arrow-up</title><path d="M11.275 7.302l5 4.899c.5.5 1.3.5 1.8 0 .399-.5.399-1.201 0-1.701l-7.101-7.1c-.199-.2-.602-.399-.899-.399s-.6.1-.9.399l-7.1 7.1c-.5.5-.5 1.301 0 1.801s1.301.5 1.801 0l4.899-4.899V16.4c.101.602.601 1.201 1.3 1.201.7 0 1.2-.602 1.2-1.201V7.302z"/></symbol>
<symbol id="bell" viewbox="0 0 20 20"><title>bell</title><defs><path fill="#FFF" id="a" d="M1814.8-1.9c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st0"><path fill="#FFF" id="b" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="c" d="M1833.5-9.9H1796v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st2"><path fill="#FFF" id="d" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="e" d="M1980.8.1c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st4"><path fill="#FFF" id="f" d="M-2276-1747.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="g" d="M1999.5-7.9H1962v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st6"><path fill="#FFF" id="h" d="M-2276-1747.7h4516v3450h-4516z"/></defs><g><g fill="#FFF"><path d="M10 17.5c-1 0-1.8-.7-1.9-1.6h3.8c-.2.9-1 1.6-1.9 1.6zM16.1 14.9H3.8v-1.2c1.5-.3 2.7-3.4 2.7-7.3C6.5 4.5 8 3 10 3s3.5 1.6 3.5 3.5c0 3.9 1.1 6.9 2.7 7.3v1.1z"/></g></g></symbol>
<symbol id="bin" viewbox="0 0 20 20"><title>bin</title><path d="M1.083 3.5l-.004-.083L2.419 2h.083l.996 17.917L2 18.5h14l-1.498 1.417L15.498 2h.083l1.34 1.417-.004.083H1.083zM1 2h16l-1 18H2L1 2z"/><path d="M6 7h1v9H6zM11 7h1v9h-1zM8.5 7h1v9h-1zM7 1.992V0h4.07v1.992L18 2v3H0V2l7-.008z"/></symbol>
<symbol id="bullet" viewbox="0 0 20 20"><title>bullet</title><circle cx="10" cy="10" r="6.135"/></symbol>
<symbol id="check" viewbox="0 0 20 20"><title>check</title><path d="M8.3 13.1L4.5 9.9c-.4-.3-1.1-.3-1.4.1-.4.4-.3 1.1.1 1.4l4.6 3.9c.2.2.5.2.7.2.3 0 .5-.1.7-.4l7.7-9.2c.4-.4.3-1.1-.1-1.4-.4-.4-1.1-.3-1.4.1l-7.1 8.5z"/></symbol>
<symbol id="clock" viewbox="0 0 20 20"><title>clock</title><path class="clockcircle" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path class="clockhand" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="close-white" viewbox="0 0 20 20"><title>close-white</title><path fill="#fff" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="close" viewbox="0 0 20 20"><title>close</title><path fill="#6F6F6F" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="crest" viewbox="0 0 20 20"><title>crest</title><path d="M2.837 12.15c-.597-1.647-.974-3.098-1.175-4.346-.127-.782-.164-1.342-.155-1.672v-.01c-.008-.284.193-.572.418-.651.642-.156 1.86-.661 3.463-1.657 1.61-1.001 2.51-1.806 2.886-2.308.037-.031.199-.035.317.073.25.28 1.078.991 2.707 2.2 1.702 1.264 2.871 1.747 3.53 1.792l.052-.75-.197.726c.233.063.484.361.497.581l.02.132c0 .005.008.043.016.116.05.41.04 1-.072 1.775-.163 1.13-.524 2.455-1.127 3.979-.521 1.313-1.289 2.52-2.24 3.612a15.18 15.18 0 0 1-2.075 1.972 10 10 0 0 1-.913.652c-.235.16-.615.158-.795.025a11.383 11.383 0 0 1-.91-.666 15.845 15.845 0 0 1-1.961-1.86c-1.016-1.147-1.806-2.391-2.286-3.715zm-1.415.514c.55 1.518 1.44 2.92 2.574 4.2A17.338 17.338 0 0 0 6.144 18.9c.443.354.792.6 1 .732.66.487 1.741.492 2.46-.002.185-.11.557-.363 1.028-.733a16.674 16.674 0 0 0 2.28-2.168c1.058-1.214 1.917-2.563 2.504-4.046 1.152-2.906 1.464-5.061 1.295-6.486a2.641 2.641 0 0 0-.047-.29l-.732.176.751-.044c-.051-.877-.759-1.717-1.607-1.946l-.145-.024c-.042-.003-.218-.046-.533-.177-.588-.243-1.32-.668-2.203-1.323A38.606 38.606 0 0 1 10.116.937a6.906 6.906 0 0 1-.462-.421c-.766-.703-1.865-.68-2.528.02a4.442 4.442 0 0 1-.53.54c-.485.435-1.145.926-2.003 1.46-.86.534-1.636.932-2.315 1.213-.394.163-.66.25-.783.28C.585 4.346-.03 5.228.003 6.114c0-.051 0-.051-.001-.019-.011.423.032 1.076.173 1.95.216 1.34.617 2.884 1.247 4.62z"/></symbol>
<symbol id="dossier" viewbox="0 0 20 20"><title>dossier</title><path d="M50.5-70.5c0-.553.449-1 1.007-1h11.985c.557 0 1.008.445 1.008 1 0 .553-.451 1-1.008 1H51.507a1 1 0 0 1-1.007-1zm6-6.758l-3.953-3.953a1.004 1.004 0 0 0-1.411.004.993.993 0 0 0-.003 1.41l5.663 5.664c.19.191.444.287.7.289a.975.975 0 0 0 .707-.289l5.664-5.664a1.003 1.003 0 0 0-.004-1.41.993.993 0 0 0-1.41-.004L58.5-77.258v-7.247c0-.54-.448-.995-1-.995-.557 0-1 .445-1 .995v7.247zM16.446 1H6.554C6.248 1 6 1.354 6 1.79V5H2.554C2.248 5 2 5.354 2 5.79v12.42c0 .436.248.79.554.79h9.892c.306 0 .554-.354.554-.79V15h3.446c.306 0 .554-.354.554-.79V1.79c0-.436-.248-.79-.554-.79zM11 17H4V7h7v10zm4-4h-2V5.79c0-.436-.248-.79-.554-.79H8V3h7v10z"/></symbol>
<symbol id="download" viewbox="0 0 20 20"><title>download</title><path d="M8.8 10.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4L18 7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2.6 10.7 0 10 0c-.7 0-1.2.6-1.2 1.2v9.1zm-7.6 8.5c0-.7.6-1.2 1.3-1.2h15c.7 0 1.3.6 1.3 1.2 0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.2-.6-1.3-1.2z"/></symbol>
<symbol id="facebook-grey" viewbox="0 0 20 20"><title>facebook-grey</title><path fill="#888" d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="facebook" viewbox="0 0 20 20"><title>facebook</title><path d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="fullscreen" viewbox="0 0 20 20"><title>fullscreen</title><path d="M18 3.4V9c0 .5.4 1 1 1s1-.4 1-1V1c0-.3-.1-.5-.3-.7-.2-.2-.4-.3-.7-.3h-8c-.5 0-1 .4-1 1s.4 1 1 1h5.6l-5.1 5.1c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0L18 3.4zM2 16.6V11c0-.5-.4-1-1-1s-1 .4-1 1v8c0 .3.1.5.3.7.2.2.4.3.7.3h8c.5 0 1-.4 1-1s-.4-1-1-1H3.4l5.1-5.1c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L2 16.6z"/></symbol>
<symbol id="google-plus" viewbox="0 0 20 20"><title>google-plus</title><path d="M19.344 9.145H17.65V7.453h-1.653v1.692h-1.692v1.654h1.692v1.693h1.653v-1.693h1.693V9.145h.001zM9.219 7.163l1.498-1.554s-1.459-1.46-3.969-1.46C4.239 4.149 1 6.211 1 9.974c0 3.762 3.071 5.805 5.842 5.805s5.692-1.517 5.523-6.61L6.86 9.2l-.02 1.914 3.336.004s-.602 2.552-3.186 2.523c-1.667-.019-3.745-.952-3.745-3.668s2.36-3.666 3.435-3.652c1.623.018 2.539.842 2.539.842z"/></symbol>
<symbol id="hamburger" viewbox="0 0 20 20"><title>hamburger</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#6E6E6E"><path d="M4 6h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 11h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 16h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1z"/></g></symbol>
<symbol id="heart" viewbox="0 0 20 20"><title>heart</title><path d="M15.8 10.6L10 16.4l-5.8-5.8C2.6 9 2.6 6.4 4.2 4.8s4.2-1.6 5.8 0c1.6-1.6 4.2-1.6 5.8 0s1.6 4.2 0 5.8z"/></symbol>
<symbol id="help" viewbox="0 0 20 20"><title>help</title><path d="M10 18.5a8.5 8.5 0 1 0 0-17 8.5 8.5 0 0 0 0 17zm0 1.5C4.477 20 0 15.523 0 10S4.477 0 10 0s10 4.477 10 10-4.477 10-10 10z"/><path d="M9 8h2v8H9z"/><circle cx="10" cy="5.2" r="1.2"/></symbol>
<symbol id="images" viewbox="0 0 20 20"><title>images</title><path d="M13.572 2.778L1 5.771l2.315 8.731 1.676-.442V5.771h9.459l-.878-2.993zM5.989 6.769h12.972v8.981H5.989V6.769z"/></symbol>
<symbol id="mail-grey" viewbox="0 0 20 20"><title>mail-grey</title><path fill="#888" d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="mail" viewbox="0 0 20 20"><title>mail</title><path d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="map" viewbox="0 0 20 20"><title>map</title><path d="M10 .7c-.8 0-1.6.1-2.4.3l.1.1.3.2h1.5l.5-.1 1.2.1.2.5-.8-.1-.8.3.3.7.7.3.4-.5h.6l1.6 1.7-2.2.7-.1.6-.8.7-.2.9h-.2l-.1-.7-.6-.2-1.4.2-.6 1.1.5.5.7-.4.1.7.3.3.6.2v1.3l1 .2.6-.3.5-.2 1.2.4 1.1.4 1.1.4.2.7.3.3 1 .5.2.2.1.5.2.6L15 16l-.7.3-1.4.9-1.5 1-.9 1-.2-.6H10l.6-1.9v-1.6l-1-1.4v-1.2l.3-.5.4-1.1-1-.6-.6-1-2.5-1.1-.6-1.7-.4.8L4.7 6l.2-2.2.8-.7-.2-.5.4-.4s1.1-.1-.8-.1C2.4 3.7.7 6.7.7 10c0 5.2 4.2 9.3 9.3 9.3s9.3-4.2 9.3-9.3c0-5.2-4.1-9.3-9.3-9.3z"/></symbol>
<symbol id="megaphone" viewbox="0 0 20 20"><title>megaphone</title><path d="M19 9.8c0-.9-.5-1.7-1.4-2V3.6c0-.6-.3-1.1-.9-1.1s-1 .5-1 1.1V4L7.6 6.6h-6c-.4 0-.6.4-.6.8v5.1c0 .4.2.6.6.6h2.5l.9 3.2c.2.6.8.9 1.4.8.6-.2.9-.8.7-1.4l-.7-2.5h1.5l.4.1 7.4 2.8v.7c0 .6.3 1.1.9 1.1s.9-.5.9-1.1V12c1-.4 1.5-1.2 1.5-2.2z"/></symbol>
<symbol id="next" viewbox="0 0 20 20"><title>next</title><path fill="#FFF" d="M12.7 10L5.3 1.1c-.2-.3-.2-.7.1-1 .3-.2.7-.2 1 .1l7.8 9.2c.1.2.2.3.2.5s0 .4-.2.5l-7.8 9.2c-.2.3-.7.3-1 .1-.3-.2-.3-.7-.1-1l7.4-8.7z"/></symbol>
<symbol id="pencil" viewbox="0 0 20 20"><title>pencil</title><path d="M4.94 18.816l-3.453-3.562L14.664 1.872l-.652.042 4.441 3.562-.046-.761L4.941 18.816zm.205 1.018L19.5 5 14.274.834.5 15.043v4.791h4.645z"/><path d="M7.79 16.14l-.653.653-4.02-4.02.653-.654 1.732 1.733L16 3l1 .5L6.148 14.498 7.79 16.14z"/></symbol>
<symbol id="play" viewbox="0 0 20 20"><title>play</title><path d="M10 .833a9.167 9.167 0 1 1 0 18.335A9.167 9.167 0 0 1 10 .833zM7.517 14.216l7.333-4.064-7.333-4.369v8.433z"/></symbol>
<symbol id="prev" viewbox="0 0 20 20"><title>prev</title><path fill="#FFF" d="M6.6 10L14 1.1c.2-.3.2-.7-.1-1-.3-.2-.7-.2-1 .1L5.1 9.4c-.1.2-.2.3-.2.5s0 .4.2.5l7.8 9.2c.2.3.7.3 1 .1.3-.2.3-.7.1-1L6.6 10z"/></symbol>
<symbol id="print-grey" viewbox="0 0 20 20"><title>print-grey</title><path fill="#888" d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="print" viewbox="0 0 20 20"><title>print</title><path d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="quiz" viewbox="0 0 20 20"><title>quiz</title><path d="M9 13.1l-1-1.4-1.6-2c-.2-.3-.2-.7.2-1 .3-.2.9-.2 1.1.1l.7.9 1.2 1.7 5-6H5.4c-.7 0-1.3.2-1.3 1v9.2c0 .8.5 1.8 1.3 1.8h9.2c.8 0 1.5-1 1.5-1.8V6.4c0-.1-.1-.2-.1-.3-2.2 2.6-5.8 7.1-5.8 7.2-.4.2-.8.2-1.2-.2z"/><path d="M17.4 2.8c-.4-.3-1-.1-1.3.3l-1.7 2.2h.1c.6 0 1.2.2 1.4.9 1-1.1 1.7-2.1 1.7-2.1.3-.3.2-1-.2-1.3z"/></symbol>
<symbol id="search" viewbox="0 0 20 20"><title>search</title><path d="M16.9 15.1l-2.6-3.2c.9-1 1.4-2.3 1.4-3.8 0-3.2-2.6-5.9-5.9-5.9-3.2 0-5.9 2.6-5.9 5.9 0 3.2 2.6 5.9 5.9 5.9 1.1 0 2.1-.3 3-.8l2.6 3.2c.4.4 1 .5 1.4.1.3-.4.4-1 .1-1.4zM6 8.1C6 6 7.7 4.3 9.8 4.3c2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8-2.1 0-3.8-1.7-3.8-3.8z"/></symbol>
<symbol id="settings" viewbox="0 0 20 20"><title>settings</title><path d="M17.386 11.16l1.907 1.654a.36.36 0 0 1 .114.435 9.468 9.468 0 0 1-1.886 3.276c-.117.139-.282.188-.44.119l-2.401-.836a7.375 7.375 0 0 1-1.983 1.157l-.478 2.491a.402.402 0 0 1-.33.321 10.42 10.42 0 0 1-1.886.184c-.642 0-1.265-.069-1.887-.184a.405.405 0 0 1-.331-.321l-.478-2.491a7.091 7.091 0 0 1-1.985-1.157l-2.404.836c-.155.069-.321.02-.437-.117a9.491 9.491 0 0 1-1.887-3.276.363.363 0 0 1 .114-.44l1.907-1.653a6.48 6.48 0 0 1-.088-1.157c0-.391.02-.787.088-1.157L.713 7.193a.363.363 0 0 1-.114-.44c.386-1.195 1.059-2.334 1.886-3.276.114-.137.282-.186.436-.117l2.403.836c.57-.484 1.263-.874 1.983-1.157L7.783.55a.4.4 0 0 1 .329-.321 9.473 9.473 0 0 1 3.773 0 .402.402 0 0 1 .331.321l.478 2.49c.717.284 1.39.673 1.983 1.157l2.403-.834c.156-.069.321-.02.44.117.824.942 1.496 2.081 1.884 3.276a.368.368 0 0 1-.114.44l-1.907 1.653c.065.37.086.766.086 1.157s-.019.787-.088 1.157l.005-.003zm-7.383 2.578a3.732 3.732 0 0 0 3.732-3.735 3.745 3.745 0 0 0-3.732-3.736 3.737 3.737 0 0 0-3.736 3.736 3.725 3.725 0 0 0 3.736 3.735z"/></symbol>
<symbol id="share-ios" viewbox="0 0 20 20"><title>share-ios</title><g fill="#000" fill-rule="nonzero"><path d="M8.635 3.585l-2.45-2.55-2.449 2.55-.463-.482L6.185.07l2.912 3.032z"/><path d="M5.898.635h1v10.8h-1z"/><path d="M12 18H0V5.294h4.271v.847H.611v11.224H11.39V6.14H8.136v-.847H12z"/></g></symbol>
<symbol id="share" viewbox="0 0 20 20"><title>share</title><title>Artboard 1</title><path d="M14.94 13a3.22 3.22 0 0 0-2 .7l-4.72-2.57a3.07 3.07 0 0 0 0-2.22L13 6.29a3.2 3.2 0 1 0-1.06-1.35L7.22 7.5a3.24 3.24 0 1 0-.08 5l4.73 2.59a3.24 3.24 0 1 0 3-2.07z"/></symbol>
<symbol id="slide-open" viewbox="0 0 20 20"><title>slide-open</title><path fill="#888" d="M8.8 13.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2 3.6 10.7 3 10 3s-1.2.6-1.2 1.2v9.1z"/></symbol>
<symbol id="star" viewbox="0 0 20 20"><title>star</title><path d="M9.7 4.7c.2-.4.5-.4.7 0l1.1 2.5c.2.4.7.8 1.1.9l2.6.4c.4.1.6.4.2.7l-1.9 1.9c-.3.3-.5 1-.4 1.4l.5 2.7c.1.4-.2.6-.6.4l-2.3-1.3c-.4-.2-1-.2-1.4 0L7 15.5c-.4.2-.6 0-.6-.4l.5-2.8c.1-.4-.2-1-.4-1.4L4.6 9.1c-.3-.3-.3-.6.2-.7L7.4 8c.4-.1 1-.5 1.1-.9l1.2-2.4z"/></symbol>
<symbol id="survey" viewbox="0 0 20 20"><title>survey</title><path d="M8.7 10.5V2.8c-4.2.3-7.5 3.7-7.5 8 0 4.4 3.6 8 8 8 4.2 0 7.7-3.3 8-7.5H9.5c-.4 0-.8-.4-.8-.8z"/><path d="M11.2 1.3H11c-.2 0-.3 0-.3.5v5.7c0 .5.1 1.2.2 1.4s1 .4 1.6.4h5.7c.5 0 .5-.1.5-.3v-.2c0-4.5-3-7.5-7.5-7.5z"/></symbol>
<symbol id="thumb-down-white" viewbox="0 0 20 20"><title>thumb-down-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v1.91l.01.01L1 14c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z"/></symbol>
<symbol id="thumb-down" viewbox="0 0 20 20"><title>thumb-down</title><path fill="#FFF" d="M5.954 3.377v7.784c0 .47-.36.938-.901.938H1.9a.92.92 0 0 1-.9-.938V3.283c0-.469.36-.938.9-.938h3.243c.541 0 .901.374.811 1.032zm-.901 8.348c.271 0 .541-.281.541-.563V3.377c0-.281-.271-.563-.541-.563H1.9c-.27 0-.54.282-.54.563v7.784c0 .282.271.563.54.563h3.153zm13.873-.75v.469c0 .281-.271.562-.633.562h-6.305l.992 3.096c.092.188.092.375.092.563 0 .844-.092 2.251-.723 2.72l-.18.095c-.182.187-.721.093-1.082-.095-.27-.188-.361-.376-.361-.469l-.449-2.346-1.082-2.063c-.63-1.031-1.441-1.876-2.521-2.346l.18-.375a6.29 6.29 0 0 1 2.612 2.533l1.26 2.157.449 2.439.092.093c.271.188.631.188.721.095l.182-.095c.449-.28.629-1.5.629-2.438 0-.188-.09-.375-.09-.469l-1.17-3.564h6.844c.092 0 .271 0 .271-.188v-.563c0-.749-.629-1.405-1.35-1.405v-.377c.989 0 1.712.751 1.622 1.971z"/><path fill="#FFF" d="M18.115 8.255v.938h-.361v-.938c0-.846-.631-1.408-1.352-1.408v-.375c.903 0 1.713.751 1.713 1.783z"/><path fill="#FFF" d="M17.123 5.628V6.66h-.359V5.628c0-.752-.633-1.406-1.352-1.406v-.188l-.182-.188.092-.188h.09c.99 0 1.711.939 1.711 1.97z"/><path fill="#FFF" d="M16.312 3.283v.656h-.361v-.656c0-.75-.629-1.501-1.441-1.501H8.566L6.585 2.908l-.181-.375 1.981-1.22h6.124c.993 0 1.893.937 1.803 1.97z"/></symbol>
<symbol id="thumb-up-white" viewbox="0 0 20 20"><title>thumb-up-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-1.91l-.01-.01L23 10z"/></symbol>
<symbol id="thumb-up" viewbox="0 0 20 20"><title>thumb-up</title><path fill="#FFF" d="M5.144 17.549H1.9c-.54 0-.9-.469-.9-.938V8.732a.92.92 0 0 1 .9-.938h3.152c.541 0 .901.469.901.938v7.784c.091.659-.269 1.033-.809 1.033zM1.9 8.169c-.27 0-.54.282-.54.563v7.784c0 .281.271.563.54.563h3.152c.271 0 .541-.282.541-.563V8.732c0-.282-.271-.563-.541-.563H1.9zm15.404 2.721v-.377c.721 0 1.35-.656 1.35-1.405v-.564c0-.188-.179-.188-.271-.188h-6.845l1.171-3.564c0-.094.09-.281.09-.469 0-.938-.18-2.158-.629-2.438l-.183-.095c-.089-.093-.449-.093-.72.095l-.092.093-.449 2.439-1.26 2.157a6.273 6.273 0 0 1-2.612 2.533l-.18-.375c1.081-.47 1.892-1.314 2.522-2.346l1.081-2.063.449-2.345c0-.093.092-.281.36-.469.362-.188.9-.281 1.083-.095l.18.095c.63.469.722 1.875.722 2.72 0 .188 0 .375-.092.563l-.992 3.096h6.306c.36 0 .633.281.633.563v.469c.089 1.219-.633 1.97-1.622 1.97z"/><path fill="#FFF" d="M16.402 13.422v-.375c.72 0 1.351-.562 1.351-1.408v-.938h.361v.938c0 1.032-.81 1.783-1.712 1.783z"/><path fill="#FFF" d="M15.411 16.236h-.09l-.092-.188.182-.188v-.188c.72 0 1.352-.654 1.352-1.406v-1.031h.359v1.031c0 1.031-.72 1.97-1.711 1.97z"/><path fill="#FFF" d="M14.51 18.581H8.386l-1.981-1.22.18-.375 1.981 1.126h5.944c.812 0 1.441-.751 1.441-1.501v-.656h.36v.656c.091 1.033-.809 1.97-1.801 1.97z"/></symbol>
<symbol id="twitter-grey" viewbox="0 0 20 20"><title>twitter-grey</title><path fill="#888" d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="twitter" viewbox="0 0 20 20"><title>twitter</title><path d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="upload" viewbox="0 0 20 20"><title>upload</title><path d="M11.2 9.7l5 4.899c.5.5 1.3.5 1.8 0 .4-.5.4-1.199 0-1.699l-7.1-7.1c-.2-.2-.6-.4-.9-.4s-.6.1-.9.4L2 12.9c-.5.5-.5 1.3 0 1.8s1.3.5 1.8 0l4.9-4.9v9c.1.6.6 1.2 1.3 1.2s1.2-.6 1.2-1.2V9.7zm7.6-8.5c0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.3-.6-1.3-1.2C1.2.5 1.8 0 2.5 0h15c.7 0 1.2.6 1.3 1.2z"/></symbol>
<symbol id="user" viewbox="0 0 20 20"><title>user</title><path d="M16.8 14c-.5-1.9-2.7-3.5-3.6-4 1-.9 1.7-2.2 1.7-3.6 0-2.7-2.1-4.8-4.8-4.8-2.7 0-4.8 2.1-4.8 4.8C5.3 7.8 6 9.1 7 10c-.9.6-3.1 2.1-3.6 4-.8 2.5.6 3.4 6.6 3.4s7.4-.9 6.8-3.4z"/></symbol>
<symbol id="video" viewbox="0 0 20 20"><title>video</title><path d="M16.9 5.9l-2.5.9v-.6c0-.8-.6-1.4-1.4-1.4H3.8c-.8 0-1.4.6-1.4 1.4v7.5c0 .8.6 1.4 1.4 1.4H13c.7 0 1.4-.6 1.4-1.4V13l2.5 1.1c.4.2.7-.1.7-.5V6.4c0-.5-.3-.6-.7-.5z"/></symbol>
<symbol id="views" viewbox="0 0 20 20"><title>views</title><path d="M18.059 9.007s-2.615-5.977-8.021-6.305C4.68 3.03 1.929 9.007 1.929 9.007c-.395.74 0 1.352 0 1.352s3.183 6.018 8.109 6.23c4.505-.213 8.066-6.23 8.066-6.23s.349-.612-.045-1.352zM10 14.331a4.686 4.686 0 1 1 0-9.372 4.686 4.686 0 0 1 0 9.372z"/><circle cx="10" cy="9.645" r="2.703"/></symbol>
<symbol id="watch" viewbox="0 0 20 20"><title>watch</title><path fill="#6E6E6E" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path fill="#6E6E6E" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="whatsapp" viewbox="0 0 20 20"><title>whatsapp</title><path d="M10 .6C4.8.6.6 4.8.6 10c0 1.9.6 3.7 1.5 5.2L.7 19.5 5.2 18c1.4.9 3.1 1.3 4.8 1.3 5.2 0 9.4-4.2 9.4-9.4S15.2.6 10 .6zm5.1 13.2c-.2.6-1.3 1.2-1.8 1.2s-.5.4-3.1-.8C7.6 13 6 10.3 5.9 10.1c-.1-.2-1-1.5-1-2.7 0-1.3.7-1.9 1-2.1.2-.3.5-.4.7-.4h.5c.1 0 .4-.1.6.5s.7 1.8.7 2c.1.1.1.3 0 .5-.1.1-.1.3-.3.4s-.3.3-.4.4c-.1.2-.3.3-.1.6.1.3.6 1.1 1.4 1.9 1 .9 1.8 1.2 2.1 1.4s.4.1.6 0c.2-.2.7-.7.9-1s.4-.2.6-.1c.2.1 1.5.8 1.7.9s.4.2.5.3c-.1 0-.1.5-.3 1.1z"/></symbol></svg>

<script src="https://nwch.az-cdn.ch/__node__/3.1.2/__static__/client/nwch.bundled.js" async></script>


<!-- Chartbeat: legacy tracking code =========================================================== -->
<script type="text/javascript">
    /** AZ VARS BEGIN **/
    // PLEASE REPLACE FIXME WITH CORRECT DATA
    // Use second-level domain of current page and enter it manually, e.g. aargauerzeitung, bzbasel, oltnertagblatt, etc.
    var skinSanitized = window.az.globals.skin.replace('2016', '') || '';
    var skin2Domain = {
      'aaz': 'aargauerzeitung',
      'bat': 'badenertagblatt',
      'blz': 'basellandschaftlichezeitung',
      'bzb': 'bzbasel',
      'gtb': 'grenchnertagblatt',
      'liz': 'limmattalerzeitung',
      'ot': 'oltnertagblatt',
      'soz': 'solothurnerzeitung',
    };
    var chartbeatDomain = skin2Domain[skinSanitized];
    // If (manually set) chartbeatDomain equals to the actual second-leven domain, than set the correct shortname. Else: 'beta', e.g. 'aaz' for 'aargauerzeitung'
    chartbeatDomain = window.location.hostname.split(".")[1]==chartbeatDomain ? skinSanitized : 'beta';
    var chartbeatSectionsStr = (
      chartbeatDomain + (az.context.pageInfo.ressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.ressort ? ", " + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.iid ? ", " + az.context.pageInfo.iid : "")
    ).toLowerCase();
    var chartbeatAuthorsStr = az.context.pageInfo.source && az.context.pageInfo.source.title ? "src_"+az.context.pageInfo.source.title.replace(/'|\\'/g, "\\'").toLowerCase() : "";
    /** AZ VARS END **/
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/

    

    _sf_async_config.sections = chartbeatSectionsStr
    _sf_async_config.authors = chartbeatAuthorsStr;

    // Subscriber Engagement
    var isCMSUser = false;
    var userType = 'anon'; // guest
    if (window.az.globals.user) {
      userType = 'lgdin'; // logged in
      if (window.az.globals.user.hasAbo) {
        userType = 'paid'; // subscriber
      }
      // we want to ignore cms users
      var userRoles = window.az.globals.user.roles || [];
      for (var roleIndex = 0; roleIndex < userRoles.length; roleIndex++) {
        if (userRoles[roleIndex].indexOf('cms.') === 0) {
          isCMSUser = true;
          break;
        }
      }
    }
    _cbq = window._cbq = (window._cbq || []);
    if (!isCMSUser) {
      _cbq.push(['_acct', userType]);
    }

    /** CONFIGURATION END **/
    (function(){
       function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src",
          (("https:" == document.location.protocol) ?
          "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
          "http://static.chartbeat.com/") +
          "js/chartbeat_video.js");
          document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload !== "function") ?
       loadChartbeat : function() {
          try {
            oldonload();
          } catch (e) {
            console.warn("configuration: previous 'onload' failed")
          }
          loadChartbeat();
       };
    })();
</script>


<script id="dsq-count-scr" src="//azmedien.disqus.com/count.js" async></script>


<!-- at:2018-10-15T16:30:56.494Z took:1,53 url:/__component__/sport/fussball/fc-luzern-trainer-ren-weiler-ueberzeugte-in-tv-sendung-doppelpass-133586607/__body_bottom -->
<!-- end nunjucks:__body_bottom -->


  <div id="azd_outofpage_1" class="ad" data-adtech="layer_interstitial"></div>
</body>
</html>