<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Härkingen: Oliver Junker wird neuer Finanzverwalter</title><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Härkingen: Oliver Junker wird neuer Finanzverwalter"><meta data-n-head="ssr" data-hid="description" name="description" content="Härkingens langjährige Finanzverwalterin Franziska Wyss wird im Sommer 2024 pensioniert. Bereits jetzt ist klar, wer ihr Nachfolger wird: Es ist Oliver Junker aus Wolfwil."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Härkingen hat einen neuen Finanzverwalter: Oliver Junker fängt am 1. März 2023 an,Thal-Gäu»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2022-11-08T15:00:00+02:00"><meta data-n-head="ssr" data-hid="date" name="date" content="2022-11-08T15:00:00+02:00"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@solothurnerzeitung.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="212798878749038"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="253040144721188"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Härkingen: Oliver Junker wird neuer Finanzverwalter"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/2022/11/08/fe412393-5975-4c0a-9976-8a25d7a45f4d.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=2829,1589,x656,y326&amp;wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="674"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Härkingens langjährige Finanzverwalterin Franziska Wyss wird im Sommer 2024 pensioniert. Bereits jetzt ist klar, wer ihr Nachfolger wird: Es ist Oliver Junker aus Wolfwil."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.solothurnerzeitung.ch/solothurn/thal-gaeu/nachfolge-geregelt-haerkingen-hat-einen-neuen-finanzverwalter-oliver-junker-faengt-am-1-maerz-2023-an-ld.2369777"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@SZSolothurn"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@SZSolothurn"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.solothurnerzeitung.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Solothurner Zeitung"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Härkingen: Oliver Junker wird neuer Finanzverwalter"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/2022/11/08/fe412393-5975-4c0a-9976-8a25d7a45f4d.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=2829,1589,x656,y326&amp;wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Härkingens langjährige Finanzverwalterin Franziska Wyss wird im Sommer 2024 pensioniert. Bereits jetzt ist klar, wer ihr Nachfolger wird: Es ist Oliver Junker aus Wolfwil."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/solothurnerzeitung/10.20.4/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=430254041"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/solothurnerzeitung/10.20.4/static/brand-color.build.css"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" as="image" imagesrcset="https://img.chmedia.ch/2022/02/16/9b2af01e-eace-44e1-a73e-0b4fa07d453c.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2450,2450,x1288,y1177 80w, https://img.chmedia.ch/2022/02/16/9b2af01e-eace-44e1-a73e-0b4fa07d453c.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2450,2450,x1288,y1177 160w" imagesizes=""><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-regular.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-x-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-book.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-bold.woff2"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><link data-n-head="ssr" href="https://assets.static-chmedia.ch/solothurnerzeitung/10.20.4/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/solothurnerzeitung/10.20.4/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/solothurnerzeitung/10.20.4/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/solothurnerzeitung/10.20.4/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/solothurnerzeitung/10.20.4/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/solothurnerzeitung/10.20.4/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.solothurnerzeitung.ch/solothurn/thal-gaeu/nachfolge-geregelt-haerkingen-hat-einen-neuen-finanzverwalter-oliver-junker-faengt-am-1-maerz-2023-an-ld.2369777"><link data-n-head="ssr" rel="search" href="/suche" title="Suche Solothurner Zeitung, Schweiz, https://www.solothurnerzeitung.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/solothurnerzeitung/10.20.4/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.solothurnerzeitung.ch/amp/solothurn/thal-gaeu/nachfolge-geregelt-haerkingen-hat-einen-neuen-finanzverwalter-oliver-junker-faengt-am-1-maerz-2023-an-ld.2369777"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/10.20.4/static/css/print.css?28" media="print" defer><script data-n-head="ssr" data-hid="kameleoon-inline" type="text/javascript" preserve="preserve">window.kameleoonQueue = window.kameleoonQueue || [];</script><script data-n-head="ssr" data-hid="kameleoon-script" preserve="preserve" async src="https://os5hyipt9l.kameleoon.eu/kameleoon.js"></script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2369777">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.solothurnerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.solothurnerzeitung.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.solothurnerzeitung.ch/solothurn/thal-gaeu","name":"Thal-Gäu"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.solothurnerzeitung.chundefined","name":"Härkingen: Oliver Junker wird neuer Finanzverwalter"}}]}</script><script data-n-head="ssr" type="text/javascript"> 
      window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1748941084408623767","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}] };
      window.nzzUserInfo = {};
      window.nzzUserInfo.clientCountryCode = 'CH';
      window.nzzUserInfo.hasActiveProductStore = false;
     </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.nzzUserInfoTemp = window.nzzUserInfo ? window.nzzUserInfo : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2369777","componentName":"Härkingen hat einen neuen Finanzverwalter: Oliver Junker fängt am 1. März 2023 an"},"category":{"primaryCategory":"Solothurn","subCategory1":"Thal-Gäu","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Härkingen hat einen neuen Finanzverwalter: Oliver Junker fängt am 1. März 2023 an","firstPublishTitle":"Härkingen hat einen neuen Finanzverwalter: Oliver Junker fängt am 1. März 2023 an","catchline":"Nachfolge geregelt","author":[{"authorName":""}],"issueTimestamp":"2022-11-08T13:00:00.000Z","updateTimestamp":"2022-11-08T12:56:42.546Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"","premium":false,"nzzTags":"","experiment":{},"municipality":"nwch:1121","topic":"Härkingen;Diplom;Finanzen;Gemeinderat;Rekrutierung","topicCategories":"Finanzwirtschaft;Schule und Bildung"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2369777","pageName":"/solothurn/thal-gaeu/nachfolge-geregelt-haerkingen-hat-einen-neuen-finanzverwalter-oliver-junker-faengt-am-1-maerz-2023-an-ld.2369777","destinationURL":"https://www.solothurnerzeitung.ch/solothurn/thal-gaeu/nachfolge-geregelt-haerkingen-hat-einen-neuen-finanzverwalter-oliver-junker-faengt-am-1-maerz-2023-an-ld.2369777"},"category":{"pageType":"regular","primaryCategory":"Solothurn","subCategory1":"Thal-Gäu","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.solothurnerzeitung.ch","storeID":"SOZ","trackTag":"classification=default"},"cms":{"client":"chmedia"},"system":{"fontSize":100}}},"version":"1.0","pageInstanceID":"www.solothurnerzeitung.ch/solothurn/thal-gaeu/nachfolge-geregelt-haerkingen-hat-einen-neuen-finanzverwalter-oliver-junker-faengt-am-1-maerz-2023-an-ld.2369777","user":[{"profile":[{"profileInfo":{},"attributes":{"c1":{"trackingID":"","sessionID":"","subscriptionStatus":"","subscriptionStatusStore":"","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2369777","componentName":"Härkingen hat einen neuen Finanzverwalter: Oliver Junker fängt am 1. März 2023 an","timeStamp":"2022-11-08T15:07:12.018Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.nzzUserInfo = window.nzzUserInfoTemp ? window.nzzUserInfoTemp : window.nzzUserInfo;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" data-hid="hlpr-rndrng-time-ld.2369777" type="text/javascript" preserve="preserve">
            try {
              var nzzRT = {"eventInfo":{"eventName":"Cache Tracking","eventAction":"display","eventPosition":"","eventValue":1,"eventNonInteractive":true,"type":"cache","timeStamp":"2022-11-08T15:07:12.111Z","componentID":"ld.2369777","componentName":"cache tracking"},"category":{"primaryCategory":"####Tue, 08 Nov 2022 15:07:11 GMT####","subCategory1":"%%%%2022-11-08T15:07:12.111Z%%%%","subCategory2":1667920032111,"subCategory3":1667920031000}};
              window.nzzRT = nzzRT;
            } catch (e) {
              console.log(e);
            };
          </script><script data-n-head="ssr" data-hid="bootstrap-performance" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async src="//nexus.ensighten.com/nzz/prod-soz/Bootstrap.js" onload="window.bootstrapLoaded = true"></script><script data-n-head="ssr" data-hid="bootstrap-performancedone" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" data-hid="target-done" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/10.20.4/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" data-hid="audienzzurl" defer preserve="preserve">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</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
            if (message.data.url) {
              try {
                let url = message.data.url;
                if (url) {
                  window.location.href = url;
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2369777">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.solothurnerzeitung.ch/solothurn/thal-gaeu/nachfolge-geregelt-haerkingen-hat-einen-neuen-finanzverwalter-oliver-junker-faengt-am-1-maerz-2023-an-ld.2369777"},"headline":"Härkingen: Oliver Junker wird neuer Finanzverwalter","datePublished":"2022-11-08T15:00:00+02:00","dateModified":"2022-11-08T15:00:00+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Solothurner Zeitung","url":"https://www.solothurnerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.solothurnerzeitung.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/SolothurnerZeitung","https://www.instagram.com/solothurnerzeitung.ch","https://www.twitter.com/SZSolothurn","https://www.wikidata.org/wiki/Q96225864"],"masthead":"https://www.solothurnerzeitung.ch/impressum","foundingDate":"1907"},"description":"Härkingens langjährige Finanzverwalterin Franziska Wyss wird im Sommer 2024 pensioniert. Bereits jetzt ist klar, wer ihr Nachfolger wird: Es ist Oliver Junker aus Wolfwil.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/11/08/fe412393-5975-4c0a-9976-8a25d7a45f4d.jpeg?width=1200&height=674&fit=bound&quality=75&auto=webp&crop=2829,1589,x656,y326&wmark=none","width":1200,"height":674},"author":[{"@type":"Person","name":"Auswärtige Autoren (AA)"}],"inLanguage":"de","alternativeHeadline":"Härkingen hat einen neuen Finanzverwalter: Oliver Junker fängt am 1. März 2023 an","articleSection":"Solothurn","keywords":["Gemeinderat","Finanzen","Diplom","Rekrutierung","Finanzwirtschaft","Schule und Bildung","Härkingen"]}</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/a564c97.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/f0575e4.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/5ae3de6.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/61d7f41.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/4fa4b38.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/2d4839a.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/dc01fb2.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/41e02e2.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/1abf811.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/ff49858.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/4327c65.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/e696d2f.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/5836ee4.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/666514f.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/f3fe824.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/0d7ba81.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/b2119fb.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/79c2b66.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/f216706.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/c7809bb.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/52b2de0.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/974724f.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/c4fb378.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.20.4/app/24bdea9.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 625df8e9:0 7046d3e5:0 7d179ec0:0 97db74a2:0 9fc95bfa:0 5e704dcf:0 1fe11063:0 71405a7a:0 6e016fa3:0 2ddb5829:0 f7bb05fa:0 f556df62:0 620dc9d2:0 4a042c51:0 5535c7c3:0 2e4454ad:0 2fdd92e6:0 28565086:0 2d750fd3:0 147bdcad:0 25a7ccfe:0 c8b8da6a:0 a58fd078:0 dfb7f72e:0 952f06fa:0 47e47b2d:0 abb9c12e:0 ce57c80a:0 8f0e28fa:0 6c39c5c7:0 a2f91686:0 3beae55b:0 6175ac3a:0 b96cc17a:0 92ac0bfa:0 7989ed03:0 3ff130fa:0 d782c588:0 5e20e9e8:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/solothurn/thal-gaeu/nachfolge-geregelt-haerkingen-hat-einen-neuen-finanzverwalter-oliver-junker-faengt-am-1-maerz-2023-an-ld.2369777" class="page--custom page--solothurnerzeitung"><!----> <!----> <!----> <!----> <!----> <div id="header" class="header"><div class="header__above header--brand"></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--article header__stay-on-top--transition"><div class="header-main header-main--article"><div class="pageholder"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu"> <span class="header-button__label"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;"><path stroke="#ffffff" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#ffffff" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"></a></div></div> <div class="header-main__container header-main__container--right"><!----> <div aria-label="Gemeinde auswählen" role="button" class="contextmenu-municipality header-main__item" style="position:relative;"><div class="contextmenu-closed"><button class="button button--region"><svg version="1.1" viewBox="0 0 22 22" class="icon__compass svg-icon svg-fill" style="width:22px;height:22px;"><path pid="0" _stroke="#18191B" stroke-miterlimit="10" stroke-width=".917" d="M19.25 11A8.252 8.252 0 0011 2.75 8.252 8.252 0 002.75 11 8.252 8.252 0 0011 19.25 8.252 8.252 0 0019.25 11z"/><path pid="1" _fill="#18191B" d="M15.068 6.486L10.032 8.5A2.75 2.75 0 008.5 10.032l-2.015 5.036a.344.344 0 00.447.447l5.036-2.014a2.75 2.75 0 001.532-1.533l2.015-5.036a.344.344 0 00-.447-.446zM11 12.03a1.032 1.032 0 110-2.063 1.032 1.032 0 010 2.063z"/></svg> <span class="regiontext"><span class="button__label">
            Meine Gemeinde
          </span> <svg version="1.1" viewBox="0 0 7 11" class="icon__chevron svg-icon svg-fill" style="width:7px;height:11px;"><path stroke="#FFFFFF" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></span></button> </div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div></div></div></div></div> <div class="pageholder pageholder--progressbar"><!----></div> </div></div></div> <div class="pageholder"><div class="resor resor__skyscraper"><div id="adnz_skyscraper_1" data-hydrated="0" class="resor__item"></div></div> <div class="nzz-container"><div id="page" class="nzz-page-transition"><div class="mainnav"><div class="mainnav__container"><div class="mainnav__item"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label">
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left"></div></div> <div class="nav-slider hidden"><!----> <div class="nav-slider__wrapper"><div class="nav-slider__content"><div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label"><span>
        Startseite
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/solothurn" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Solothurn
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/solothurn/thal-gaeu" role="navigation" data-nzz-referrer="breadcrumbLevel2" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Thal-Gäu
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel2" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label"><span>
        Härkingen: Oliver Junker wird neuer Finanzverwalter
      </span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article"><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <div class="resor resor--maxiboard"><div id="adnz_maxiboard_1" data-hydrated="0" class="resor__item resor--placeholder resor--static"></div></div> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular"><!----> <div id="id-doc-1ghbdd1p90" content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--regular"><!----> <!----> <span>
    Nachfolge geregelt
  </span></div> <span>Härkingen hat einen neuen Finanzverwalter: Oliver Junker fängt am 1. März 2023 an</span></h2></div></div> <div class="headline__inner"><p class="headline__lead">Härkingens langjährige Finanzverwalterin Franziska Wyss wird im Sommer 2024 pensioniert. Bereits jetzt ist klar, wer ihr Nachfolger wird: Es ist Oliver Junker aus Wolfwil.</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <!----> <!----> <!----> <time datetime="2022-11-08T13:00:00.000Z" class="metainfo__item metainfo__item--date">
          08.11.2022, 14.00 Uhr
        </time></div> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><div class="actionbar__item"><!----></div> <!----> <!----> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item share" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div> <!----></div></div></div></div></div> <!----><!----> <figure id="id-doc-1ghbdpgv41" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/11/08/fe412393-5975-4c0a-9976-8a25d7a45f4d.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:75.31%;"><img layout="intrinsic" alt="Der neue Finanzverwalter Oliver Junker, flankiert vom Gemeindepräsidenten Andre Grolimund (links) und dem Ressortchef Finanzen, Stefan Feuz (rechts)." data-sizes="0" data-nzz-tid="article-image" width="3580" height="2696" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/11/08/fe412393-5975-4c0a-9976-8a25d7a45f4d.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3580,2692,x0,y0" data-ratio="1.33" data-srcset="https://img.chmedia.ch/2022/11/08/fe412393-5975-4c0a-9976-8a25d7a45f4d.jpeg?width=680&amp;height=511&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3580,2692,x0,y0 680w, https://img.chmedia.ch/2022/11/08/fe412393-5975-4c0a-9976-8a25d7a45f4d.jpeg?width=1360&amp;height=1022&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3580,2692,x0,y0 1360w, https://img.chmedia.ch/2022/11/08/fe412393-5975-4c0a-9976-8a25d7a45f4d.jpeg?width=327&amp;height=245&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3580,2692,x0,y0 327w, https://img.chmedia.ch/2022/11/08/fe412393-5975-4c0a-9976-8a25d7a45f4d.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3580,2692,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Der neue Finanzverwalter Oliver Junker, flankiert vom Gemeindepräsidenten Andre Grolimund (links) und dem Ressortchef Finanzen, Stefan Feuz (rechts).</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">zvg</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1ghbgbods0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Härkingen hat einen neuen Finanzverwalter: Oliver Junker übernimmt den Posten ab 1. März 2023. Dies gibt die Gemeinde in einer Mitteilung bekannt. Damit wird Junker Nachfolger der langjährigen Finanzverwalterin Franziska Wyss, die im Sommer 2024 pensioniert wird.</p> <!----><!----> <div id="id-doc-354d0fbe" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div><!----> <div id="id-doc-2be4c32d" content="" pagetype="Article" componenttype="advertisement" class="regwalled"></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1ghbdd1pb0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Die Gemeinde hat bereits jetzt mit der Rekrutierung angefangen, um eine problemlose Ablösung zu gewährleisten. Auf Basis der eingegangenen Bewerbungen, der geführten Vorstellungsgespräche und einem Schnupperhalbtag, entschied sich der Gemeinderat an der Sitzung vom 29. Oktober schliesslich für Junker. Er ist 47 Jahre alt, wohnt in Wolfwil und ist Fachmann für Finanz- und Rechnungswesen. Er arbeitet seit vielen Jahren im Finanzwesen und verfügt zudem über das Diplom als «Experte für Rechnungslegung und Controlling».</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1ghbh19a31" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Aktuell arbeitet er als Leiter Finanzen in einem Unternehmen im Bereich der Medizintechnik. Beim Zweckverband der Kreisschule Gäu ist er im Vorstand tätig und dort zuständig für die Finanzen. Oliver Junker wird seine Stelle in einem 100-Prozent-Pensum ausführen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1ghbh39271" content="" pagetype="Article" componenttype="p" data-vars-danzz-last-article-element="true" class="articlecomponent text regwalled">Nebst den Aufgaben als Finanzverwalter wird er als Berufsbildner auch verantwortlich sein für die Ausbildung der Lernenden. Nach der Einarbeitungszeit ist vorgesehen, dass sich Franziska Wyss um einige anstehende Projekte kümmert und ihr Pensum etappenweise reduzieren wird. <em>(mgt/szr)</em></p> <!----><!----> <div id="id-doc-1ghbdd1pb1" content="" pagetype="Article" componenttype="sharebox" class="regwalled"><div class="sharebox"><div class="sharebox__line"></div> <ul class="sharebox__content"><li class="sharebox__item sharebox__item--bookmark"><!----></li> <li class="sharebox__item sharebox__item--print"><a href="" aria-current="page" title="Drucken" class="sharebox__link nuxt-link-exact-active nuxt-link-active"><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg></a></li> <li class="sharebox__item sharebox__item--email"><a href="mailto:?body=%0ADieser%20Artikel%20wird%20Ihnen%20empfohlen%3A%20https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsolothurn%2Fthal-gaeu%2Fnachfolge-geregelt-haerkingen-hat-einen-neuen-finanzverwalter-oliver-junker-faengt-am-1-maerz-2023-an-ld.2369777%3Fmktcid%3Dsmsh%26mktcval%3DE-mail%0Ahttps%3A%2F%2Fwww.solothurnerzeitung.ch%0A%C2%A9%20Solothurnerzeitung%20AG%20-%20Alle%20Rechte%20vorbehalten%0A&amp;subject=Solothurnerzeitung.ch%3A%20Nachfolge%20geregelt%20-%20H%C3%A4rkingen%20hat%20einen%20neuen%20Finanzverwalter%3A%20Oliver%20Junker%20f%C3%A4ngt%20am%201.%20M%C3%A4rz%202023%20an" title="E-Mail senden" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none" pid="1" _stroke="#18191B" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></a></li> <!----> <!----> <li class="sharebox__item sharebox__item--fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsolothurn%2Fthal-gaeu%2Fnachfolge-geregelt-haerkingen-hat-einen-neuen-finanzverwalter-oliver-junker-faengt-am-1-maerz-2023-an-ld.2369777%3Fmktcid%3Dsmsh%26mktcval%3DFacebook" title="Auf Facebook teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsolothurn%2Fthal-gaeu%2Fnachfolge-geregelt-haerkingen-hat-einen-neuen-finanzverwalter-oliver-junker-faengt-am-1-maerz-2023-an-ld.2369777%3Fmktcid%3Dsmsh%26mktcval%3DTwitter&amp;text=Nachfolge%20geregelt%20-%20H%C3%A4rkingen%20hat%20einen%20neuen%20Finanzverwalter%3A%20Oliver%20Junker%20f%C3%A4ngt%20am%201.%20M%C3%A4rz%202023%20an&amp;via=SZSolothurn" title="Auf Twitter teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.303 8.303 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.128 4.128 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1v.01z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsolothurn%2Fthal-gaeu%2Fnachfolge-geregelt-haerkingen-hat-einen-neuen-finanzverwalter-oliver-junker-faengt-am-1-maerz-2023-an-ld.2369777%3Fmktcid%3Dsmsh%26mktcval%3DLinkedIn&amp;title=Nachfolge%20geregelt%20-%20H%C3%A4rkingen%20hat%20einen%20neuen%20Finanzverwalter%3A%20Oliver%20Junker%20f%C3%A4ngt%20am%201.%20M%C3%A4rz%202023%20an&amp;mini=true&amp;source=solothurnerzeitung" title="Auf LinkedIn teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.349 1.349 0 110-2.698 1.349 1.349 0 010 2.698zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsolothurn%2Fthal-gaeu%2Fnachfolge-geregelt-haerkingen-hat-einen-neuen-finanzverwalter-oliver-junker-faengt-am-1-maerz-2023-an-ld.2369777%3Fmktcid%3Dsmsh%26mktcval%3DXing" title="Auf Xing teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z"/><path fill="#000000" stroke="none" pid="1" _fill="#000" fill-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" clip-rule="evenodd"/></svg></a></li></ul> <div class="sharebox__line"></div></div> <!----></div> <!----><!----> <div id="id-doc-1ghbdd1pb2" content="" pagetype="Article" componenttype="article-metainfo" class="articlecomponent articlemetainfo regwalled"><div class="tags tags--articlemetainfo"><p class="tags__title tags__title--articlemetainfo">
      Mehr zum Thema:
    </p> <div data-nzz-horizontal-scroll="" class="horizontal-scroll"><div class="horizontal-scroll__frame"><div data-nzz-horizontal-scroll-content class="horizontal-scroll__content"><div data-nzz-horizontal-scroll-slot="" data-nzz-horizontal-scroll-align-right="" class="container__tags__wrapper"><div><ul class="tags__list tags__list--articlemetainfo"><li class="tag tag--city"><a href="/gemeinde/haerkingen-4624" data-nzz-referrer="tagLink" class="tag__label">
        Härkingen
      </a></li><li class="tag"><a href="/thema/diplom" data-nzz-referrer="tagLink" class="tag__label">
        Diplom
      </a></li><li class="tag"><a href="/thema/finanzen" data-nzz-referrer="tagLink" class="tag__label">
        Finanzen
      </a></li><li class="tag"><a href="/thema/gemeinderat" data-nzz-referrer="tagLink" class="tag__label">
        Gemeinderat
      </a></li><li class="tag"><a href="/thema/rekrutierung" data-nzz-referrer="tagLink" class="tag__label">
        Rekrutierung
      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1ghbdd1pb3" content="" pagetype="Article" componenttype="moreToSubject" class="pageelement pageelement--moretosubject regwalled"><div class="pageelement__inner"><!----> <div class="widget__row widget__row--noBorder"><div data-team-more-to-subject class="widget--articlelist-a"><article data-source-element-widget="" class="teaser--article teaser--articlelist-a"><div id="id-ld_2251231" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/solothurn/thal-gaeu/laermbelaestigung-aerger-in-haerkingen-anwohner-stoeren-sich-an-vorbeifahrenden-lastwagen-ld.2251231" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="An der Fulenbacherstrasse in Härkingen fahren viele Lastwagen durch. Für Anwohner Jörg Jäggi ist dieser Lärm zu gross geworden. (Patrick Lüthy)" data-sizes="0" src="https://img.chmedia.ch/2022/02/16/9b2af01e-eace-44e1-a73e-0b4fa07d453c.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2450,2450,x1288,y1177" srcset="https://img.chmedia.ch/2022/02/16/9b2af01e-eace-44e1-a73e-0b4fa07d453c.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2450,2450,x1288,y1177 80w, https://img.chmedia.ch/2022/02/16/9b2af01e-eace-44e1-a73e-0b4fa07d453c.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2450,2450,x1288,y1177 160w" data-loaded="true" width="2450" height="2450" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/solothurn/thal-gaeu/laermbelaestigung-aerger-in-haerkingen-anwohner-stoeren-sich-an-vorbeifahrenden-lastwagen-ld.2251231" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--0"><div class="catchline catchline--articlelist-a catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <!----> <span>
    Lärmbelästigung
  </span></div> <span class="teaser__title-name">Ärger in Härkingen: Anwohner stören sich an vorbeifahrenden Lastwagen</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Thaddäus Braun</span> <!----> <time class="metainfo__item metainfo__item--date">16.02.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class="cve articlepromobox"></div> <!----> <div componenttype="bta" class="container container--bta"><div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_1" data-hydrated="0" class="resor__item"></div></div></div> <!----> <!----> <!----> <section class="pageelement pageelement--top-articles"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><span data-nzz-tid="headline-title" class="container__header-text">
        <h2 class="container__header-title-content container__header-title-content--department">
          Aktuelle Nachrichten
        </h2>
      </span></div> <!----></div> <!----></div></div></div> <div class="widget__row"><div data-nzz-tid="widget-3of3" data-source-element-widget="Widget-Volle-Breite" id="top-1-678720688914763" content="" pagetype="page" componenttype="widget--3of3" class="widget--3of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--3of3"><div id="id-ld_2369653" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-3of3"><!----> <!----> <!----> <div class="poster poster--3of3 poster--3of3-regular"><figure class="poster__figure poster__figure--image"><a href="/solothurn/stadt-solothurn/advent-nachher-ist-einmal-gut-weihnachtlicher-traktorenumzug-findet-dieses-jahr-zum-zweiten-und-letzten-mal-in-solothurn-statt-ld.2369653" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-3of3"><div class="image-placeholder poster__placeholder"><picture data-alt="Lokale Bauern machen auf ihren mit LED-Lichtern geschmückten Traktoren einen Umzug durch Solothurn. Sie sagen der Bevölkerung damit danke für den Einkauf ihrer Produkte. (Carole Lauener)" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2021/12/20/cc9fd1f2-c659-4086-8e73-53211e0ffff9.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2102,2102,x1035,y140 740w,https://img.chmedia.ch/2021/12/20/cc9fd1f2-c659-4086-8e73-53211e0ffff9.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2102,2102,x1035,y140 1480w,https://img.chmedia.ch/2021/12/20/cc9fd1f2-c659-4086-8e73-53211e0ffff9.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2102,2102,x1035,y140 380w,https://img.chmedia.ch/2021/12/20/cc9fd1f2-c659-4086-8e73-53211e0ffff9.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2102,2102,x1035,y140 760w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2021/12/20/cc9fd1f2-c659-4086-8e73-53211e0ffff9.jpeg?width=1120&amp;height=630&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3543,1993,x0,y141 1120w,https://img.chmedia.ch/2021/12/20/cc9fd1f2-c659-4086-8e73-53211e0ffff9.jpeg?width=2240&amp;height=1260&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3543,1993,x0,y141 2240w,https://img.chmedia.ch/2021/12/20/cc9fd1f2-c659-4086-8e73-53211e0ffff9.jpeg?width=976&amp;height=550&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3537,1993,x0,y141 976w,https://img.chmedia.ch/2021/12/20/cc9fd1f2-c659-4086-8e73-53211e0ffff9.jpeg?width=1952&amp;height=1100&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3537,1993,x0,y141 1952w,https://img.chmedia.ch/2021/12/20/cc9fd1f2-c659-4086-8e73-53211e0ffff9.jpeg?width=736&amp;height=415&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3535,1993,x0,y141 736w,https://img.chmedia.ch/2021/12/20/cc9fd1f2-c659-4086-8e73-53211e0ffff9.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3535,1993,x0,y141 1472w" media="(min-width:768px)"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--3of3"><a href="/solothurn/stadt-solothurn/advent-nachher-ist-einmal-gut-weihnachtlicher-traktorenumzug-findet-dieses-jahr-zum-zweiten-und-letzten-mal-in-solothurn-statt-ld.2369653" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--3of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--3of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <!----> <span>
    Advent
  </span></div> <span class="teaser__title-name">«Nachher ist einmal gut»: Weihnachtlicher Traktorenumzug findet dieses Jahr zum zweiten und letzten Mal in Solothurn statt</span></h2> <!----> <div class="teaser__lead teaser__lead--3of3 teaser__lead--regular">56 geschmückte und leuchtende Traktoren fuhren letztes Jahr durch die Stadt Solothurn. Am 17. Dezember wird der Umzug noch einmal stattfinden. Für 2023 planen die Landwirte etwas anderes.</div> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--3of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Fabio Vonarburg</span> <!----> <time datetime="2022-11-08T10:16:14.087Z" class="metainfo__item metainfo__item--date">08.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="widget__row widget__row--noBorder--m"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-7162369392828716" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2363300" data-nzz-tid="teaser" data-nzz-ct="" class="teaser significantupdate teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/news-service/inland-schweiz/bundesrats-ersatzwahl-sp-setzt-findungskommission-ein-barbara-gysi-und-jacqueline-fehr-nehmen-sich-aus-dem-rennen-roesti-beendet-spekulation-um-wilde-kandidatur-ld.2363300" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Hans-Ueli Vogt versprach den Delegierten der Zürcher SVP einen engagierten Wahlkampf. (Keystone)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/11/08/e602f72f-1d47-4312-a22e-a5ef025d3586.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=809,455,x166,y39" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/11/08/e602f72f-1d47-4312-a22e-a5ef025d3586.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=807,455,x166,y39 319w, https://img.chmedia.ch/2022/11/08/e602f72f-1d47-4312-a22e-a5ef025d3586.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=807,455,x166,y39 638w, https://img.chmedia.ch/2022/11/08/e602f72f-1d47-4312-a22e-a5ef025d3586.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=809,455,x166,y39 292w, https://img.chmedia.ch/2022/11/08/e602f72f-1d47-4312-a22e-a5ef025d3586.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=809,455,x166,y39 584w, https://img.chmedia.ch/2022/11/08/e602f72f-1d47-4312-a22e-a5ef025d3586.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=809,454,x166,y39 223w, https://img.chmedia.ch/2022/11/08/e602f72f-1d47-4312-a22e-a5ef025d3586.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=809,454,x166,y39 446w, https://img.chmedia.ch/2022/11/08/e602f72f-1d47-4312-a22e-a5ef025d3586.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=809,455,x166,y39 380w, https://img.chmedia.ch/2022/11/08/e602f72f-1d47-4312-a22e-a5ef025d3586.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=809,455,x166,y39 760w" width="809" height="455" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/news-service/inland-schweiz/bundesrats-ersatzwahl-sp-setzt-findungskommission-ein-barbara-gysi-und-jacqueline-fehr-nehmen-sich-aus-dem-rennen-roesti-beendet-spekulation-um-wilde-kandidatur-ld.2363300" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <!----> <span>
    Bundesrats-Ersatzwahl
  </span></div> <span class="teaser__title-name">SP-Ständerat Daniel Jositsch will Bundesrat werden – und kritisiert ein reines Frauenticket</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Nachrichtenredaktion</span> <!----> <time datetime="2022-11-08T13:31:05.327Z" class="metainfo__item metainfo__item--date">vor 2 Stunden</time> <!----> <span class="metainfo__item metainfo__item--updated">
          Aktualisiert
        </span></div> <!----> <!----></div></div></div></div></article> <!----></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-47265140823638707" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2369681" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/solothurn/kanton-solothurn/energiekrise-stahl-gerlafingen-fuehrt-doch-kurzarbeit-ein-kunden-sind-aufgrund-der-unsicherheit-an-den-maerkten-mit-neubestellungen-zurueckhaltend-geworden-ld.2369681" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Ende August schlug Stahl Gerlafingen Alarm wegen der rasant gestiegenen Energiepreise. Man beantragte Kurzarbeit und braucht diese ab diesem Monat. Weil die Nachfrage wegen der Volatilität der Märkte in einem Bereich eingebrochen ist. (Michel Lüthi)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/09/28/d0c85a7b-d5d3-45b1-8a86-a3c6457742b5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2812,x0,y260" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/09/28/d0c85a7b-d5d3-45b1-8a86-a3c6457742b5.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4984,2812,x0,y260 319w, https://img.chmedia.ch/2022/09/28/d0c85a7b-d5d3-45b1-8a86-a3c6457742b5.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4984,2812,x0,y260 638w, https://img.chmedia.ch/2022/09/28/d0c85a7b-d5d3-45b1-8a86-a3c6457742b5.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y260 292w, https://img.chmedia.ch/2022/09/28/d0c85a7b-d5d3-45b1-8a86-a3c6457742b5.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y260 584w, https://img.chmedia.ch/2022/09/28/d0c85a7b-d5d3-45b1-8a86-a3c6457742b5.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2803,x0,y260 223w, https://img.chmedia.ch/2022/09/28/d0c85a7b-d5d3-45b1-8a86-a3c6457742b5.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2803,x0,y260 446w, https://img.chmedia.ch/2022/09/28/d0c85a7b-d5d3-45b1-8a86-a3c6457742b5.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2812,x0,y260 380w, https://img.chmedia.ch/2022/09/28/d0c85a7b-d5d3-45b1-8a86-a3c6457742b5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2812,x0,y260 760w" width="5000" height="2812" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/solothurn/kanton-solothurn/energiekrise-stahl-gerlafingen-fuehrt-doch-kurzarbeit-ein-kunden-sind-aufgrund-der-unsicherheit-an-den-maerkten-mit-neubestellungen-zurueckhaltend-geworden-ld.2369681" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <!----> <span>
    Energiekrise
  </span></div> <span class="teaser__title-name">Stahl Gerlafingen führt doch Kurzarbeit ein: «Kunden sind aufgrund der Unsicherheit an den Märkten mit Neubestellungen zurückhaltend geworden»</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Sébastian Lavoyer</span> <!----> <time datetime="2022-11-08T11:29:00.000Z" class="metainfo__item metainfo__item--date">vor 4 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-3-09152327142252692" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_1" data-hydrated="0" class="resor__item"></div></div></div><div class="widget__row widget__row--noBorder--t"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-33144750832658665" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2369235" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/schweiz/gruenen-fraktionschefin-aline-trede-kontert-kritik-von-mitte-chef-pfister-seine-mathematik-geht-schlicht-und-einfach-nicht-auf-ld.2369235" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="«Die Macht  um der Macht willen interessiert uns nicht»: Nationalrätin und Fraktionschefin Aline Trede (Grüne/BE). (Peter Schneider / KEYSTONE (Bern, Oktober 2021))" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/11/07/7ee29358-2a96-4084-b147-abea04f10d7f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/11/07/7ee29358-2a96-4084-b147-abea04f10d7f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/11/07/7ee29358-2a96-4084-b147-abea04f10d7f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/11/07/7ee29358-2a96-4084-b147-abea04f10d7f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/11/07/7ee29358-2a96-4084-b147-abea04f10d7f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/11/07/7ee29358-2a96-4084-b147-abea04f10d7f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/11/07/7ee29358-2a96-4084-b147-abea04f10d7f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/11/07/7ee29358-2a96-4084-b147-abea04f10d7f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/11/07/7ee29358-2a96-4084-b147-abea04f10d7f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/schweiz/gruenen-fraktionschefin-aline-trede-kontert-kritik-von-mitte-chef-pfister-seine-mathematik-geht-schlicht-und-einfach-nicht-auf-ld.2369235" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <!----> <span>
    Grünen-Fraktionschefin
  </span></div> <span class="teaser__title-name">Aline Trede kontert Kritik von Mitte-Chef Pfister: «Seine Mathematik geht schlicht und einfach nicht auf»</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Christoph Bernet</span> <!----> <time datetime="2022-11-08T04:00:00.000Z" class="metainfo__item metainfo__item--date">08.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-5-7217548947240615" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_2" data-hydrated="0" class="resor__item"></div></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-6249701324326185" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2369176" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/solothurn/thal-gaeu/energiemangel-keine-weihnachtsbeleuchtung-raumtemperatur-senken-gebaeude-nicht-beleuchten-so-sparen-thaler-und-gaeuer-gemeinden-strom-ld.2369176" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Damit die Gemeinde Strom sparen kann, leuchtet das Schloss Neu-Bechburg in Oensingen heuer nicht. (Bruno Kissling)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/11/25/a4e19e9b-98fa-4739-835f-fcdb42c5db0e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y580" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2021/11/25/a4e19e9b-98fa-4739-835f-fcdb42c5db0e.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5551,3132,x0,y580 319w, https://img.chmedia.ch/2021/11/25/a4e19e9b-98fa-4739-835f-fcdb42c5db0e.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5551,3132,x0,y580 638w, https://img.chmedia.ch/2021/11/25/a4e19e9b-98fa-4739-835f-fcdb42c5db0e.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3128,x0,y580 292w, https://img.chmedia.ch/2021/11/25/a4e19e9b-98fa-4739-835f-fcdb42c5db0e.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3128,x0,y580 584w, https://img.chmedia.ch/2021/11/25/a4e19e9b-98fa-4739-835f-fcdb42c5db0e.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3122,x0,y580 223w, https://img.chmedia.ch/2021/11/25/a4e19e9b-98fa-4739-835f-fcdb42c5db0e.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3122,x0,y580 446w, https://img.chmedia.ch/2021/11/25/a4e19e9b-98fa-4739-835f-fcdb42c5db0e.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y580 380w, https://img.chmedia.ch/2021/11/25/a4e19e9b-98fa-4739-835f-fcdb42c5db0e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y580 760w" width="5568" height="3132" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/solothurn/thal-gaeu/energiemangel-keine-weihnachtsbeleuchtung-raumtemperatur-senken-gebaeude-nicht-beleuchten-so-sparen-thaler-und-gaeuer-gemeinden-strom-ld.2369176" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <!----> <span>
    Energiemangel
  </span></div> <span class="teaser__title-name">Keine Weihnachtsbeleuchtung, Raumtemperatur senken, Gebäude nicht beleuchten: So sparen Thaler und Gäuer Gemeinden Strom</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Rahel Bühler</span> <!----> <time datetime="2022-11-08T04:00:00.000Z" class="metainfo__item metainfo__item--date">08.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div class="cve snippetsEnd"></div> <!----></div></div></div> <!----> <div id="footer" class="pageelement footer"><!----> <!----> <div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Abonnenten
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://abo.solothurnerzeitung.ch/?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsolothurn%2Fthal-gaeu%2Fnachfolge-geregelt-haerkingen-hat-einen-neuen-finanzverwalter-oliver-junker-faengt-am-1-maerz-2023-an-ld.2369777" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Abo bestellen
          </a></li><li class="footer__item"><a href="https://abo.solothurnerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsolothurn%2Fthal-gaeu%2Fnachfolge-geregelt-haerkingen-hat-einen-neuen-finanzverwalter-oliver-junker-faengt-am-1-maerz-2023-an-ld.2369777" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Abo verwalten
          </a></li><li class="footer__item"><a href="https://www.solothurnerzeitung.ch/aboplus" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            abo+ Vorteile
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Produkte
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://epaper.solothurnerzeitung.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            E-Paper
          </a></li><li class="footer__item"><a href="https://abo.solothurnerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsolothurn%2Fthal-gaeu%2Fnachfolge-geregelt-haerkingen-hat-einen-neuen-finanzverwalter-oliver-junker-faengt-am-1-maerz-2023-an-ld.2369777" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Newsletter
          </a></li><li class="footer__item"><a href="https://www.facebook.com/SolothurnerZeitung" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Facebook
          </a></li><li class="footer__item"><a href="https://twitter.com/SZSolothurn" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Twitter
          </a></li><li class="footer__item"><a href="https://www.instagram.com/solothurnerzeitung.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Instagram
          </a></li><li class="footer__item"><a href="/rss" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            RSS-Feeds
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Angebote
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://chmediawerbung.ch/digital/zeitungen/az-solothurner-zeitung/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Werbekunden
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Rechtliches
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://www.solothurnerzeitung.ch/ld.1023004" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Nutzungsbedingungen
          </a></li><li class="footer__item"><a href="https://www.solothurnerzeitung.ch/ld.1022830" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Datenschutzerklärung
          </a></li><li class="footer__item"><a href="https://www.solothurnerzeitung.ch/ld.1276402" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Impressum
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Hilfe &amp; Kontakt
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://abo.solothurnerzeitung.ch/kontakt/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Kontakt
          </a></li><li class="footer__item"><a href="https://abo.solothurnerzeitung.ch/faq/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Häufige Fragen
          </a></li><li class="footer__item"><a href="https://netiquette.chmedia.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Netiquette
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Unternehmen
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://chmedia.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            CH Media
          </a></li></ul></div></div> <div class="footer__print">
    Copyright © Solothurner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.
  </div></div></div> <!----> <!----></div> <!----> <!----> <!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/a564c97.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/79c2b66.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/f216706.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/c7809bb.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/52b2de0.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/974724f.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/c4fb378.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/24bdea9.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/f0575e4.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/5ae3de6.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/61d7f41.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/4fa4b38.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/2d4839a.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/dc01fb2.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/41e02e2.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/1abf811.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/ff49858.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/4327c65.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/e696d2f.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/5836ee4.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/666514f.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/f3fe824.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/0d7ba81.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.20.4/app/b2119fb.js" defer></script><script data-n-head="ssr" data-hid="urbanairship" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            if(!document.querySelector('#_uasdk')) {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BLu0MjE46L2lACF-pMC6_DOeCv7_XSRkwLVCSAxqYsRLstGeUjXD8dkV6LqdA2mmw9uoIdPbtB3WmqRn59XtCYs=',
              websitePushId: 'web.ch.nzz.solothurnerzeitung',
              appKey: 'fJsXfuxjTxis5UJglRXLEQ',
              token: 'MTpmSnNYZnV4alR4aXM1VUpnbFJYTEVROmpnYkkyNFBxRk9mMFo2T05Kc2Q2X1dZU1pYZkZSeGl4Z1Z5SFVmVDJFREE',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
            }
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1667532324299'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1667532324299" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
