<!doctype html><html ⚡="">  <head>    <title>4. Liga, Gruppe 1 - Mergim Sadriji führt Croatia mit fünf Toren zum Sieg gegen Bellach</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="4. Liga, Gruppe 1 - Mergim Sadriji führt Croatia mit fünf Toren zum Sieg gegen Bellach"><meta name="description" content="Croatia setzt seine Siegesserie auch gegen Bellach fort. Das 14:0 zuhause am Mittwoch bedeutet bereits den sechsten Vollerfolg in Folge."><meta name="news_keywords" content="«Mergim Sadriji führt Croatia mit fünf Toren zum Sieg gegen Bellach,Regio-Fussball Solothurn  [automatisiert]»"><meta name="last-modified" content="2022-04-29T03:24:21+02:00"><meta name="date" content="2022-04-29T03:24:21+02:00"><meta name="email" content="redaktion@solothurnerzeitung.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="212798878749038"><meta property="fb:pages" content="253040144721188"><meta property="og:title" content="4. Liga, Gruppe 1 - Mergim Sadriji führt Croatia mit fünf Toren zum Sieg gegen Bellach"><meta property="og:image" content="https://img.chmedia.ch/2022/04/29/e3b2f252-4604-408c-b7dc-619331755595.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1888,1062,x1,y0&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Croatia setzt seine Siegesserie auch gegen Bellach fort. Das 14:0 zuhause am Mittwoch bedeutet bereits den sechsten Vollerfolg in Folge."><meta property="og:type" content="article"><meta property="og:url" content="https://www.solothurnerzeitung.ch/sport/spielberichte-regiofussball-solothurn/mergim-sadriji-fuhrt-croatia-mit-funf-toren-zum-sieg-gegen-bellach-ld.2282312"><meta property="twitter:site" content="@SZSolothurn"><meta property="twitter:creator" content="@SZSolothurn"><meta property="twitter:domain" content="www.solothurnerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Solothurner Zeitung"><meta name="twitter:title" content="4. Liga, Gruppe 1 - Mergim Sadriji führt Croatia mit fünf Toren zum Sieg gegen Bellach"><meta name="twitter:image" content="https://img.chmedia.ch/2022/04/29/e3b2f252-4604-408c-b7dc-619331755595.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1888,1062,x1,y0&amp;wmark=none"><meta name="twitter:description" content="Croatia setzt seine Siegesserie auch gegen Bellach fort. Das 14:0 zuhause am Mittwoch bedeutet bereits den sechsten Vollerfolg in Folge."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.solothurnerzeitung.ch/sport/spielberichte-regiofussball-solothurn/mergim-sadriji-fuhrt-croatia-mit-funf-toren-zum-sieg-gegen-bellach-ld.2282312"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.solothurnerzeitung.ch/cre-1.0/tracking/service/lzm/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.solothurnerzeitung.ch&tag=classification%3Ddefault",              "pingback": "https://track.solothurnerzeitung.ch/cre-1.0/tracking/service/lzm/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.solothurnerzeitung.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.solothurnerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.solothurnerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.solothurnerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.solothurnerzeitung.ch/sport","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.solothurnerzeitung.ch/sport/spielberichte-regiofussball-solothurn","name":"Regio-Fussball Solothurn  [automatisiert]"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.solothurnerzeitung.chundefined","name":"4. Liga, Gruppe 1 - Mergim Sadriji führt Croatia mit fünf Toren zum Sieg gegen Bellach"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.solothurnerzeitung.ch/sport/spielberichte-regiofussball-solothurn/mergim-sadriji-fuhrt-croatia-mit-funf-toren-zum-sieg-gegen-bellach-ld.2282312"},"headline":"4. Liga, Gruppe 1 - Mergim Sadriji führt Croatia mit fünf Toren zum Sieg gegen Bellach","datePublished":"2022-04-29T03:24:21+02:00","dateModified":"2022-04-29T03:24:21+02:00","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.solothurnerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.solothurnerzeitung.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/SolothurnerZeitung/","https://twitter.com/SZSolothurn"]},"description":"Croatia setzt seine Siegesserie auch gegen Bellach fort. Das 14:0 zuhause am Mittwoch bedeutet bereits den sechsten Vollerfolg in Folge.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/04/29/e3b2f252-4604-408c-b7dc-619331755595.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=1888,1062,x1,y0&wmark=none","width":1200,"height":675},"author":[{"@type":"Person","name":"Automatisierte Texte (algo)"}],"inLanguage":"de"}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="qb header--amp"><div class="ub qf"></div> <div class="zb"><div class="wb xb yb ac"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="fc"> <ul class="gc"><li class="kc"><div class="jc"><a href="/aboplus" class="mc">Vorteile</a></div></li><li class="kc"><div class="jc"><a href="/thema/krieg-in-der-ukraine" class="mc">Ukraine-Krieg</a></div></li></ul><ul class="gc hc"><li class="kc lc"><div class="jc"><a href="/solothurn" class="mc nc">Solothurn</a></div></li><li class="kc lc"><div class="jc"><a href="/meinung/kommentare" class="mc nc">Kommentare</a></div></li><li class="kc lc"><div class="jc"><a href="/schweiz" class="mc nc">Schweiz</a></div></li><li class="kc lc"><div class="jc"><a href="/international" class="mc nc">International</a></div></li><li class="kc lc"><div class="jc"><a href="/wirtschaft" class="mc nc">Wirtschaft</a></div></li><li class="kc lc"><div class="jc"><a href="/sport" class="mc nc">Sport</a></div></li><li class="kc lc"><div class="jc"><a href="/leben-kultur" class="mc nc">Leben</a></div></li><li class="kc lc"><div class="jc"><a href="/kultur" class="mc nc">Kultur</a></div></li><li class="kc lc"><div class="jc"><a href="https://events.solothurnerzeitung.ch" class="mc nc">Events</a></div></li><li class="kc lc"><div class="jc"><a href="/blaulicht" class="mc nc">Blaulicht</a></div></li><li class="kc lc"><div class="jc"><a href="/videos" class="mc nc">Videos</a></div></li><li class="kc lc"><div class="jc"><a href="/bildergalerien" class="mc nc">Bildergalerien</a></div></li><li class="kc lc"><div class="jc"><a href="/wetter/tageswetter" class="mc nc">Wetter</a></div></li></ul><ul class="gc"><li class="kc"><div class="jc"><a href="/services/mitmachen" class="mc">Mitmachen</a></div></li><li class="kc"><div class="jc"><a href="/meine-solothurnerzeitung/merkliste" class="mc">Merkliste</a></div></li><li class="kc"><div class="jc"><a href="/meine-solothurnerzeitung/kuerzlich-gelesen" class="mc">Kürzlich gelesen</a></div></li><li class="kc"><div class="jc"><a href="/aboplus/wettbewerbe" class="mc">Wettbewerbe</a></div></li></ul><ul class="gc"><div><div class="pc tc"><p class="qc">Aktuelle Themen</p> <ul class="sc"><li class="uc"><a href="/thema/coronavirus" class="vc">          Coronavirus        </a></li><li class="uc"><a href="/thema/krieg-in-der-ukraine" class="vc">          Ukraine-Krieg        </a></li><li class="uc"><a href="/themen" class="vc">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="gc"><li class="kc"><div class="jc"><a href="https://www.petitio.ch" class="mc">Petitio</a></div></li><li class="kc"><div class="jc"><a href="https://www.myjob.ch/" class="mc">Jobs</a></div></li><li class="kc"><div class="jc"><a href="https://www.gedenkzeit.ch/" class="mc">Todesanzeigen</a></div></li><li class="kc"><div class="jc"><a href="https://themenwelten.solothurnerzeitung.ch/" class="mc">Themenwelten</a></div></li></ul><ul class="gc"><li class="kc"><div class="jc"><a href="/kontakt" class="mc">Kontakt</a></div></li><li class="kc"><div class="jc"><a href="/hilfe" class="mc">Hilfe</a></div></li><li class="kc"><div class="jc"><a href="https://chmediawerbung.ch/" class="mc">Werbung</a></div></li><li class="kc"><div class="jc"><a href="/ld.1276402" class="mc">Impressum</a></div></li><li class="kc"><div class="jc"><a href="/ld.994641" class="mc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="ec"><div class="rb"><div class="sb"><div class="bc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="yc cc"><svg version="1.1" viewBox="0 0 48 48" class="ab oc" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="bd zc"></span></button></div> <div class="tb header__logo--amp"><a href="/" title="Zurück zur Startseite" class="cd"><amp-img height="24" width="39.3" layout="fixed" alt="Solothurnerzeitung.ch logo" src="https://assets.static-chmedia.ch/solothurnerzeitung/10.7.12/static/solothurnerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="jd"><div class="dd"><a href="/" role="navigation" class="ed fd yc"> <span class="bd"><span>        Startseite      </span></span> <!----></a> <div class="gd"><svg version="1.1" viewBox="0 0 14 8" class="hd oc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/sport" role="navigation" class="ed yc"> <span class="bd"><span>        Sport      </span></span> <!----></a> <div class="gd"><svg version="1.1" viewBox="0 0 14 8" class="hd oc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/sport/spielberichte-regiofussball-solothurn" role="navigation" class="ed yc"> <span class="bd"><span>        Regio-Fussball Solothurn       </span></span> <!----></a> <div class="gd"><svg version="1.1" viewBox="0 0 14 8" class="hd oc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/sport/spielberichte-regiofussball-solothurn/mergim-sadriji-fuhrt-croatia-mit-funf-toren-zum-sieg-gegen-bellach-ld.2282312" role="navigation" class="ed id yc"> <span class="bd"><h1>        4. Liga, Gruppe 1 - Mergim Sadriji führt Croatia mit fünf Toren zum Sieg gegen Bellach      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="bb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806404"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="kd"><section data-vars-danzz-article="reduced" class="n p"><!----> <div id="id-doc-1g1pemd4n0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="ld"><div class="md"><div class="nd"><!----> <h2 class="od"><div class="kb"><!----> <span>    4. Liga, Gruppe 1  </span></div> <span>Mergim Sadriji führt Croatia mit fünf Toren zum Sieg gegen Bellach</span></h2></div></div> <div class="nd"><p class="pd">Croatia setzt seine Siegesserie auch gegen Bellach fort. Das 14:0 zuhause am Mittwoch bedeutet bereits den sechsten Vollerfolg in Folge.</p> <div class="zd"><div class="ae"><div class="be"><div class="ce" style="transform:translateX(-100%);"></div></div></div></div> <div class="qd"><!----> <div class="rd sd"><!----> <!----> <!----> <!----> <time datetime="2022-04-29T01:24:21.289Z" class="ud yd">          29.04.2022, 03.24 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1g1pemeda0" content="" data-vars-danzz-article-element="reduced" class="pb oe"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/04/29/e3b2f252-4604-408c-b7dc-619331755595.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:56.19%;"><amp-img layout="responsive" alt="" lightbox="doc-1g1pemeda0-aboPart" width="1890" height="1062" src="https://img.chmedia.ch/2022/04/29/e3b2f252-4604-408c-b7dc-619331755595.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1890,1062,x0,y0" srcset="https://img.chmedia.ch/2022/04/29/e3b2f252-4604-408c-b7dc-619331755595.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1890,1062,x0,y0 680w, https://img.chmedia.ch/2022/04/29/e3b2f252-4604-408c-b7dc-619331755595.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1890,1062,x0,y0 1360w, https://img.chmedia.ch/2022/04/29/e3b2f252-4604-408c-b7dc-619331755595.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1890,1062,x0,y0 327w, https://img.chmedia.ch/2022/04/29/e3b2f252-4604-408c-b7dc-619331755595.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1890,1062,x0,y0 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <!----> <!----></figure> <!----><!----> <div id="id-doc-1g1pemedb0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="pb de"><em class="ee">(chm)</em></div> <!----><!----> <div id="id-doc-ace61557" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <div id="id-doc-1g1pemeea0" content="" data-vars-danzz-article-element="reduced" class="fe"><h2 class="ge">    Inhalt nicht unterstützt  </h2> <p class="he">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.solothurnerzeitung.ch/sport/spielberichte-regiofussball-solothurn/mergim-sadriji-fuhrt-croatia-mit-funf-toren-zum-sieg-gegen-bellach-ld.2282312" class="c e db">    Artikel öffnen  </a></div> <!----><!----> <!----> <!----><!----> <div id="id-doc-1g1pemeed0" content="" data-vars-danzz-article-element="reduced" class="fe"><h2 class="ge">    Inhalt nicht unterstützt  </h2> <p class="he">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.solothurnerzeitung.ch/sport/spielberichte-regiofussball-solothurn/mergim-sadriji-fuhrt-croatia-mit-funf-toren-zum-sieg-gegen-bellach-ld.2282312" class="c e db">    Artikel öffnen  </a></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="bb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="p"><div class="k"><div class=""><div class=""><div class="ie"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.solothurnerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsport%2Fspielberichte-regiofussball-solothurn%2Fmergim-sadriji-fuhrt-croatia-mit-funf-toren-zum-sieg-gegen-bellach-ld.2282312" class="c f e ke">  Registrieren und gleich weiterlesen  </a> <!----><span class="je"><span>Sie sind bereits registriert?</span> <a href="https://abo.solothurnerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsport%2Fspielberichte-regiofussball-solothurn%2Fmergim-sadriji-fuhrt-croatia-mit-funf-toren-zum-sieg-gegen-bellach-ld.2282312" class="">Anmelden.</a></span><span class="je"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.solothurnerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsport%2Fspielberichte-regiofussball-solothurn%2Fmergim-sadriji-fuhrt-croatia-mit-funf-toren-zum-sieg-gegen-bellach-ld.2282312" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="ob"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-9209845667253087" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="x u"><div id="id-ld_2277263" class="v"><!----> <!----> <div class="fb pe"><figure class=""><a href="/international/news-blog-zum-krieg-in-der-ukraine-ld.2277263" class="z"><div class="g ne"><amp-img layout="intrinsic" alt="Während des Besuchs von UN-Generalsekretär António Guterres hat es in Kiew mehrere Explosionen gegeben. (Keystone)" src="https://img.chmedia.ch/2022/04/28/9a8dff55-e2d2-4c26-8cb8-10097fdc91bb.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3228,1820,x816,y609" srcset="https://img.chmedia.ch/2022/04/28/9a8dff55-e2d2-4c26-8cb8-10097fdc91bb.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,2999,x860,y269 740w,https://img.chmedia.ch/2022/04/28/9a8dff55-e2d2-4c26-8cb8-10097fdc91bb.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,2999,x860,y269 1480w,https://img.chmedia.ch/2022/04/28/9a8dff55-e2d2-4c26-8cb8-10097fdc91bb.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,2999,x860,y269 380w,https://img.chmedia.ch/2022/04/28/9a8dff55-e2d2-4c26-8cb8-10097fdc91bb.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,2999,x860,y269 760w" width="2999" height="2999" class="h me"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/international/news-blog-zum-krieg-in-der-ukraine-ld.2277263" class="z"><div class=""><!----> <!----> <h2 class="hb"><div class="kb mb"><svg version="1.1" viewBox="0 0 14 14" class="lb oc" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Ukraine-Newsblog  </span></div> <span class="">UN-Chef besucht Kiew: Schwere Explosionen zu hören ++ Moskau will über Korridor aus Stahlwerk in Mariupol nicht verhandeln</span></h2> <!----> <div class="y">Alle Neuigkeiten und Reaktionen zum Ukraine-Krieg erfahren Sie in unserem Newsblog.</div> <!----></div> <!----></a> <div class="rd"><div class="td"><div class="xd"><span class="ud vd">Online-Redaktion</span> <!----> <time datetime="2022-04-28T20:54:40.601Z" class="ud yd">28.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j t"><div id="top-2-013525086211346515" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2281864" class="v"><!----> <!----> <div class="fb"><figure class=""><a href="/solothurn/kanton-solothurn/kritische-parteien-der-ton-verschaerft-sich-um-die-corona-millionen-zu-bekommen-wird-die-solothurner-spitaeler-ag-noch-einige-fragen-beantworten-muessen-ld.2281864" class="z"><div class="g ne" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="SVP-Kantonsrat Rémy Wyssmann. (Hansjörg Sahli)" src="https://img.chmedia.ch/2022/04/28/cb008323-4796-4bcc-bb52-db21aae52e61.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/04/28/cb008323-4796-4bcc-bb52-db21aae52e61.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/04/28/cb008323-4796-4bcc-bb52-db21aae52e61.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/04/28/cb008323-4796-4bcc-bb52-db21aae52e61.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/04/28/cb008323-4796-4bcc-bb52-db21aae52e61.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/04/28/cb008323-4796-4bcc-bb52-db21aae52e61.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/04/28/cb008323-4796-4bcc-bb52-db21aae52e61.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/04/28/cb008323-4796-4bcc-bb52-db21aae52e61.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/04/28/cb008323-4796-4bcc-bb52-db21aae52e61.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="h me"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/solothurn/kanton-solothurn/kritische-parteien-der-ton-verschaerft-sich-um-die-corona-millionen-zu-bekommen-wird-die-solothurner-spitaeler-ag-noch-einige-fragen-beantworten-muessen-ld.2281864" class="z"><div class=""><!----> <!----> <h2 class="hb ib"><div class="kb nb"><svg version="1.1" viewBox="0 0 32 16" class="lb cb oc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Kritische Parteien  </span></div> <span class="">Der Ton verschärft sich: Um die Corona-Millionen zu bekommen, wird die Solothurner Spitäler AG noch einige Fragen beantworten müssen</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="rd"><div class="td"><div class="xd"><span class="ud vd">Raphael Karpf</span> <!----> <time datetime="2022-04-28T18:00:00.000Z" class="ud yd">28.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-17756876618402084" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2282274" class="v"><!----> <!----> <div class="fb"><figure class=""><a href="/solothurn/stadt-solothurn/biertage-die-dreijaehrige-durststrecke-ist-vorbei-die-solothurner-biertage-sind-eroeffnet-ld.2282274" class="z"><div class="g ne" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Alex Künzle ist erleichtert, finden die Biertage wieder statt. (Hanspeter Bärtschi)" src="https://img.chmedia.ch/2022/04/28/53416c9e-1756-420b-b200-8945c09fcc7f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4515,2540,x0,y470" srcset="https://img.chmedia.ch/2022/04/28/53416c9e-1756-420b-b200-8945c09fcc7f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4502,2540,x0,y470 319w, https://img.chmedia.ch/2022/04/28/53416c9e-1756-420b-b200-8945c09fcc7f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4502,2540,x0,y470 638w, https://img.chmedia.ch/2022/04/28/53416c9e-1756-420b-b200-8945c09fcc7f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4515,2536,x0,y470 292w, https://img.chmedia.ch/2022/04/28/53416c9e-1756-420b-b200-8945c09fcc7f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4515,2536,x0,y470 584w, https://img.chmedia.ch/2022/04/28/53416c9e-1756-420b-b200-8945c09fcc7f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4515,2531,x0,y470 223w, https://img.chmedia.ch/2022/04/28/53416c9e-1756-420b-b200-8945c09fcc7f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4515,2531,x0,y470 446w, https://img.chmedia.ch/2022/04/28/53416c9e-1756-420b-b200-8945c09fcc7f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4515,2540,x0,y470 380w, https://img.chmedia.ch/2022/04/28/53416c9e-1756-420b-b200-8945c09fcc7f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4515,2540,x0,y470 760w" width="4515" height="2540" class="h me"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/solothurn/stadt-solothurn/biertage-die-dreijaehrige-durststrecke-ist-vorbei-die-solothurner-biertage-sind-eroeffnet-ld.2282274" class="z"><div class=""><!----> <!----> <h2 class="hb ib"><div class="kb nb"><svg version="1.1" viewBox="0 0 32 16" class="lb cb oc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Biertage  </span></div> <span class="">«Die dreijährige Durststrecke ist vorbei»: Die Solothurner Biertage sind eröffnet</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="rd"><div class="td"><div class="xd"><span class="ud vd">Judith Frei</span> <!----> <time datetime="2022-04-28T19:07:02.217Z" class="ud yd">28.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j eb"><div id="top-6-04268512745742936" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2282163" class="v"><!----> <!----> <div class="fb"><figure class=""><a href="/international/sanktionen-bruessel-warnt-eu-laender-vor-rubel-zahlungen-fuer-gas-geht-putins-spaltungsversuch-auf-ld.2282163" class="z"><div class="g ne" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Gas wird zur Waffe: Russland will Europa zwingen, seine eigenen Sanktionen zu umgehen. (Keystone)" src="https://img.chmedia.ch/2022/04/28/ced6a98e-ce1f-4851-8561-e0283fb07617.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54" srcset="https://img.chmedia.ch/2022/04/28/ced6a98e-ce1f-4851-8561-e0283fb07617.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x0,y54 319w, https://img.chmedia.ch/2022/04/28/ced6a98e-ce1f-4851-8561-e0283fb07617.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x0,y54 638w, https://img.chmedia.ch/2022/04/28/ced6a98e-ce1f-4851-8561-e0283fb07617.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 292w, https://img.chmedia.ch/2022/04/28/ced6a98e-ce1f-4851-8561-e0283fb07617.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 584w, https://img.chmedia.ch/2022/04/28/ced6a98e-ce1f-4851-8561-e0283fb07617.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y54 223w, https://img.chmedia.ch/2022/04/28/ced6a98e-ce1f-4851-8561-e0283fb07617.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y54 446w, https://img.chmedia.ch/2022/04/28/ced6a98e-ce1f-4851-8561-e0283fb07617.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 380w, https://img.chmedia.ch/2022/04/28/ced6a98e-ce1f-4851-8561-e0283fb07617.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 760w" width="1024" height="576" class="h me"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/international/sanktionen-bruessel-warnt-eu-laender-vor-rubel-zahlungen-fuer-gas-geht-putins-spaltungsversuch-auf-ld.2282163" class="z"><div class=""><!----> <!----> <h2 class="hb ib"><div class="kb"><!----> <span>    GASLIEFERUNGEN  </span></div> <span class="">Brüssel warnt EU-Länder vor Rubel-Zahlungen: Geht Putins Spaltungsversuch auf?</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="rd"><div class="td"><div class="xd"><span class="ud vd">Remo Hess, Brüssel</span> <!----> <time datetime="2022-04-28T14:56:14.990Z" class="ud yd">28.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-22092648789757496" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2281659" class="v"><!----> <!----> <div class="fb"><figure class=""><a href="/schweiz/korrekturen-immer-wieder-fehler-im-abstimmungsbuechlein-dabei-wollte-die-bundeskanzlei-die-qualitaet-verbessern-ld.2281659" class="z"><div class="g ne" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Für viele sind die Erläuterungen des Bundesrats die Bedienungsanleitung für den sonntäglichen Gang zur Urne. (Kenneth Nars / BLZ)" src="https://img.chmedia.ch/2022/04/27/66e26016-f4af-4d4c-8680-d042cac45beb.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2026,x0,y188" srcset="https://img.chmedia.ch/2022/04/27/66e26016-f4af-4d4c-8680-d042cac45beb.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3591,2026,x0,y188 319w, https://img.chmedia.ch/2022/04/27/66e26016-f4af-4d4c-8680-d042cac45beb.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3591,2026,x0,y188 638w, https://img.chmedia.ch/2022/04/27/66e26016-f4af-4d4c-8680-d042cac45beb.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2024,x0,y188 292w, https://img.chmedia.ch/2022/04/27/66e26016-f4af-4d4c-8680-d042cac45beb.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2024,x0,y188 584w, https://img.chmedia.ch/2022/04/27/66e26016-f4af-4d4c-8680-d042cac45beb.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2020,x0,y188 223w, https://img.chmedia.ch/2022/04/27/66e26016-f4af-4d4c-8680-d042cac45beb.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2020,x0,y188 446w, https://img.chmedia.ch/2022/04/27/66e26016-f4af-4d4c-8680-d042cac45beb.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2026,x0,y188 380w, https://img.chmedia.ch/2022/04/27/66e26016-f4af-4d4c-8680-d042cac45beb.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2026,x0,y188 760w" width="3602" height="2026" class="h me"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/schweiz/korrekturen-immer-wieder-fehler-im-abstimmungsbuechlein-dabei-wollte-die-bundeskanzlei-die-qualitaet-verbessern-ld.2281659" class="z"><div class=""><!----> <!----> <h2 class="hb ib"><div class="kb"><!----> <span>    Korrekturen  </span></div> <span class="">Immer wieder Fehler im Abstimmungsbüchlein – dabei wollte die Bundeskanzlei die Qualität verbessern</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="rd"><div class="td"><div class="xd"><span class="ud vd">Benjamin Rosch</span> <!----> <time datetime="2022-04-28T15:57:38.843Z" class="ud yd">28.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="kd"><section data-vars-danzz-article="full" class="n p"><!----> <div id="id-doc-1g1pemd4n0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="ld"><div class="md"><div class="nd"><!----> <h2 class="od"><div class="kb"><!----> <span>    4. Liga, Gruppe 1  </span></div> <span>Mergim Sadriji führt Croatia mit fünf Toren zum Sieg gegen Bellach</span></h2></div></div> <div class="nd"><p class="pd">Croatia setzt seine Siegesserie auch gegen Bellach fort. Das 14:0 zuhause am Mittwoch bedeutet bereits den sechsten Vollerfolg in Folge.</p> <div class="zd"><div class="ae"><div class="be"><div class="ce" style="transform:translateX(-100%);"></div></div></div></div> <div class="qd"><!----> <div class="rd sd"><!----> <!----> <!----> <!----> <time datetime="2022-04-29T01:24:21.289Z" class="ud yd">          29.04.2022, 03.24 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1g1pemeda0" content="" data-vars-danzz-article-element="full" class="pb oe"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/04/29/e3b2f252-4604-408c-b7dc-619331755595.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:56.19%;"><amp-img layout="responsive" alt="" lightbox="doc-1g1pemeda0-aboPart" width="1890" height="1062" src="https://img.chmedia.ch/2022/04/29/e3b2f252-4604-408c-b7dc-619331755595.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1890,1062,x0,y0" srcset="https://img.chmedia.ch/2022/04/29/e3b2f252-4604-408c-b7dc-619331755595.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1890,1062,x0,y0 680w, https://img.chmedia.ch/2022/04/29/e3b2f252-4604-408c-b7dc-619331755595.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1890,1062,x0,y0 1360w, https://img.chmedia.ch/2022/04/29/e3b2f252-4604-408c-b7dc-619331755595.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1890,1062,x0,y0 327w, https://img.chmedia.ch/2022/04/29/e3b2f252-4604-408c-b7dc-619331755595.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1890,1062,x0,y0 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <!----> <!----></figure> <!----><!----> <div id="id-doc-1g1pemedb0" content="" data-vars-danzz-article-element="full" class="pb de"><em class="ee">(chm)</em></div> <!----><!----> <div id="id-doc-ace61557" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g1pemedd0" content="" data-vars-danzz-article-element="full" class="pb he">Sieben seiner Tore schoss Croatia in der ersten Halbzeit, gleich viele in der zweiten Halbzeit.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g1pemede0" content="" data-vars-danzz-article-element="full" class="pb he">Bellach gelang kein Tor.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g1pemedg0" content="" data-vars-danzz-article-element="full" class="pb he">Matchwinner für Croatia war Mergim Sadriji, der gleich fünfmal traf. Die weiteren Torschützen für Croatia waren: Vlatko Stjepanovic (2 Treffer), Marinko Zizak (2 Treffer), Marco Maric (1 Treffer), Lukas Frljic (1 Treffer), Jure Princip (1 Treffer), Josip Aracic (1 Treffer) und Anton Pavic (1 Treffer)</p> <!----><!----> <div id="id-doc-712e00f5" content="" data-vars-danzz-article-element="full" class="ze"><span class="af">    AUCH INTERESSANT  </span> <div class=""><div id="id-ld_2281341" class="v gb"><!----> <!----> <div class="fb qe"><figure class=""><a href="/solothurn/lebern-bucheggberg-wasseramt/oberdorf-streit-auf-dem-solothurner-hausberg-terrassenloesung-fuehrt-zu-bruch-zwischen-seilbahn-ag-und-hotel-weissenstein-ld.2281341" class="z"><div class="g ne" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Treppe zur Kurhaus-Terrasse (in der Bildmitte) kann nicht mehr benutzt werden. Der freie Zugang zur abgerundeten Kanzel der Aussichtsterrasse ist nicht mehr möglich. (Oliver Menge)" src="https://img.chmedia.ch/2022/04/27/3a2ce2db-e6dd-4b0a-9472-5166a0b66c26.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2492,1402,x709,y532" srcset="https://img.chmedia.ch/2022/04/27/3a2ce2db-e6dd-4b0a-9472-5166a0b66c26.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2485,1402,x709,y532 319w, https://img.chmedia.ch/2022/04/27/3a2ce2db-e6dd-4b0a-9472-5166a0b66c26.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2485,1402,x709,y532 638w, https://img.chmedia.ch/2022/04/27/3a2ce2db-e6dd-4b0a-9472-5166a0b66c26.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2492,1400,x709,y532 292w, https://img.chmedia.ch/2022/04/27/3a2ce2db-e6dd-4b0a-9472-5166a0b66c26.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2492,1400,x709,y532 584w, https://img.chmedia.ch/2022/04/27/3a2ce2db-e6dd-4b0a-9472-5166a0b66c26.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2492,1397,x709,y532 223w, https://img.chmedia.ch/2022/04/27/3a2ce2db-e6dd-4b0a-9472-5166a0b66c26.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2492,1397,x709,y532 446w, https://img.chmedia.ch/2022/04/27/3a2ce2db-e6dd-4b0a-9472-5166a0b66c26.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2492,1402,x709,y532 380w, https://img.chmedia.ch/2022/04/27/3a2ce2db-e6dd-4b0a-9472-5166a0b66c26.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2492,1402,x709,y532 760w" width="2492" height="1402" class="h me"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/solothurn/lebern-bucheggberg-wasseramt/oberdorf-streit-auf-dem-solothurner-hausberg-terrassenloesung-fuehrt-zu-bruch-zwischen-seilbahn-ag-und-hotel-weissenstein-ld.2281341" class="z"><div class=""><!----> <!----> <h3 class="hb jb"><!----> <span class="">Weissenstein: Streit zwischen Seilbahn und Kurhaus eskaliert</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="rd wd"><div class="td"><div class="xd"><!----> <svg version="1.1" viewBox="0 0 32 16" class="lb cb oc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2022-04-27T16:00:00.000Z" class="ud yd">27.04.2022</time> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2281240" class="v gb"><!----> <!----> <div class="fb qe"><figure class=""><a href="/solothurn/stadt-solothurn/absage-das-solothurner-maeretfescht-findet-definitiv-nicht-statt-ld.2281240" class="z"><div class="g ne" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="An der Ausgabe 2019 wurde getanzt, in diesem Jahr findet kein Märetfescht statt. (Michel Lüthi)" src="https://img.chmedia.ch/2022/04/27/e02c5656-a7d4-4e61-8aff-fd39dfe3221b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2812,x0,y521" srcset="https://img.chmedia.ch/2022/04/27/e02c5656-a7d4-4e61-8aff-fd39dfe3221b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4984,2812,x0,y521 319w, https://img.chmedia.ch/2022/04/27/e02c5656-a7d4-4e61-8aff-fd39dfe3221b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4984,2812,x0,y521 638w, https://img.chmedia.ch/2022/04/27/e02c5656-a7d4-4e61-8aff-fd39dfe3221b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y521 292w, https://img.chmedia.ch/2022/04/27/e02c5656-a7d4-4e61-8aff-fd39dfe3221b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y521 584w, https://img.chmedia.ch/2022/04/27/e02c5656-a7d4-4e61-8aff-fd39dfe3221b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2803,x0,y521 223w, https://img.chmedia.ch/2022/04/27/e02c5656-a7d4-4e61-8aff-fd39dfe3221b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2803,x0,y521 446w, https://img.chmedia.ch/2022/04/27/e02c5656-a7d4-4e61-8aff-fd39dfe3221b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2812,x0,y521 380w, https://img.chmedia.ch/2022/04/27/e02c5656-a7d4-4e61-8aff-fd39dfe3221b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2812,x0,y521 760w" width="5000" height="2812" class="h me"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/solothurn/stadt-solothurn/absage-das-solothurner-maeretfescht-findet-definitiv-nicht-statt-ld.2281240" class="z"><div class=""><!----> <!----> <h3 class="hb jb"><!----> <span class="">Das Solothurner Märetfescht findet definitiv nicht statt</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="rd wd"><div class="td"><div class="xd"><!----> <!----> <time datetime="2022-04-27T06:06:46.346Z" class="ud yd">27.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g1pemedh0" content="" data-vars-danzz-article-element="full" class="pb he">Im Spiel gab es nur eine einzige Karte: Driton Avdili von Bellach erhielt in der 70. Minute die gelbe Karte.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g1pemedi0" content="" data-vars-danzz-article-element="full" class="pb he">Croatia weiss sowohl in der Abwehr wie auch im Sturm zu überzeugen, liegt das Team doch in beiden Statistiken an der Spitze. Im Schnitt erzielt das Team 5.2 Tore pro Spiel. Das ist die Bilanz nach 17 Spielen, in denen die Offensive 89 Tore erzielte. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g1pemedl0" content="" data-vars-danzz-article-element="full" class="pb he">Die Abwehr von Bellach kassiert nicht selten viele Gegentore. Total liess das Team 61 Tore in 17 Spielen zu. Das entspricht einem Durchschnitt von 3.6 Toren pro Spiel (Rang 10).</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g1pemedn0" content="" data-vars-danzz-article-element="full" class="pb he">Unverändert liegt Croatia nach dem Sieg an der Tabellenspitze. Die Mannschaft steht nach 17 Spielen bei 46 Punkten. Für Croatia ist es der sechste Sieg in Serie.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g1pemedo0" content="" data-vars-danzz-article-element="full" class="pb he">Croatia spielt in der nächsten Partie auswärts gegen einen nominell schwächeren Gegner: FC Bettlach (Rang 10). Die Partie findet am 6. Mai statt (20.00 Uhr, Neufeld, Bettlach).</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g1pemedp0" content="" data-vars-danzz-article-element="full" class="pb he">Für Bellach hat sich die Tabellensituation trotz der Niederlage nicht verändert. Das Team liegt unverändert mit 20 Punkten auf Rang 8. Bellach hat bisher sechsmal gewonnen, neunmal verloren und zweimal unentschieden gespielt.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g1pemedr0" content="" data-vars-danzz-article-element="full" class="pb he">Im nächsten Spiel kriegt es Bellach in einem Heimspiel mit einem Top-Team zu tun: Es wartet das zweitklassierte Team FC Grenchen 15. Zu diesem Spiel kommt es am 8. Mai (11.00 Uhr, Sportplatz Brunnmatt, Bellach).</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g1pemee50" content="" data-vars-danzz-article-element="full" class="pb he"><strong>Telegramm</strong>: HNK Croatia - FC Bellach 14:0 (7:0) - Mittleres Brühl, Solothurn – <strong>Tore</strong>: 5. Mergim Sadriji 1:0. 7. Jure Princip 2:0. 25. Marinko Zizak 3:0. 29. Marinko Zizak 4:0. 39. Josip Aracic 5:0. 40. Lukas Frljic 6:0. 44. Mergim Sadriji 7:0. 48. Vlatko Stjepanovic 8:0. 60. Mergim Sadriji 9:0. 69. Marco Maric 10:0. 75. Mergim Sadriji 11:0. 79. Mergim Sadriji 12:0. 83. Vlatko Stjepanovic 13:0. 90. Anton Pavic 14:0. – <strong>Croatia</strong>: Alan Do Nascimento Santana, Dario Knezovic, Daniel Simic, Jure Princip, Ivan Stjepanovic, Mergim Sadriji, Juro Jazvic, Josip Aracic, Vlatko Stjepanovic, Lukas Frljic, Marinko Zizak. – <strong>Bellach</strong>: Tim Fawer, Leonis Bajraktaraj, Faredin Hetemi, Yitbarek Kana, Sven Lisser, Jonas Knörr, Miran Junuzi, Janis Faoro, Qëndrim Elezi, Damiano Parente, Dagmawi Kana. – <strong>Verwarnungen</strong>: 70. Driton Avdili.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g1pemee80" content="" data-vars-danzz-article-element="full" class="pb he">Alle <strong>Spiele dieser Woche</strong> in der 4. Liga, Gruppe 1:</p> <!----><!----> <div id="id-doc-1g1pemeea0" content="" data-vars-danzz-article-element="full" class="fe"><h2 class="ge">    Inhalt nicht unterstützt  </h2> <p class="he">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.solothurnerzeitung.ch/sport/spielberichte-regiofussball-solothurn/mergim-sadriji-fuhrt-croatia-mit-funf-toren-zum-sieg-gegen-bellach-ld.2282312" class="c e db">    Artikel öffnen  </a></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g1pemeeb0" content="" data-vars-danzz-article-element="full" class="pb he"><strong>Tabelle</strong></p> <!----><!----> <div id="id-doc-1g1pemeed0" content="" data-vars-danzz-article-element="full" class="fe"><h2 class="ge">    Inhalt nicht unterstützt  </h2> <p class="he">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.solothurnerzeitung.ch/sport/spielberichte-regiofussball-solothurn/mergim-sadriji-fuhrt-croatia-mit-funf-toren-zum-sieg-gegen-bellach-ld.2282312" class="c e db">    Artikel öffnen  </a></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g1pemeed1" content="" data-vars-danzz-article-element="full" class="pb he"><em>Mehr Details zum Spiel und zur Liga finden Sie auf der Seite des <a href="https://www.sofv.ch/solothurner-fussballverband.aspx">Solothurner Fussballverbands</a>.</em></p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g1pemeef0" content="" data-vars-danzz-article-element="full" class="pb he"><em>Zurück zur regionalen Übersicht: <a href="https://www.aargauerzeitung.ch/ld.2174066"><strong>Aargau</strong></a>, <a href="https://www.bzbasel.ch/ld.2176187"><strong>Basel-Stadt/Baselland</strong></a> oder <a href="https://www.solothurnerzeitung.ch/ld.2176188"><strong>Solothurn</strong></a></em>.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g1pemeeh0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="pb he"><em>Dieser Text ist mit Unterstützung eines <a href="https://www.solothurnerzeitung.ch/ld.2177851">Algorithmus</a> erstellt worden. Datenstand: 29.04.2022 03:21 Uhr.</em></p> <!----><!----> <div id="id-doc-1g1pemeei0" content="" data-vars-danzz-article-element="full" class=""><div class="bf"><div class="df"></div> <div class="cf"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.solothurnerzeitung.ch/sport/spielberichte-regiofussball-solothurn/mergim-sadriji-fuhrt-croatia-mit-funf-toren-zum-sieg-gegen-bellach-ld.2282312"><svg version="1.1" viewBox="0 0 48 48" class="oc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="4. Liga, Gruppe 1 - Mergim Sadriji führt Croatia mit fünf Toren zum Sieg gegen Bellach - https://www.solothurnerzeitung.ch/sport/spielberichte-regiofussball-solothurn/mergim-sadriji-fuhrt-croatia-mit-funf-toren-zum-sieg-gegen-bellach-ld.2282312"><svg version="1.1" viewBox="0 0 48 48" class="oc" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="4. Liga, Gruppe 1 - Mergim Sadriji führt Croatia mit fünf Toren zum Sieg gegen Bellach" data-param-url="https://www.solothurnerzeitung.ch/sport/spielberichte-regiofussball-solothurn/mergim-sadriji-fuhrt-croatia-mit-funf-toren-zum-sieg-gegen-bellach-ld.2282312" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="oc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="df"></div></div> <!----></div> <!----><!----> <div id="id-doc-1g1pemeei1" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="pb"><div class="pc gf"><p class="qc rc">      Mehr zum Thema:    </p> <div class="ff"><div class="hf"><div><div class=""><div><ul class="sc xc tags__list--articlemetainfo-amp"><li class="uc wc"><a href="/gemeinde/bellach-4512" class="vc">        Bellach      </a></li><li class="uc wc"><a href="/gemeinde/solothurn-4500" class="vc">        Solothurn      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="bb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="ob"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-6368688483765563" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="x u"><div id="id-ld_2277263" class="v"><!----> <!----> <div class="fb pe"><figure class=""><a href="/international/news-blog-zum-krieg-in-der-ukraine-ld.2277263" class="z"><div class="g ne"><amp-img layout="intrinsic" alt="Während des Besuchs von UN-Generalsekretär António Guterres hat es in Kiew mehrere Explosionen gegeben. (Keystone)" src="https://img.chmedia.ch/2022/04/28/9a8dff55-e2d2-4c26-8cb8-10097fdc91bb.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3228,1820,x816,y609" srcset="https://img.chmedia.ch/2022/04/28/9a8dff55-e2d2-4c26-8cb8-10097fdc91bb.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,2999,x860,y269 740w,https://img.chmedia.ch/2022/04/28/9a8dff55-e2d2-4c26-8cb8-10097fdc91bb.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,2999,x860,y269 1480w,https://img.chmedia.ch/2022/04/28/9a8dff55-e2d2-4c26-8cb8-10097fdc91bb.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,2999,x860,y269 380w,https://img.chmedia.ch/2022/04/28/9a8dff55-e2d2-4c26-8cb8-10097fdc91bb.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,2999,x860,y269 760w" width="2999" height="2999" class="h me"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/international/news-blog-zum-krieg-in-der-ukraine-ld.2277263" class="z"><div class=""><!----> <!----> <h2 class="hb"><div class="kb mb"><svg version="1.1" viewBox="0 0 14 14" class="lb oc" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Ukraine-Newsblog  </span></div> <span class="">UN-Chef besucht Kiew: Schwere Explosionen zu hören ++ Moskau will über Korridor aus Stahlwerk in Mariupol nicht verhandeln</span></h2> <!----> <div class="y">Alle Neuigkeiten und Reaktionen zum Ukraine-Krieg erfahren Sie in unserem Newsblog.</div> <!----></div> <!----></a> <div class="rd"><div class="td"><div class="xd"><span class="ud vd">Online-Redaktion</span> <!----> <time datetime="2022-04-28T20:54:40.601Z" class="ud yd">28.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j t"><div id="top-2-9111410913896119" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2281864" class="v"><!----> <!----> <div class="fb"><figure class=""><a href="/solothurn/kanton-solothurn/kritische-parteien-der-ton-verschaerft-sich-um-die-corona-millionen-zu-bekommen-wird-die-solothurner-spitaeler-ag-noch-einige-fragen-beantworten-muessen-ld.2281864" class="z"><div class="g ne" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="SVP-Kantonsrat Rémy Wyssmann. (Hansjörg Sahli)" src="https://img.chmedia.ch/2022/04/28/cb008323-4796-4bcc-bb52-db21aae52e61.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/04/28/cb008323-4796-4bcc-bb52-db21aae52e61.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/04/28/cb008323-4796-4bcc-bb52-db21aae52e61.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/04/28/cb008323-4796-4bcc-bb52-db21aae52e61.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/04/28/cb008323-4796-4bcc-bb52-db21aae52e61.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/04/28/cb008323-4796-4bcc-bb52-db21aae52e61.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/04/28/cb008323-4796-4bcc-bb52-db21aae52e61.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/04/28/cb008323-4796-4bcc-bb52-db21aae52e61.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/04/28/cb008323-4796-4bcc-bb52-db21aae52e61.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="h me"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/solothurn/kanton-solothurn/kritische-parteien-der-ton-verschaerft-sich-um-die-corona-millionen-zu-bekommen-wird-die-solothurner-spitaeler-ag-noch-einige-fragen-beantworten-muessen-ld.2281864" class="z"><div class=""><!----> <!----> <h2 class="hb ib"><div class="kb nb"><svg version="1.1" viewBox="0 0 32 16" class="lb cb oc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Kritische Parteien  </span></div> <span class="">Der Ton verschärft sich: Um die Corona-Millionen zu bekommen, wird die Solothurner Spitäler AG noch einige Fragen beantworten müssen</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="rd"><div class="td"><div class="xd"><span class="ud vd">Raphael Karpf</span> <!----> <time datetime="2022-04-28T18:00:00.000Z" class="ud yd">28.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-3392181529752205" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2282274" class="v"><!----> <!----> <div class="fb"><figure class=""><a href="/solothurn/stadt-solothurn/biertage-die-dreijaehrige-durststrecke-ist-vorbei-die-solothurner-biertage-sind-eroeffnet-ld.2282274" class="z"><div class="g ne" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Alex Künzle ist erleichtert, finden die Biertage wieder statt. (Hanspeter Bärtschi)" src="https://img.chmedia.ch/2022/04/28/53416c9e-1756-420b-b200-8945c09fcc7f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4515,2540,x0,y470" srcset="https://img.chmedia.ch/2022/04/28/53416c9e-1756-420b-b200-8945c09fcc7f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4502,2540,x0,y470 319w, https://img.chmedia.ch/2022/04/28/53416c9e-1756-420b-b200-8945c09fcc7f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4502,2540,x0,y470 638w, https://img.chmedia.ch/2022/04/28/53416c9e-1756-420b-b200-8945c09fcc7f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4515,2536,x0,y470 292w, https://img.chmedia.ch/2022/04/28/53416c9e-1756-420b-b200-8945c09fcc7f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4515,2536,x0,y470 584w, https://img.chmedia.ch/2022/04/28/53416c9e-1756-420b-b200-8945c09fcc7f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4515,2531,x0,y470 223w, https://img.chmedia.ch/2022/04/28/53416c9e-1756-420b-b200-8945c09fcc7f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4515,2531,x0,y470 446w, https://img.chmedia.ch/2022/04/28/53416c9e-1756-420b-b200-8945c09fcc7f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4515,2540,x0,y470 380w, https://img.chmedia.ch/2022/04/28/53416c9e-1756-420b-b200-8945c09fcc7f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4515,2540,x0,y470 760w" width="4515" height="2540" class="h me"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/solothurn/stadt-solothurn/biertage-die-dreijaehrige-durststrecke-ist-vorbei-die-solothurner-biertage-sind-eroeffnet-ld.2282274" class="z"><div class=""><!----> <!----> <h2 class="hb ib"><div class="kb nb"><svg version="1.1" viewBox="0 0 32 16" class="lb cb oc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Biertage  </span></div> <span class="">«Die dreijährige Durststrecke ist vorbei»: Die Solothurner Biertage sind eröffnet</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="rd"><div class="td"><div class="xd"><span class="ud vd">Judith Frei</span> <!----> <time datetime="2022-04-28T19:07:02.217Z" class="ud yd">28.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j eb"><div id="top-6-832396717012376" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2282163" class="v"><!----> <!----> <div class="fb"><figure class=""><a href="/international/sanktionen-bruessel-warnt-eu-laender-vor-rubel-zahlungen-fuer-gas-geht-putins-spaltungsversuch-auf-ld.2282163" class="z"><div class="g ne" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Gas wird zur Waffe: Russland will Europa zwingen, seine eigenen Sanktionen zu umgehen. (Keystone)" src="https://img.chmedia.ch/2022/04/28/ced6a98e-ce1f-4851-8561-e0283fb07617.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54" srcset="https://img.chmedia.ch/2022/04/28/ced6a98e-ce1f-4851-8561-e0283fb07617.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x0,y54 319w, https://img.chmedia.ch/2022/04/28/ced6a98e-ce1f-4851-8561-e0283fb07617.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x0,y54 638w, https://img.chmedia.ch/2022/04/28/ced6a98e-ce1f-4851-8561-e0283fb07617.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 292w, https://img.chmedia.ch/2022/04/28/ced6a98e-ce1f-4851-8561-e0283fb07617.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 584w, https://img.chmedia.ch/2022/04/28/ced6a98e-ce1f-4851-8561-e0283fb07617.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y54 223w, https://img.chmedia.ch/2022/04/28/ced6a98e-ce1f-4851-8561-e0283fb07617.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y54 446w, https://img.chmedia.ch/2022/04/28/ced6a98e-ce1f-4851-8561-e0283fb07617.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 380w, https://img.chmedia.ch/2022/04/28/ced6a98e-ce1f-4851-8561-e0283fb07617.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 760w" width="1024" height="576" class="h me"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/international/sanktionen-bruessel-warnt-eu-laender-vor-rubel-zahlungen-fuer-gas-geht-putins-spaltungsversuch-auf-ld.2282163" class="z"><div class=""><!----> <!----> <h2 class="hb ib"><div class="kb"><!----> <span>    GASLIEFERUNGEN  </span></div> <span class="">Brüssel warnt EU-Länder vor Rubel-Zahlungen: Geht Putins Spaltungsversuch auf?</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="rd"><div class="td"><div class="xd"><span class="ud vd">Remo Hess, Brüssel</span> <!----> <time datetime="2022-04-28T14:56:14.990Z" class="ud yd">28.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-24387858978014032" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2281659" class="v"><!----> <!----> <div class="fb"><figure class=""><a href="/schweiz/korrekturen-immer-wieder-fehler-im-abstimmungsbuechlein-dabei-wollte-die-bundeskanzlei-die-qualitaet-verbessern-ld.2281659" class="z"><div class="g ne" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Für viele sind die Erläuterungen des Bundesrats die Bedienungsanleitung für den sonntäglichen Gang zur Urne. (Kenneth Nars / BLZ)" src="https://img.chmedia.ch/2022/04/27/66e26016-f4af-4d4c-8680-d042cac45beb.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2026,x0,y188" srcset="https://img.chmedia.ch/2022/04/27/66e26016-f4af-4d4c-8680-d042cac45beb.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3591,2026,x0,y188 319w, https://img.chmedia.ch/2022/04/27/66e26016-f4af-4d4c-8680-d042cac45beb.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3591,2026,x0,y188 638w, https://img.chmedia.ch/2022/04/27/66e26016-f4af-4d4c-8680-d042cac45beb.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2024,x0,y188 292w, https://img.chmedia.ch/2022/04/27/66e26016-f4af-4d4c-8680-d042cac45beb.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2024,x0,y188 584w, https://img.chmedia.ch/2022/04/27/66e26016-f4af-4d4c-8680-d042cac45beb.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2020,x0,y188 223w, https://img.chmedia.ch/2022/04/27/66e26016-f4af-4d4c-8680-d042cac45beb.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2020,x0,y188 446w, https://img.chmedia.ch/2022/04/27/66e26016-f4af-4d4c-8680-d042cac45beb.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2026,x0,y188 380w, https://img.chmedia.ch/2022/04/27/66e26016-f4af-4d4c-8680-d042cac45beb.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2026,x0,y188 760w" width="3602" height="2026" class="h me"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/schweiz/korrekturen-immer-wieder-fehler-im-abstimmungsbuechlein-dabei-wollte-die-bundeskanzlei-die-qualitaet-verbessern-ld.2281659" class="z"><div class=""><!----> <!----> <h2 class="hb ib"><div class="kb"><!----> <span>    Korrekturen  </span></div> <span class="">Immer wieder Fehler im Abstimmungsbüchlein – dabei wollte die Bundeskanzlei die Qualität verbessern</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="rd"><div class="td"><div class="xd"><span class="ud vd">Benjamin Rosch</span> <!----> <time datetime="2022-04-28T15:57:38.843Z" class="ud yd">28.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="bb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806384"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "solothurnerzeitung.ch",            "sections": "Sport,Regio-Fussball Solothurn  [automatisiert]",            "authors": "",            "canonicalPath": "solothurnerzeitung.ch/ld.2282312",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sozamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-sozamp","version":"1.0","pageInstanceID":"www.solothurnerzeitung.ch/sport/spielberichte-regiofussball-solothurn/mergim-sadriji-fuhrt-croatia-mit-funf-toren-zum-sieg-gegen-bellach-ld.2282312","pageID":"ld.2282312","pageName":"/sport/spielberichte-regiofussball-solothurn/mergim-sadriji-fuhrt-croatia-mit-funf-toren-zum-sieg-gegen-bellach-ld.2282312","destinationURL":"https://www.solothurnerzeitung.ch/sport/spielberichte-regiofussball-solothurn/mergim-sadriji-fuhrt-croatia-mit-funf-toren-zum-sieg-gegen-bellach-ld.2282312","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Sport","pageSubCat1":"Regio-Fussball Solothurn  [automatisiert]","pageType":"accelerated","pageAttrStore":"SOZ","pageAttrCMS":"chmedia","compID":"ld.2282312","compName":"Mergim Sadriji führt Croatia mit fünf Toren zum Sieg gegen Bellach","compPrimCat":"Sport","compSubCat1":"Regio-Fussball Solothurn  [automatisiert]","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Mergim Sadriji führt Croatia mit fünf Toren zum Sieg gegen Bellach","articleCatchline":"4. Liga, Gruppe 1","articleAuthor":"","articleFlag":"","premium":"false","nzzTags":"Roboterjournalismus","issueTimestamp":"2022-04-29T01:24:21.289Z","updateTimestamp":"2022-04-29T01:24:21.289Z","municipality":"nwch:1082;nwch:1165","topic":"Bellach;Solothurn","topicCategories":""}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sozamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-sozamp","version":"1.0","pageInstanceID":"www.solothurnerzeitung.ch/sport/spielberichte-regiofussball-solothurn/mergim-sadriji-fuhrt-croatia-mit-funf-toren-zum-sieg-gegen-bellach-ld.2282312","pageID":"ld.2282312","pageName":"/sport/spielberichte-regiofussball-solothurn/mergim-sadriji-fuhrt-croatia-mit-funf-toren-zum-sieg-gegen-bellach-ld.2282312","destinationURL":"https://www.solothurnerzeitung.ch/sport/spielberichte-regiofussball-solothurn/mergim-sadriji-fuhrt-croatia-mit-funf-toren-zum-sieg-gegen-bellach-ld.2282312","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Sport","pageSubCat1":"Regio-Fussball Solothurn  [automatisiert]","pageType":"accelerated","pageAttrStore":"SOZ","pageAttrCMS":"chmedia","compID":"ld.2282312","compName":"Mergim Sadriji führt Croatia mit fünf Toren zum Sieg gegen Bellach","compPrimCat":"Sport","compSubCat1":"Regio-Fussball Solothurn  [automatisiert]","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Mergim Sadriji führt Croatia mit fünf Toren zum Sieg gegen Bellach","articleCatchline":"4. Liga, Gruppe 1","articleAuthor":"","articleFlag":"","premium":"false","nzzTags":"Roboterjournalismus","issueTimestamp":"2022-04-29T01:24:21.289Z","updateTimestamp":"2022-04-29T01:24:21.289Z","municipality":"nwch:1082;nwch:1165","topic":"Bellach;Solothurn","topicCategories":""}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Solothurner Zeitung",            "ns_site": "www.solothurnerzeitung.ch"          }        }      </script></amp-analytics> <div id="footer" class="if i"><!---->  <div class="kf"><div class="lf"><p class="mf">        Abonnenten      </p> <ul class="nf"><li class="jf"><a href="https://abo.solothurnerzeitung.ch/?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Famp%2Fsport%2Fspielberichte-regiofussball-solothurn%2Fmergim-sadriji-fuhrt-croatia-mit-funf-toren-zum-sieg-gegen-bellach-ld.2282312" class="of">            Abo bestellen          </a></li><li class="jf"><a href="https://abo.solothurnerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Famp%2Fsport%2Fspielberichte-regiofussball-solothurn%2Fmergim-sadriji-fuhrt-croatia-mit-funf-toren-zum-sieg-gegen-bellach-ld.2282312" class="of">            Abo verwalten          </a></li><li class="jf"><a href="https://www.solothurnerzeitung.ch/aboplus" class="of">            abo+ Vorteile          </a></li></ul></div><div class="lf"><p class="mf">        Produkte      </p> <ul class="nf"><li class="jf"><a href="https://epaper.solothurnerzeitung.ch/" class="of">            E-Paper          </a></li><li class="jf"><a href="https://abo.solothurnerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Famp%2Fsport%2Fspielberichte-regiofussball-solothurn%2Fmergim-sadriji-fuhrt-croatia-mit-funf-toren-zum-sieg-gegen-bellach-ld.2282312" class="of">            Newsletter          </a></li><li class="jf"><a href="https://www.facebook.com/SolothurnerZeitung" class="of">            Facebook          </a></li><li class="jf"><a href="https://twitter.com/SZSolothurn" class="of">            Twitter          </a></li><li class="jf"><a href="https://www.instagram.com/solothurnerzeitung.ch/" class="of">            Instagram          </a></li><li class="jf"><a href="/rss" class="of">            RSS-Feeds          </a></li></ul></div></div><div class="kf"><div class="lf"><p class="mf">        Angebote      </p> <ul class="nf"><li class="jf"><a href="https://chmediawerbung.ch/digital/zeitungen/az-solothurner-zeitung/" class="of">            Werbekunden          </a></li></ul></div><div class="lf"><p class="mf">        Rechtliches      </p> <ul class="nf"><li class="jf"><a href="https://www.solothurnerzeitung.ch/ld.1023004" class="of">            Nutzungsbedingungen          </a></li><li class="jf"><a href="https://www.solothurnerzeitung.ch/ld.1022830" class="of">            Datenschutzerklärung          </a></li><li class="jf"><a href="https://www.solothurnerzeitung.ch/ld.1276402" class="of">            Impressum          </a></li></ul></div></div><div class="kf"><div class="lf"><p class="mf">        Hilfe &amp; Kontakt      </p> <ul class="nf"><li class="jf"><a href="https://abo.solothurnerzeitung.ch/kontakt/" class="of">            Kontakt          </a></li><li class="jf"><a href="https://abo.solothurnerzeitung.ch/faq/" class="of">            Häufige Fragen          </a></li><li class="jf"><a href="https://netiquette.chmedia.ch/" class="of">            Netiquette          </a></li></ul></div><div class="lf"><p class="mf">        Unternehmen      </p> <ul class="nf"><li class="jf"><a href="https://chmedia.ch/" class="of">            CH Media          </a></li></ul></div></div> <div class="pf">    Copyright © Solothurner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>