<!doctype html><html ⚡="">  <head>    <title>Unihockey - Zwei Solothurnerinnen an der Unihockey-WM: «Wir haben grosse Erwartungen an uns»</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Unihockey - Zwei Solothurnerinnen an der Unihockey-WM: «Wir haben grosse Erwartungen an uns»"><meta name="author" content="Silvan Hartmann"><meta name="description" content="Die Schweizerinnen kommen an der Unihockey-WM rechtzeitig in Fahrt – mittendrin: Mirjam Hintermann aus Rüttenen und Anja Wyss aus Trimbach."><meta name="news_keywords" content="«Zwei Solothurnerinnen an der Unihockey-WM: «Wir haben grosse Erwartungen an uns»,Regionalsport (SZ, GT, OT)»"><meta name="last-modified" content="2021-12-02T21:46:58.923Z"><meta name="date" content="2021-12-02T21:46:58.923Z"><meta name="email" content="redaktion@solothurnerzeitung.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="212798878749038"><meta property="fb:pages" content="253040144721188"><meta property="og:title" content="Unihockey - Zwei Solothurnerinnen an der Unihockey-WM: «Wir haben grosse Erwartungen an uns»"><meta property="og:image" content="https://img.chmedia.ch/2021/12/02/8bad2fb6-e6ea-425d-80ce-fb4385112332.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4509,2533,x0,y236&amp;wmark=aboplus"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="674"><meta property="og:description" content="Die Schweizerinnen kommen an der Unihockey-WM rechtzeitig in Fahrt – mittendrin: Mirjam Hintermann aus Rüttenen und Anja Wyss aus Trimbach."><meta property="og:type" content="article"><meta property="og:url" content="https://www.solothurnerzeitung.ch/sport/solothurn/unihockey-zwei-solothurnerinnen-an-der-unihockey-wm-wir-haben-grosse-erwartungen-an-uns-ld.2223547"><meta property="twitter:site" content="@SZSolothurn"><meta property="twitter:creator" content="@SZSolothurn"><meta property="twitter:domain" content="www.solothurnerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Solothurner Zeitung"><meta name="twitter:title" content="Unihockey - Zwei Solothurnerinnen an der Unihockey-WM: «Wir haben grosse Erwartungen an uns»"><meta name="twitter:image" content="https://img.chmedia.ch/2021/12/02/8bad2fb6-e6ea-425d-80ce-fb4385112332.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4509,2533,x0,y236&amp;wmark=aboplus"><meta name="twitter:description" content="Die Schweizerinnen kommen an der Unihockey-WM rechtzeitig in Fahrt – mittendrin: Mirjam Hintermann aus Rüttenen und Anja Wyss aus Trimbach."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.solothurnerzeitung.ch/sport/solothurn/unihockey-zwei-solothurnerinnen-an-der-unihockey-wm-wir-haben-grosse-erwartungen-an-uns-ld.2223547"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.solothurnerzeitung.ch/cre-1.0/tracking/service/lzm/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.solothurnerzeitung.ch&tag=classification%3Dpremium",              "pingback": "https://track.solothurnerzeitung.ch/cre-1.0/tracking/service/lzm/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.solothurnerzeitung.ch&tag=classification%3Dpremium",              "login": {              "signin": "https://abo.solothurnerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.solothurnerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.solothurnerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.solothurnerzeitung.ch/sport","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.solothurnerzeitung.ch/sport/solothurn","name":"Regionalsport (SZ, GT, OT)"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.solothurnerzeitung.chundefined","name":"Unihockey - Zwei Solothurnerinnen an der Unihockey-WM: «Wir haben grosse Erwartungen an uns»"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.solothurnerzeitung.ch/sport/solothurn/unihockey-zwei-solothurnerinnen-an-der-unihockey-wm-wir-haben-grosse-erwartungen-an-uns-ld.2223547"},"headline":"Unihockey - Zwei Solothurnerinnen an der Unihockey-WM: «Wir haben grosse Erwartungen an uns»","datePublished":"2021-12-02T21:46:58.923Z","dateModified":"2021-12-02T21:46:58.923Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.solothurnerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.solothurnerzeitung.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/SolothurnerZeitung/","https://twitter.com/SZSolothurn"]},"description":"Die Schweizerinnen kommen an der Unihockey-WM rechtzeitig in Fahrt – mittendrin: Mirjam Hintermann aus Rüttenen und Anja Wyss aus Trimbach.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/12/02/8bad2fb6-e6ea-425d-80ce-fb4385112332.jpeg","width":"4509","height":"3006"},"author":[{"@type":"Person","name":"Silvan Hartmann (sha)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="sb header--amp"><div class="wb uf"></div> <div class="bc"><div class="yb zb ac cc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="hc"> <ul class="ic"><li class="mc"><div class="lc"><a href="/" class="oc">Startseite</a></div></li><li class="mc"><div class="lc"><a href="/thema/coronavirus" class="oc">Coronavirus</a></div></li></ul><ul class="ic jc"><li class="mc nc"><div class="lc"><a href="/aboplus" class="oc pc">abo+</a></div></li><li class="mc nc"><div class="lc"><a href="/solothurn" class="oc pc">Solothurn</a></div></li><li class="mc nc"><div class="lc"><a href="/meinung/kommentare" class="oc pc">Kommentare</a></div></li><li class="mc nc"><div class="lc"><a href="/schweiz" class="oc pc">Schweiz</a></div></li><li class="mc nc"><div class="lc"><a href="/international" class="oc pc">International</a></div></li><li class="mc nc"><div class="lc"><a href="/wirtschaft" class="oc pc">Wirtschaft</a></div></li><li class="mc nc"><div class="lc"><a href="/sport" class="oc pc">Sport</a></div></li><li class="mc nc"><div class="lc"><a href="/leben-kultur" class="oc pc">Leben</a></div></li><li class="mc nc"><div class="lc"><a href="/kultur" class="oc pc">Kultur</a></div></li><li class="mc nc"><div class="lc"><a href="https://events.solothurnerzeitung.ch" class="oc pc">Events</a></div></li><li class="mc nc"><div class="lc"><a href="/blaulicht" class="oc pc">Blaulicht</a></div></li><li class="mc nc"><div class="lc"><a href="/videos" class="oc pc">Videos</a></div></li><li class="mc nc"><div class="lc"><a href="/bildergalerien" class="oc pc">Bildergalerien</a></div></li><li class="mc nc"><div class="lc"><a href="/wetter/tageswetter" class="oc pc">Wetter</a></div></li></ul><ul class="ic"><li class="mc"><div class="lc"><a href="/services/mitmachen" class="oc">Mitmachen</a></div></li><li class="mc"><div class="lc"><a href="/meine-solothurnerzeitung/merkliste" class="oc">Merkliste</a></div></li><li class="mc"><div class="lc"><a href="/meine-solothurnerzeitung/kuerzlich-gelesen" class="oc">Kürzlich gelesen</a></div></li><li class="mc"><div class="lc"><a href="/wettbewerbe" class="oc">Wettbewerbe</a></div></li></ul><ul class="ic"><div><div class="qc uc"><p class="rc">Aktuelle Themen</p> <ul class="tc"><li class="vc"><a href="/thema/coronavirus" class="wc">          Coronavirus        </a></li><li class="vc"><a href="/themen" class="wc">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="ic"><li class="mc"><div class="lc"><a href="https://www.petitio.ch" class="oc">Petitio</a></div></li><li class="mc"><div class="lc"><a href="/abopass" class="oc">abopass</a></div></li><li class="mc"><div class="lc"><a href="https://www.myjob.ch/" class="oc">Jobs</a></div></li><li class="mc"><div class="lc"><a href="https://www.gedenkzeit.ch/" class="oc">Todesanzeigen</a></div></li><li class="mc"><div class="lc"><a href="https://themenwelten.solothurnerzeitung.ch/" class="oc">Themenwelten</a></div></li></ul><ul class="ic"><li class="mc"><div class="lc"><a href="/kontakt" class="oc">Kontakt</a></div></li><li class="mc"><div class="lc"><a href="/hilfe" class="oc">Hilfe</a></div></li><li class="mc"><div class="lc"><a href="https://chmediawerbung.ch/" class="oc">Werbung</a></div></li><li class="mc"><div class="lc"><a href="/ld.1276402" class="oc">Impressum</a></div></li><li class="mc"><div class="lc"><a href="/ld.994641" class="oc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="gc"><div class="tb"><div class="ub"><div class="dc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="zc ec"><svg version="1.1" viewBox="0 0 48 48" class="eb" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="cd bd"></span></button></div> <div class="vb header__logo--amp"><a href="/" title="Zurück zur Startseite" class="dd"><amp-img height="24" width="39.3" layout="fixed" alt="Solothurnerzeitung.ch logo" src="https://assets.static-chmedia.ch/solothurnerzeitung/9.22.3/static/solothurnerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="kd"><div class="ed"><a href="/" role="navigation" class="fd gd zc"> <span class="cd"><span>        Startseite      </span></span> <!----></a> <div class="hd"><svg version="1.1" viewBox="0 0 14 8" class="id" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/sport" role="navigation" class="fd zc"> <span class="cd"><span>        Sport      </span></span> <!----></a> <div class="hd"><svg version="1.1" viewBox="0 0 14 8" class="id" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/sport/solothurn" role="navigation" class="fd zc"> <span class="cd"><span>        Regionalsport (SZ, GT, OT)      </span></span> <!----></a> <div class="hd"><svg version="1.1" viewBox="0 0 14 8" class="id" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/sport/solothurn/unihockey-zwei-solothurnerinnen-an-der-unihockey-wm-wir-haben-grosse-erwartungen-an-uns-ld.2223547" role="navigation" class="fd jd zc"> <span class="cd"><h1>        Unihockey - Zwei Solothurnerinnen an der Unihockey-WM: «Wir haben grosse Erwartungen an uns»      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="fb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806404"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="ld"><section data-vars-danzz-article="reduced" class="n q"><!----> <div id="id-doc-1fluguln10" content="" data-vars-danzz-first-article-element="true" class="md"><div class="nd"><div class="od"><!----> <h2 class="pd"><div class="lb ob"><svg version="1.1" viewBox="0 0 32 16" class="mb gb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Unihockey  </span></div> <span>Zwei Solothurnerinnen an der Unihockey-WM: «Wir haben grosse Erwartungen an uns»</span></h2></div></div> <div class="od"><p class="qd">Die Schweizerinnen kommen an der Unihockey-WM rechtzeitig in Fahrt – mittendrin: Mirjam Hintermann aus Rüttenen und Anja Wyss aus Trimbach.</p> <div class="ae"><div class="be"><div class="ce"><div class="de" style="transform:translateX(-100%);"></div></div></div></div> <div class="rd"><!----> <div class="sd td"><!----> <span class="vd xd">Silvan Hartmann</span> <a href="https://www.solothurnerzeitung.ch/sport/solothurn/unihockey-zwei-solothurnerinnen-an-der-unihockey-wm-wir-haben-grosse-erwartungen-an-uns-ld.2223547#kommentare" class="vd yd">          Jetzt kommentieren        </a> <!----> <time datetime="2021-12-02T21:46:58.923Z" class="vd zd">          02.12.2021, 22.46 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-8006699d" content="" class="qb ee"><svg version="1.1" viewBox="0 0 32 16" class="gb" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="fe">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1fluh53vu0" content="" class="qb se" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/12/02/8bad2fb6-e6ea-425d-80ce-fb4385112332.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Mirjam Hintermann während des Gruppenspiels gegen Polen." lightbox="doc-1fluh53vu0-aboPart" width="4509" height="3006" src="https://img.chmedia.ch/2021/12/02/8bad2fb6-e6ea-425d-80ce-fb4385112332.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/12/02/8bad2fb6-e6ea-425d-80ce-fb4385112332.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/12/02/8bad2fb6-e6ea-425d-80ce-fb4385112332.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/12/02/8bad2fb6-e6ea-425d-80ce-fb4385112332.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/12/02/8bad2fb6-e6ea-425d-80ce-fb4385112332.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="rb"><div class="ge"><h3 data-team-image-caption="true" class="he">Mirjam Hintermann während des Gruppenspiels gegen Polen.</h3> <div class="ie"><span class="je">Claudio Schwarz / KEYSTONE</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fluguln11" content="" data-vars-danzz-last-article-element="true" class="qb ke">Mit einem argen Dämpfer startete das Schweizer Nationalteam in die Unihockey-WM-Kampagne im schwedischen Uppsala: 2:5 verlor es im ersten Spiel gegen die ebenbürtigen Tschechinnen. Daraufhin folgten souveräne Siege gegen Lettland (13:0) und Polen (6:2). Und dennoch sagt Mirjam Hintermann: «Wir haben grosse Erwartungen an uns. Dann ist zufrieden sein manchmal etwas schwieriger», so die Solothurnerin. Das Spiel gegen die Tschechinnen sei frustrierend und deprimierend gewesen, «weil sie überhaupt nicht besser waren, wir aber unsere Leistungen nicht abrufen konnten.» Dennoch seien sie gut damit umgegangen und stünden verdient im Viertelfinal. «Wir sind noch nicht dort, wo wir sein wollen, aber wir müssen nun den Fokus auf die weiteren Aufgaben legen», sagt die 31-Jährige, die bis 20 noch NLA-Fussball in Zuchwil spielte, erst dann zum Unihockey wechselte und nach vier Jahren Kleinfeld nun die siebte NLA-Saison bestreitet.</p> <!----><!----> <div id="id-doc-885c3016" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="fb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="q oe"><div class="k"><div class=""><div class=""><div class="le oe"><div style="display:;"><svg version="1.1" viewBox="0 0 32 16" class="gb" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <div><h1>Dieser Artikel ist exklusiv für Abonnenten.</h1><p><strong>Profitieren Sie jetzt von allen abo+ Vorteilen:</strong></p><ul><li>Unbegrenzt lesen</li><li>Jederzeit kündbar</li></ul></div> <a href="https://abo.solothurnerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsport%2Fsolothurn%2Funihockey-zwei-solothurnerinnen-an-der-unihockey-wm-wir-haben-grosse-erwartungen-an-uns-ld.2223547" class="c f e ne">  Zum Spezialangebot  </a> <!----><span class="me"><span>Abonnent/in? </span> <a href="https://abo.solothurnerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsport%2Fsolothurn%2Funihockey-zwei-solothurnerinnen-an-der-unihockey-wm-wir-haben-grosse-erwartungen-an-uns-ld.2223547" class="">Anmelden</a></span> <!----></div> <div style="display:none;"><svg version="1.1" viewBox="0 0 32 16" class="gb" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="pb"><div class=""><div class="r"><span class="t">        <h2 class="w">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-945039753676937" content="" class="widget--3of3"><!----> <article class="bb y"><div id="id-ld_2223234" class="z"><!----> <!----> <div class="ib te"><figure class=""><a href="/international/deutschland-zum-abschied-rote-rosen-angela-merkels-emotionaler-letzter-auftritt-als-kanzlerin-ld.2223234" class="db"><div class="g re"><amp-img layout="intrinsic" alt="Feierliches Ende einer 16 Jahre dauernden Ära: Die abtretende Kanzlerin Angela Merkel am Donnerstagabend beim «Zapfenstreich» in Berlin. (Markus Schreiber / AP/02.12.2021)" src="https://img.chmedia.ch/2021/12/02/caee4bc4-cbd6-4442-a473-a142cc595068.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2015,1136,x125,y155" srcset="https://img.chmedia.ch/2021/12/02/caee4bc4-cbd6-4442-a473-a142cc595068.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1195,1195,x582,y140 740w,https://img.chmedia.ch/2021/12/02/caee4bc4-cbd6-4442-a473-a142cc595068.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1195,1195,x582,y140 1480w,https://img.chmedia.ch/2021/12/02/caee4bc4-cbd6-4442-a473-a142cc595068.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1195,1195,x582,y140 380w,https://img.chmedia.ch/2021/12/02/caee4bc4-cbd6-4442-a473-a142cc595068.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1195,1195,x582,y140 760w" width="1195" height="1195" class="h qe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/international/deutschland-zum-abschied-rote-rosen-angela-merkels-emotionaler-letzter-auftritt-als-kanzlerin-ld.2223234" class="db"><div class=""><!----> <h2 class="jb"><div class="lb"><!----> <span>    Deutschland  </span></div> <span class="">            Zum Abschied rote Rosen: Angela Merkels emotionaler letzter Auftritt als Kanzlerin          </span></h2> <!----> <div class="cb">Angela Merkel verlässt die grosse Politbühne mit einem Nina-Hagen-Hit. In ihrer wohl letzten grossen Rede setzte sie ein Zeichen gegen Hass. Den Rekord von Helmut Kohl verpasst sie um wenige Tage.</div> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class=""><span class="vd xd">Christoph Reichmuth, Berlin</span> <!----> <time datetime="2021-12-02T19:42:00.000Z" class="vd zd">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j x"><div id="top-2-3155655274147482" content="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2223518" class="z"><!----> <!----> <div class="ib"><figure class=""><a href="/meinung/kommentare/wem-gehoert-die-sprache-der-kampf-gegen-den-genderstern-ld.2223518" class="db"><div class="g re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Oliver Bendel mag keine Gendersterne. (Karikatur: Silvan Wegmann)" src="https://img.chmedia.ch/2021/12/02/e0e25dfe-76a6-455a-a4f8-0459d79926a9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1352,760,x716,y84" srcset="https://img.chmedia.ch/2021/12/02/e0e25dfe-76a6-455a-a4f8-0459d79926a9.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1347,760,x718,y84 319w, https://img.chmedia.ch/2021/12/02/e0e25dfe-76a6-455a-a4f8-0459d79926a9.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1347,760,x718,y84 638w, https://img.chmedia.ch/2021/12/02/e0e25dfe-76a6-455a-a4f8-0459d79926a9.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1352,760,x716,y84 292w, https://img.chmedia.ch/2021/12/02/e0e25dfe-76a6-455a-a4f8-0459d79926a9.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1352,760,x716,y84 584w, https://img.chmedia.ch/2021/12/02/e0e25dfe-76a6-455a-a4f8-0459d79926a9.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1352,758,x716,y85 223w, https://img.chmedia.ch/2021/12/02/e0e25dfe-76a6-455a-a4f8-0459d79926a9.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1352,758,x716,y85 446w, https://img.chmedia.ch/2021/12/02/e0e25dfe-76a6-455a-a4f8-0459d79926a9.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1352,760,x716,y84 380w, https://img.chmedia.ch/2021/12/02/e0e25dfe-76a6-455a-a4f8-0459d79926a9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1352,760,x716,y84 760w" width="1352" height="760" class="h qe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/meinung/kommentare/wem-gehoert-die-sprache-der-kampf-gegen-den-genderstern-ld.2223518" class="db"><div class=""><!----> <h2 class="jb kb"><div class="lb"><!----> <span>    Streit  </span></div> <span class="">            Wem gehört die Sprache? Der Kampf gegen den Genderstern          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class=""><span class="vd xd">Raffael Schuppisser</span> <!----> <time datetime="2021-12-02T19:14:20.366Z" class="vd zd">vor 3 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-07671972481592304" content="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_1207707" class="z"><!----> <!----> <div class="ib"><figure class=""><a href="/schweiz/corona-newsticker-bag-meldet-8422-neuinfektionen-erweiterte-maskenpflicht-in-basel-stadt-und-solothurn-ld.1207707" class="db"><div class="g re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Soll der Bund die Kosten für die Covid-Tests tragen? Wenn ja, für wie lange? (Symbolbild) (Keystone)" src="https://img.chmedia.ch/2021/12/02/173559ae-11b2-4531-9127-09e12e3fba19.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4644,x0,y473" srcset="https://img.chmedia.ch/2021/12/02/173559ae-11b2-4531-9127-09e12e3fba19.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8231,4644,x12,y473 319w, https://img.chmedia.ch/2021/12/02/173559ae-11b2-4531-9127-09e12e3fba19.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8231,4644,x12,y473 638w, https://img.chmedia.ch/2021/12/02/173559ae-11b2-4531-9127-09e12e3fba19.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4637,x0,y476 292w, https://img.chmedia.ch/2021/12/02/173559ae-11b2-4531-9127-09e12e3fba19.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4637,x0,y476 584w, https://img.chmedia.ch/2021/12/02/173559ae-11b2-4531-9127-09e12e3fba19.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4628,x0,y481 223w, https://img.chmedia.ch/2021/12/02/173559ae-11b2-4531-9127-09e12e3fba19.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4628,x0,y481 446w, https://img.chmedia.ch/2021/12/02/173559ae-11b2-4531-9127-09e12e3fba19.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4644,x0,y473 380w, https://img.chmedia.ch/2021/12/02/173559ae-11b2-4531-9127-09e12e3fba19.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4644,x0,y473 760w" width="8256" height="4644" class="h qe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/schweiz/corona-newsticker-bag-meldet-8422-neuinfektionen-erweiterte-maskenpflicht-in-basel-stadt-und-solothurn-ld.1207707" class="db"><div class=""><!----> <h2 class="jb kb"><div class="lb nb"><svg version="1.1" viewBox="0 0 14 14" class="mb" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Corona-Newsticker  </span></div> <span class="">            Wegen zwei Omikron-Fällen: Quarantäne für 1600 Kinder und 400 Lehrkräfte in Genf und Waadt ++ 2G in Deutschland          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class=""><span class="vd xd">Online Redaktion</span> <!----> <time datetime="2021-12-02T15:55:00.000Z" class="vd zd">02.12.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j hb"><div id="top-6-8320911557664941" content="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2223458" class="z"><!----> <!----> <div class="ib"><figure class=""><a href="/international/oesterreich-kanzler-alexander-schallenberg-kuendigt-ruecktritt-an-ld.2223458" class="db"><div class="g re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Bundeskanzler Alexander Schallenberg tritt zurück. (Bild: Georg Hochmuth)" src="https://img.chmedia.ch/2021/12/02/45552604-2a5c-4b06-9045-85f1d8bc5bbf.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6073,3416,x0,y392" srcset="https://img.chmedia.ch/2021/12/02/45552604-2a5c-4b06-9045-85f1d8bc5bbf.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6054,3416,x9,y392 319w, https://img.chmedia.ch/2021/12/02/45552604-2a5c-4b06-9045-85f1d8bc5bbf.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6054,3416,x9,y392 638w, https://img.chmedia.ch/2021/12/02/45552604-2a5c-4b06-9045-85f1d8bc5bbf.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6073,3411,x0,y394 292w, https://img.chmedia.ch/2021/12/02/45552604-2a5c-4b06-9045-85f1d8bc5bbf.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6073,3411,x0,y394 584w, https://img.chmedia.ch/2021/12/02/45552604-2a5c-4b06-9045-85f1d8bc5bbf.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6073,3405,x0,y397 223w, https://img.chmedia.ch/2021/12/02/45552604-2a5c-4b06-9045-85f1d8bc5bbf.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6073,3405,x0,y397 446w, https://img.chmedia.ch/2021/12/02/45552604-2a5c-4b06-9045-85f1d8bc5bbf.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6073,3416,x0,y392 380w, https://img.chmedia.ch/2021/12/02/45552604-2a5c-4b06-9045-85f1d8bc5bbf.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6073,3416,x0,y392 760w" width="6073" height="3416" class="h qe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/international/oesterreich-kanzler-alexander-schallenberg-kuendigt-ruecktritt-an-ld.2223458" class="db"><div class=""><!----> <h2 class="jb kb"><div class="lb"><!----> <span>    Österreich  </span></div> <span class="">            Kanzler Alexander Schallenberg tritt zurück – auch Finanzminister Blümel nimmt den Hut          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class=""><!----> <!----> <time datetime="2021-12-02T20:23:35.127Z" class="vd zd">vor 1 Stunde</time> <span class="vd wd">          Aktualisiert        </span></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-5692951214211546" content="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2219829" class="z"><!----> <!----> <div class="ib"><figure class=""><a href="/solothurn/thal-gaeu/umbauten-am-bahnhof-egerkingen-hat-die-sbb-vergessen-baugesuche-fuer-die-umbauarbeiten-am-bahnhof-egerkingen-einzureichen-ld.2219829" class="db"><div class="g re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Derzeit wird vor allem rund um Gleis 2 des Egerkinger Bahnhofs gearbeitet. (Bruno Kissling)" src="https://img.chmedia.ch/2021/11/26/2f0e9d8b-bc7a-4be7-902e-9bf5e206fa27.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3402,x0,y311" srcset="https://img.chmedia.ch/2021/11/26/2f0e9d8b-bc7a-4be7-902e-9bf5e206fa27.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6030,3402,x9,y311 319w, https://img.chmedia.ch/2021/11/26/2f0e9d8b-bc7a-4be7-902e-9bf5e206fa27.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6030,3402,x9,y311 638w, https://img.chmedia.ch/2021/11/26/2f0e9d8b-bc7a-4be7-902e-9bf5e206fa27.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3397,x0,y313 292w, https://img.chmedia.ch/2021/11/26/2f0e9d8b-bc7a-4be7-902e-9bf5e206fa27.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3397,x0,y313 584w, https://img.chmedia.ch/2021/11/26/2f0e9d8b-bc7a-4be7-902e-9bf5e206fa27.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3391,x0,y316 223w, https://img.chmedia.ch/2021/11/26/2f0e9d8b-bc7a-4be7-902e-9bf5e206fa27.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3391,x0,y316 446w, https://img.chmedia.ch/2021/11/26/2f0e9d8b-bc7a-4be7-902e-9bf5e206fa27.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3402,x0,y311 380w, https://img.chmedia.ch/2021/11/26/2f0e9d8b-bc7a-4be7-902e-9bf5e206fa27.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3402,x0,y311 760w" width="6048" height="3402" class="h qe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/solothurn/thal-gaeu/umbauten-am-bahnhof-egerkingen-hat-die-sbb-vergessen-baugesuche-fuer-die-umbauarbeiten-am-bahnhof-egerkingen-einzureichen-ld.2219829" class="db"><div class=""><!----> <h2 class="jb kb"><div class="lb"><!----> <span>    Bauarbeiten  </span></div> <span class="">            Hat die SBB vergessen, Baugesuche für die Umbauarbeiten am Bahnhof Egerkingen einzureichen?          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class=""><span class="vd xd">Rahel Bühler</span> <!----> <time datetime="2021-12-02T16:11:48.059Z" class="vd zd">02.12.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="ld"><section data-vars-danzz-article="full" class="n q"><!----> <div id="id-doc-1fluguln10" content="" data-vars-danzz-first-article-element="true" class="md"><div class="nd"><div class="od"><!----> <h2 class="pd"><div class="lb ob"><svg version="1.1" viewBox="0 0 32 16" class="mb gb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Unihockey  </span></div> <span>Zwei Solothurnerinnen an der Unihockey-WM: «Wir haben grosse Erwartungen an uns»</span></h2></div></div> <div class="od"><p class="qd">Die Schweizerinnen kommen an der Unihockey-WM rechtzeitig in Fahrt – mittendrin: Mirjam Hintermann aus Rüttenen und Anja Wyss aus Trimbach.</p> <div class="ae"><div class="be"><div class="ce"><div class="de" style="transform:translateX(-100%);"></div></div></div></div> <div class="rd"><!----> <div class="sd td"><!----> <span class="vd xd">Silvan Hartmann</span> <a href="https://www.solothurnerzeitung.ch/sport/solothurn/unihockey-zwei-solothurnerinnen-an-der-unihockey-wm-wir-haben-grosse-erwartungen-an-uns-ld.2223547#kommentare" class="vd yd">          Jetzt kommentieren        </a> <!----> <time datetime="2021-12-02T21:46:58.923Z" class="vd zd">          02.12.2021, 22.46 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-8006699d" content="" class="qb ee"><svg version="1.1" viewBox="0 0 32 16" class="gb" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="fe">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1fluh53vu0" content="" class="qb se" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/12/02/8bad2fb6-e6ea-425d-80ce-fb4385112332.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Mirjam Hintermann während des Gruppenspiels gegen Polen." lightbox="doc-1fluh53vu0-aboPart" width="4509" height="3006" src="https://img.chmedia.ch/2021/12/02/8bad2fb6-e6ea-425d-80ce-fb4385112332.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/12/02/8bad2fb6-e6ea-425d-80ce-fb4385112332.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/12/02/8bad2fb6-e6ea-425d-80ce-fb4385112332.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/12/02/8bad2fb6-e6ea-425d-80ce-fb4385112332.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/12/02/8bad2fb6-e6ea-425d-80ce-fb4385112332.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="rb"><div class="ge"><h3 data-team-image-caption="true" class="he">Mirjam Hintermann während des Gruppenspiels gegen Polen.</h3> <div class="ie"><span class="je">Claudio Schwarz / KEYSTONE</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fluguln11" content="" class="qb ke">Mit einem argen Dämpfer startete das Schweizer Nationalteam in die Unihockey-WM-Kampagne im schwedischen Uppsala: 2:5 verlor es im ersten Spiel gegen die ebenbürtigen Tschechinnen. Daraufhin folgten souveräne Siege gegen Lettland (13:0) und Polen (6:2). Und dennoch sagt Mirjam Hintermann: «Wir haben grosse Erwartungen an uns. Dann ist zufrieden sein manchmal etwas schwieriger», so die Solothurnerin. Das Spiel gegen die Tschechinnen sei frustrierend und deprimierend gewesen, «weil sie überhaupt nicht besser waren, wir aber unsere Leistungen nicht abrufen konnten.» Dennoch seien sie gut damit umgegangen und stünden verdient im Viertelfinal. «Wir sind noch nicht dort, wo wir sein wollen, aber wir müssen nun den Fokus auf die weiteren Aufgaben legen», sagt die 31-Jährige, die bis 20 noch NLA-Fussball in Zuchwil spielte, erst dann zum Unihockey wechselte und nach vier Jahren Kleinfeld nun die siebte NLA-Saison bestreitet.</p> <!----><!----> <div id="id-doc-885c3016" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fluh03ec1" content="" class="qb ke">Die 17-jährige Anja Wyss gab wiederum just bei der Startniederlage gegen Tschechien ihr WM-Debüt in der A-Nati. «Natürlich will man im ersten Spiel sogleich gewinnen. Es war dennoch ein mega cooles Erlebnis für mich, ich hatte nicht erwartet, dass ich gleich gegen einen solchen starken Gegner spielen darf», sagt Wyss, die im zweiten WM-Spiel gegen Lettland auf 9:0 erhöhte und damit ihr erstes A-Nati-Tor schoss. «Ein sehr spezielles Gefühl», bestätigt sie.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fluh0fg21" content="" class="qb ke">Die 17-jährige Trimbacherin, der Rookie der Frauennati, erlebt trotz Debüt an der laufenden WM einige Déjà-Vu-Erlebnisse. Kein Wunder: Erst vor drei Monaten Anfang September bestritt sie mit der U19-Nati am selben Ort in Uppsala die Weltmeisterschaft, war im gleichen Hotel untergebracht. «Vieles ist gleich, nur das Niveau auf dem Feld ist anders», hält Wyss fest, die neben dem Unihockey am Sportgymnasium in Solothurn die Matura absolviert.</p> <!----><!----> <figure id="id-doc-1fluhnm9u0" content="" class="qb se" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/12/02/116e2853-4367-44a0-b288-0e97026d5392.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Die Schweizerinnen sind nach dem Strauchler gegen die ebenbürtigen Tschechinnen im Turnier angekommen." lightbox="doc-1fluhnm9u0-aboPart" width="5040" height="3360" src="https://img.chmedia.ch/2021/12/02/116e2853-4367-44a0-b288-0e97026d5392.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/12/02/116e2853-4367-44a0-b288-0e97026d5392.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/12/02/116e2853-4367-44a0-b288-0e97026d5392.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/12/02/116e2853-4367-44a0-b288-0e97026d5392.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/12/02/116e2853-4367-44a0-b288-0e97026d5392.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="rb"><div class="ge"><h3 data-team-image-caption="true" class="he">Die Schweizerinnen sind nach dem Strauchler gegen die ebenbürtigen Tschechinnen im Turnier angekommen.</h3> <div class="ie"><span class="je">Claudio Schwarz / KEYSTONE</span></div></div></figcaption> <!----></figure> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fluh14hr0" content="" class="qb cf"><span>Blick Richtung Final­wochenende gerichtet</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fluh120c1" content="" class="qb ke">Mit der A-Nati will Wyss nun die WM besser abschliessen als sie dies mit der U19-Nati und dem vierten Schlussrang tat. Im Viertelfinal bekommt es die Schweiz am Freitag, 19 Uhr, mit der Slowakei zu tun. «Ein Gegner, den wir schlagen müssen. Wir wollen uns dabei ein gutes Gefühl holen für das Finalwochenende, das dann ansteht», sagt Hintermann, die beim Bundesamt für Sport in Magglingen in Sportwissenschaften doktoriert. Aufgrund der Coronaregeln wird die WM-Bubble vor Ort noch etwas ernsthafter verfolgt als bereits vor der Pandemie. Nebst dem Unihockey verbringen die Spielerinnen viel Zeit bei Karten- und Brettspielen, besonders hoch im Kurs ist «Brandy Dog». «Da können wir unsere Kompetitivität auch neben dem Unihockey aufrechthalten», sagt Mirjam Hintermann schmunzelnd.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fluh1geh1" content="" class="qb ke">Und wohin führt der Weg der Schweiz in dieser WM-Kampagne noch auf dem Unihockey-Feld? Vor zwei Jahren an der Heim-WM erlebte die Schweiz an eben diesem Finalwochenende ein Auf und Ab. Im Halbfinal schossen die Schweizerinnen gegen Tschechien innert 102 Sekunden vier Tore und gewannen sensationell in der Verlängerung. Im Final hingegen gab es eine denkwürdige Niederlage gegen Schweden nach Verlängerung.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fluh20561" content="" class="qb ke">Thema seien diese wertvollen Erfahrungen nicht mehr gross, sagt Hintermann, aber: «Viele tragen die Emotionen von der Heim-WM sicher noch in sich. Ich empfinde es nicht mal als schlecht, diese Erlebnisse im Rucksack bei sich zu haben. Auch die Wende im Halbfinal war wichtig für uns und hat uns aufgezeigt, dass wir den Glauben an das Unmögliche eben niemals verlieren dürfen.» </p> <!----><!----> <figure id="id-doc-1fluhoq8b0" content="" data-vars-danzz-last-article-element="true" class="qb se" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/12/02/b3c26ec1-079e-43cb-b111-e4d92e8f6e30.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Die Schweiz während er Nationalhymne vor dem Spiel gegen Lettland." lightbox="doc-1fluhoq8b0-aboPart" width="6520" height="4347" src="https://img.chmedia.ch/2021/12/02/b3c26ec1-079e-43cb-b111-e4d92e8f6e30.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/12/02/b3c26ec1-079e-43cb-b111-e4d92e8f6e30.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/12/02/b3c26ec1-079e-43cb-b111-e4d92e8f6e30.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/12/02/b3c26ec1-079e-43cb-b111-e4d92e8f6e30.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/12/02/b3c26ec1-079e-43cb-b111-e4d92e8f6e30.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="rb"><div class="ge"><h3 data-team-image-caption="true" class="he">Die Schweiz während er Nationalhymne vor dem Spiel gegen Lettland.</h3> <div class="ie"><span class="je">Claudio Schwarz / KEYSTONE</span></div></div></figcaption> <!----></figure> <!----><!----> <div id="id-doc-1fluguln12" content=""><div class="ef"><div class="gf"></div> <div class="ff"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.solothurnerzeitung.ch/sport/solothurn/unihockey-zwei-solothurnerinnen-an-der-unihockey-wm-wir-haben-grosse-erwartungen-an-uns-ld.2223547"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Unihockey - Zwei Solothurnerinnen an der Unihockey-WM: «Wir haben grosse Erwartungen an uns» - https://www.solothurnerzeitung.ch/sport/solothurn/unihockey-zwei-solothurnerinnen-an-der-unihockey-wm-wir-haben-grosse-erwartungen-an-uns-ld.2223547"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Unihockey - Zwei Solothurnerinnen an der Unihockey-WM: «Wir haben grosse Erwartungen an uns»" data-param-url="https://www.solothurnerzeitung.ch/sport/solothurn/unihockey-zwei-solothurnerinnen-an-der-unihockey-wm-wir-haben-grosse-erwartungen-an-uns-ld.2223547" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="gf"></div></div> <div class="i"><div class="n p"><div class="r s"><span class="t u v">        0 Kommentare      </span></div>  <a href="https://www.solothurnerzeitung.ch/sport/solothurn/unihockey-zwei-solothurnerinnen-an-der-unihockey-wm-wir-haben-grosse-erwartungen-an-uns-ld.2223547#kommentare" class="hf">      Alle Kommentare anzeigen    </a></div></div></div> <!----><!----> <div id="id-doc-1fluguln13" content="" data-vars-danzz-last-article-element="true" class="qb"><div class="qc kf"><p class="rc sc">      Mehr zum Thema:    </p> <div class="jf"><div class="lf"><div><div class=""><div><ul class="tc yc tags__list--articlemetainfo-amp"><li class="vc xc"><a href="/gemeinde/ruettenen-4522" class="wc">        Rüttenen      </a></li><li class="vc xc"><a href="/gemeinde/trimbach-4632" class="wc">        Trimbach      </a></li><li class="vc"><a href="/thema/lettland" class="wc">        Lettland      </a></li><li class="vc"><a href="/thema/mirjam-hintermann" class="wc">        Mirjam Hintermann      </a></li><li class="vc"><a href="/thema/polen" class="wc">        Polen      </a></li><li class="vc"><a href="/thema/schweiz" class="wc">        Schweiz      </a></li><li class="vc"><a href="/thema/unihockey" class="wc">        Unihockey      </a></li><li class="vc"><a href="/thema/uppsala" class="wc">        Uppsala      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="fb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="pb"><div class=""><div class="r"><span class="t">        <h2 class="w">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-6805529478445056" content="" class="widget--3of3"><!----> <article class="bb y"><div id="id-ld_2223234" class="z"><!----> <!----> <div class="ib te"><figure class=""><a href="/international/deutschland-zum-abschied-rote-rosen-angela-merkels-emotionaler-letzter-auftritt-als-kanzlerin-ld.2223234" class="db"><div class="g re"><amp-img layout="intrinsic" alt="Feierliches Ende einer 16 Jahre dauernden Ära: Die abtretende Kanzlerin Angela Merkel am Donnerstagabend beim «Zapfenstreich» in Berlin. (Markus Schreiber / AP/02.12.2021)" src="https://img.chmedia.ch/2021/12/02/caee4bc4-cbd6-4442-a473-a142cc595068.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2015,1136,x125,y155" srcset="https://img.chmedia.ch/2021/12/02/caee4bc4-cbd6-4442-a473-a142cc595068.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1195,1195,x582,y140 740w,https://img.chmedia.ch/2021/12/02/caee4bc4-cbd6-4442-a473-a142cc595068.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1195,1195,x582,y140 1480w,https://img.chmedia.ch/2021/12/02/caee4bc4-cbd6-4442-a473-a142cc595068.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1195,1195,x582,y140 380w,https://img.chmedia.ch/2021/12/02/caee4bc4-cbd6-4442-a473-a142cc595068.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1195,1195,x582,y140 760w" width="1195" height="1195" class="h qe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/international/deutschland-zum-abschied-rote-rosen-angela-merkels-emotionaler-letzter-auftritt-als-kanzlerin-ld.2223234" class="db"><div class=""><!----> <h2 class="jb"><div class="lb"><!----> <span>    Deutschland  </span></div> <span class="">            Zum Abschied rote Rosen: Angela Merkels emotionaler letzter Auftritt als Kanzlerin          </span></h2> <!----> <div class="cb">Angela Merkel verlässt die grosse Politbühne mit einem Nina-Hagen-Hit. In ihrer wohl letzten grossen Rede setzte sie ein Zeichen gegen Hass. Den Rekord von Helmut Kohl verpasst sie um wenige Tage.</div> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class=""><span class="vd xd">Christoph Reichmuth, Berlin</span> <!----> <time datetime="2021-12-02T19:42:00.000Z" class="vd zd">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j x"><div id="top-2-4197131791000408" content="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2223518" class="z"><!----> <!----> <div class="ib"><figure class=""><a href="/meinung/kommentare/wem-gehoert-die-sprache-der-kampf-gegen-den-genderstern-ld.2223518" class="db"><div class="g re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Oliver Bendel mag keine Gendersterne. (Karikatur: Silvan Wegmann)" src="https://img.chmedia.ch/2021/12/02/e0e25dfe-76a6-455a-a4f8-0459d79926a9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1352,760,x716,y84" srcset="https://img.chmedia.ch/2021/12/02/e0e25dfe-76a6-455a-a4f8-0459d79926a9.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1347,760,x718,y84 319w, https://img.chmedia.ch/2021/12/02/e0e25dfe-76a6-455a-a4f8-0459d79926a9.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1347,760,x718,y84 638w, https://img.chmedia.ch/2021/12/02/e0e25dfe-76a6-455a-a4f8-0459d79926a9.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1352,760,x716,y84 292w, https://img.chmedia.ch/2021/12/02/e0e25dfe-76a6-455a-a4f8-0459d79926a9.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1352,760,x716,y84 584w, https://img.chmedia.ch/2021/12/02/e0e25dfe-76a6-455a-a4f8-0459d79926a9.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1352,758,x716,y85 223w, https://img.chmedia.ch/2021/12/02/e0e25dfe-76a6-455a-a4f8-0459d79926a9.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1352,758,x716,y85 446w, https://img.chmedia.ch/2021/12/02/e0e25dfe-76a6-455a-a4f8-0459d79926a9.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1352,760,x716,y84 380w, https://img.chmedia.ch/2021/12/02/e0e25dfe-76a6-455a-a4f8-0459d79926a9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1352,760,x716,y84 760w" width="1352" height="760" class="h qe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/meinung/kommentare/wem-gehoert-die-sprache-der-kampf-gegen-den-genderstern-ld.2223518" class="db"><div class=""><!----> <h2 class="jb kb"><div class="lb"><!----> <span>    Streit  </span></div> <span class="">            Wem gehört die Sprache? Der Kampf gegen den Genderstern          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class=""><span class="vd xd">Raffael Schuppisser</span> <!----> <time datetime="2021-12-02T19:14:20.366Z" class="vd zd">vor 3 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-2886089033275634" content="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_1207707" class="z"><!----> <!----> <div class="ib"><figure class=""><a href="/schweiz/corona-newsticker-bag-meldet-8422-neuinfektionen-erweiterte-maskenpflicht-in-basel-stadt-und-solothurn-ld.1207707" class="db"><div class="g re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Soll der Bund die Kosten für die Covid-Tests tragen? Wenn ja, für wie lange? (Symbolbild) (Keystone)" src="https://img.chmedia.ch/2021/12/02/173559ae-11b2-4531-9127-09e12e3fba19.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4644,x0,y473" srcset="https://img.chmedia.ch/2021/12/02/173559ae-11b2-4531-9127-09e12e3fba19.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8231,4644,x12,y473 319w, https://img.chmedia.ch/2021/12/02/173559ae-11b2-4531-9127-09e12e3fba19.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8231,4644,x12,y473 638w, https://img.chmedia.ch/2021/12/02/173559ae-11b2-4531-9127-09e12e3fba19.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4637,x0,y476 292w, https://img.chmedia.ch/2021/12/02/173559ae-11b2-4531-9127-09e12e3fba19.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4637,x0,y476 584w, https://img.chmedia.ch/2021/12/02/173559ae-11b2-4531-9127-09e12e3fba19.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4628,x0,y481 223w, https://img.chmedia.ch/2021/12/02/173559ae-11b2-4531-9127-09e12e3fba19.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4628,x0,y481 446w, https://img.chmedia.ch/2021/12/02/173559ae-11b2-4531-9127-09e12e3fba19.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4644,x0,y473 380w, https://img.chmedia.ch/2021/12/02/173559ae-11b2-4531-9127-09e12e3fba19.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4644,x0,y473 760w" width="8256" height="4644" class="h qe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/schweiz/corona-newsticker-bag-meldet-8422-neuinfektionen-erweiterte-maskenpflicht-in-basel-stadt-und-solothurn-ld.1207707" class="db"><div class=""><!----> <h2 class="jb kb"><div class="lb nb"><svg version="1.1" viewBox="0 0 14 14" class="mb" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Corona-Newsticker  </span></div> <span class="">            Wegen zwei Omikron-Fällen: Quarantäne für 1600 Kinder und 400 Lehrkräfte in Genf und Waadt ++ 2G in Deutschland          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class=""><span class="vd xd">Online Redaktion</span> <!----> <time datetime="2021-12-02T15:55:00.000Z" class="vd zd">02.12.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j hb"><div id="top-6-04899515809686017" content="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2223458" class="z"><!----> <!----> <div class="ib"><figure class=""><a href="/international/oesterreich-kanzler-alexander-schallenberg-kuendigt-ruecktritt-an-ld.2223458" class="db"><div class="g re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Bundeskanzler Alexander Schallenberg tritt zurück. (Bild: Georg Hochmuth)" src="https://img.chmedia.ch/2021/12/02/45552604-2a5c-4b06-9045-85f1d8bc5bbf.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6073,3416,x0,y392" srcset="https://img.chmedia.ch/2021/12/02/45552604-2a5c-4b06-9045-85f1d8bc5bbf.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6054,3416,x9,y392 319w, https://img.chmedia.ch/2021/12/02/45552604-2a5c-4b06-9045-85f1d8bc5bbf.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6054,3416,x9,y392 638w, https://img.chmedia.ch/2021/12/02/45552604-2a5c-4b06-9045-85f1d8bc5bbf.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6073,3411,x0,y394 292w, https://img.chmedia.ch/2021/12/02/45552604-2a5c-4b06-9045-85f1d8bc5bbf.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6073,3411,x0,y394 584w, https://img.chmedia.ch/2021/12/02/45552604-2a5c-4b06-9045-85f1d8bc5bbf.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6073,3405,x0,y397 223w, https://img.chmedia.ch/2021/12/02/45552604-2a5c-4b06-9045-85f1d8bc5bbf.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6073,3405,x0,y397 446w, https://img.chmedia.ch/2021/12/02/45552604-2a5c-4b06-9045-85f1d8bc5bbf.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6073,3416,x0,y392 380w, https://img.chmedia.ch/2021/12/02/45552604-2a5c-4b06-9045-85f1d8bc5bbf.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6073,3416,x0,y392 760w" width="6073" height="3416" class="h qe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/international/oesterreich-kanzler-alexander-schallenberg-kuendigt-ruecktritt-an-ld.2223458" class="db"><div class=""><!----> <h2 class="jb kb"><div class="lb"><!----> <span>    Österreich  </span></div> <span class="">            Kanzler Alexander Schallenberg tritt zurück – auch Finanzminister Blümel nimmt den Hut          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class=""><!----> <!----> <time datetime="2021-12-02T20:23:35.127Z" class="vd zd">vor 1 Stunde</time> <span class="vd wd">          Aktualisiert        </span></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-7191348630077694" content="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2219829" class="z"><!----> <!----> <div class="ib"><figure class=""><a href="/solothurn/thal-gaeu/umbauten-am-bahnhof-egerkingen-hat-die-sbb-vergessen-baugesuche-fuer-die-umbauarbeiten-am-bahnhof-egerkingen-einzureichen-ld.2219829" class="db"><div class="g re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Derzeit wird vor allem rund um Gleis 2 des Egerkinger Bahnhofs gearbeitet. (Bruno Kissling)" src="https://img.chmedia.ch/2021/11/26/2f0e9d8b-bc7a-4be7-902e-9bf5e206fa27.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3402,x0,y311" srcset="https://img.chmedia.ch/2021/11/26/2f0e9d8b-bc7a-4be7-902e-9bf5e206fa27.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6030,3402,x9,y311 319w, https://img.chmedia.ch/2021/11/26/2f0e9d8b-bc7a-4be7-902e-9bf5e206fa27.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6030,3402,x9,y311 638w, https://img.chmedia.ch/2021/11/26/2f0e9d8b-bc7a-4be7-902e-9bf5e206fa27.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3397,x0,y313 292w, https://img.chmedia.ch/2021/11/26/2f0e9d8b-bc7a-4be7-902e-9bf5e206fa27.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3397,x0,y313 584w, https://img.chmedia.ch/2021/11/26/2f0e9d8b-bc7a-4be7-902e-9bf5e206fa27.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3391,x0,y316 223w, https://img.chmedia.ch/2021/11/26/2f0e9d8b-bc7a-4be7-902e-9bf5e206fa27.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3391,x0,y316 446w, https://img.chmedia.ch/2021/11/26/2f0e9d8b-bc7a-4be7-902e-9bf5e206fa27.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3402,x0,y311 380w, https://img.chmedia.ch/2021/11/26/2f0e9d8b-bc7a-4be7-902e-9bf5e206fa27.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3402,x0,y311 760w" width="6048" height="3402" class="h qe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/solothurn/thal-gaeu/umbauten-am-bahnhof-egerkingen-hat-die-sbb-vergessen-baugesuche-fuer-die-umbauarbeiten-am-bahnhof-egerkingen-einzureichen-ld.2219829" class="db"><div class=""><!----> <h2 class="jb kb"><div class="lb"><!----> <span>    Bauarbeiten  </span></div> <span class="">            Hat die SBB vergessen, Baugesuche für die Umbauarbeiten am Bahnhof Egerkingen einzureichen?          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class=""><span class="vd xd">Rahel Bühler</span> <!----> <time datetime="2021-12-02T16:11:48.059Z" class="vd zd">02.12.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="fb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806384"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "solothurnerzeitung.ch",            "sections": "Sport,Regionalsport (SZ, GT, OT)",            "authors": "Silvan Hartmann",            "canonicalPath": "solothurnerzeitung.ch/ld.2223547",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sozamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-sozamp","version":"1.0","pageInstanceID":"www.solothurnerzeitung.ch/sport/solothurn/unihockey-zwei-solothurnerinnen-an-der-unihockey-wm-wir-haben-grosse-erwartungen-an-uns-ld.2223547","pageID":"ld.2223547","pageName":"/sport/solothurn/unihockey-zwei-solothurnerinnen-an-der-unihockey-wm-wir-haben-grosse-erwartungen-an-uns-ld.2223547","destinationURL":"https://www.solothurnerzeitung.ch/sport/solothurn/unihockey-zwei-solothurnerinnen-an-der-unihockey-wm-wir-haben-grosse-erwartungen-an-uns-ld.2223547","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Sport","pageSubCat1":"Regionalsport (SZ, GT, OT)","pageType":"accelerated","pageAttrStore":"SOZ","pageAttrCMS":"chmedia","compID":"ld.2223547","compName":"Zwei Solothurnerinnen an der Unihockey-WM: «Wir haben grosse Erwartungen an uns»","compPrimCat":"Sport","compSubCat1":"Regionalsport (SZ, GT, OT)","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Zwei Solothurnerinnen an der Unihockey-WM: «Wir haben grosse Erwartungen an uns»","articleCatchline":"Unihockey","articleAuthor":"Silvan Hartmann","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2021-12-02T21:46:58.923Z","updateTimestamp":"2021-12-02T21:46:58.923Z","municipality":"nwch:2143;nwch:1168","topic":"Rüttenen;Trimbach;Lettland;Mirjam Hintermann;Polen;Schweiz;Unihockey;Uppsala","topicCategories":"Sport"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sozamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-sozamp","version":"1.0","pageInstanceID":"www.solothurnerzeitung.ch/sport/solothurn/unihockey-zwei-solothurnerinnen-an-der-unihockey-wm-wir-haben-grosse-erwartungen-an-uns-ld.2223547","pageID":"ld.2223547","pageName":"/sport/solothurn/unihockey-zwei-solothurnerinnen-an-der-unihockey-wm-wir-haben-grosse-erwartungen-an-uns-ld.2223547","destinationURL":"https://www.solothurnerzeitung.ch/sport/solothurn/unihockey-zwei-solothurnerinnen-an-der-unihockey-wm-wir-haben-grosse-erwartungen-an-uns-ld.2223547","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Sport","pageSubCat1":"Regionalsport (SZ, GT, OT)","pageType":"accelerated","pageAttrStore":"SOZ","pageAttrCMS":"chmedia","compID":"ld.2223547","compName":"Zwei Solothurnerinnen an der Unihockey-WM: «Wir haben grosse Erwartungen an uns»","compPrimCat":"Sport","compSubCat1":"Regionalsport (SZ, GT, OT)","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Zwei Solothurnerinnen an der Unihockey-WM: «Wir haben grosse Erwartungen an uns»","articleCatchline":"Unihockey","articleAuthor":"Silvan Hartmann","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2021-12-02T21:46:58.923Z","updateTimestamp":"2021-12-02T21:46:58.923Z","municipality":"nwch:2143;nwch:1168","topic":"Rüttenen;Trimbach;Lettland;Mirjam Hintermann;Polen;Schweiz;Unihockey;Uppsala","topicCategories":"Sport"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Solothurner Zeitung",            "ns_site": "www.solothurnerzeitung.ch"          }        }      </script></amp-analytics> <div id="footer" class="mf i"><!---->  <div class="of"><div class="pf"><p class="qf">        Abonnenten      </p> <ul class="rf"><li class="nf"><a href="https://abo.solothurnerzeitung.ch/?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Famp%2Fsport%2Fsolothurn%2Funihockey-zwei-solothurnerinnen-an-der-unihockey-wm-wir-haben-grosse-erwartungen-an-uns-ld.2223547" class="sf">            Abo bestellen          </a></li><li class="nf"><a href="https://abo.solothurnerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Famp%2Fsport%2Fsolothurn%2Funihockey-zwei-solothurnerinnen-an-der-unihockey-wm-wir-haben-grosse-erwartungen-an-uns-ld.2223547" class="sf">            Abo verwalten          </a></li><li class="nf"><a href="https://www.solothurnerzeitung.ch/services/abopass/" class="sf">            abopass          </a></li></ul></div><div class="pf"><p class="qf">        Produkte      </p> <ul class="rf"><li class="nf"><a href="https://epaper.solothurnerzeitung.ch/" class="sf">            E-Paper          </a></li><li class="nf"><a href="https://abo.solothurnerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Famp%2Fsport%2Fsolothurn%2Funihockey-zwei-solothurnerinnen-an-der-unihockey-wm-wir-haben-grosse-erwartungen-an-uns-ld.2223547" class="sf">            Newsletter          </a></li><li class="nf"><a href="https://www.facebook.com/SolothurnerZeitung" class="sf">            Facebook          </a></li><li class="nf"><a href="https://twitter.com/SZSolothurn" class="sf">            Twitter          </a></li><li class="nf"><a href="https://www.instagram.com/solothurnerzeitung.ch/" class="sf">            Instagram          </a></li><li class="nf"><a href="/rss" class="sf">            RSS-Feeds          </a></li></ul></div></div><div class="of"><div class="pf"><p class="qf">        Angebote      </p> <ul class="rf"><li class="nf"><a href="https://chmediawerbung.ch/digital/zeitungen/az-solothurner-zeitung/" class="sf">            Werbekunden          </a></li></ul></div><div class="pf"><p class="qf">        Rechtliches      </p> <ul class="rf"><li class="nf"><a href="https://www.solothurnerzeitung.ch/ld.1023004" class="sf">            Nutzungsbedingungen          </a></li><li class="nf"><a href="https://www.solothurnerzeitung.ch/ld.1022830" class="sf">            Datenschutzerklärung          </a></li><li class="nf"><a href="https://www.solothurnerzeitung.ch/ld.1276402" class="sf">            Impressum          </a></li></ul></div></div><div class="of"><div class="pf"><p class="qf">        Hilfe &amp; Kontakt      </p> <ul class="rf"><li class="nf"><a href="https://abo.solothurnerzeitung.ch/kontakt/" class="sf">            Kontakt          </a></li><li class="nf"><a href="https://abo.solothurnerzeitung.ch/faq/" class="sf">            Häufige Fragen          </a></li></ul></div><div class="pf"><p class="qf">        Unternehmen      </p> <ul class="rf"><li class="nf"><a href="https://chmedia.ch/" class="sf">            CH Media          </a></li></ul></div></div> <div class="tf">    Copyright © Solothurner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>