<!doctype html><html ⚡="">  <head>    <title>Stadtbummel - Chunnt de scho furt</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Stadtbummel - Chunnt de scho furt"><meta name="author" content="Noëlle Karpf"><meta name="description" content="Das regionale Portal. Rund um die Uhr Nachrichten aus der Region, zu Sport, Politik, Wirtschaft und Unterhaltung."><meta name="news_keywords" content="«Chunnt de scho furt,Solothurn Stadt»"><meta name="last-modified" content="2021-05-28T03:00:00.000Z"><meta name="date" content="2021-05-28T03:00:00.000Z"><meta name="email" content="redaktion@solothurnerzeitung.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="212798878749038"><meta property="fb:pages" content="253040144721188"><meta property="og:title" content="Stadtbummel - Chunnt de scho furt"><meta property="og:image" content="https://img.chmedia.ch/C=W4320,H2430,X0,Y405/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/5/27/07652fe4-d091-464e-b2da-d0fe6bb2e872.jpeg?wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Das regionale Portal. Rund um die Uhr Nachrichten aus der Region, zu Sport, Politik, Wirtschaft und Unterhaltung."><meta property="og:type" content="article"><meta property="og:url" content="https://www.solothurnerzeitung.ch/solothurn/stadt-solothurn/stadtbummel-chunnt-de-scho-furt-ld.2141878"><meta property="twitter:site" content="@SZSolothurn"><meta property="twitter:creator" content="@SZSolothurn"><meta property="twitter:domain" content="www.solothurnerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Solothurner Zeitung"><meta name="twitter:title" content="Stadtbummel - Chunnt de scho furt"><meta name="twitter:image" content="https://img.chmedia.ch/C=W4320,H2430,X0,Y405/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/5/27/07652fe4-d091-464e-b2da-d0fe6bb2e872.jpeg?wmark=none"><meta name="twitter:description" content="Das regionale Portal. Rund um die Uhr Nachrichten aus der Region, zu Sport, Politik, Wirtschaft und Unterhaltung."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.solothurnerzeitung.ch/solothurn/stadt-solothurn/stadtbummel-chunnt-de-scho-furt-ld.2141878"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">          {            "authorization": "https://track.solothurnerzeitung.ch/cre-1.0/tracking/service/lzm/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.solothurnerzeitung.ch&tag=classification%3Ddefault",            "pingback": "https://track.solothurnerzeitung.ch/cre-1.0/tracking/service/lzm/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.solothurnerzeitung.ch&tag=classification%3Ddefault",            "login": {            "signin": "https://abo.solothurnerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",            "signup": "https://abo.solothurnerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"            },            "authorizationFallbackResponse": {"error": true}          }        </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.solothurnerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.solothurnerzeitung.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.solothurnerzeitung.ch/solothurn/stadt-solothurn","name":"Solothurn Stadt"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.solothurnerzeitung.chundefined","name":"Stadtbummel - Chunnt de scho furt"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.solothurnerzeitung.ch/solothurn/stadt-solothurn/stadtbummel-chunnt-de-scho-furt-ld.2141878"},"headline":"Stadtbummel - Chunnt de scho furt","datePublished":"2021-05-28T03:00:00.000Z","dateModified":"2021-05-28T03:00:00.000Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.solothurnerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.solothurnerzeitung.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/SolothurnerZeitung/","https://twitter.com/SZSolothurn"]},"description":"Das regionale Portal. Rund um die Uhr Nachrichten aus der Region, zu Sport, Politik, Wirtschaft und Unterhaltung.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/5/27/07652fe4-d091-464e-b2da-d0fe6bb2e872.jpeg","width":"4320","height":"3240"},"author":[{"@type":"Person","name":"Noëlle Karpf (nka)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div class="q header--amp"><div class="u ae"></div> <div class="z"><div class="w x y ab"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="fb"> <ul class="gb"><li class="kb"><div class="jb"><a href="/" class="mb">Startseite</a></div></li><li class="kb"><div class="jb"><a href="/thema/coronavirus" class="mb">Coronavirus</a></div></li></ul><ul class="gb hb"><li class="kb lb"><div class="jb"><a href="/aboplus" class="mb nb">abo+</a></div></li><li class="kb lb"><div class="jb"><a href="/solothurn" class="mb nb">Solothurn</a></div></li><li class="kb lb"><div class="jb"><a href="/meinung/kommentare" class="mb nb">Kommentare</a></div></li><li class="kb lb"><div class="jb"><a href="/schweiz" class="mb nb">Schweiz</a></div></li><li class="kb lb"><div class="jb"><a href="/international" class="mb nb">International</a></div></li><li class="kb lb"><div class="jb"><a href="/wirtschaft" class="mb nb">Wirtschaft</a></div></li><li class="kb lb"><div class="jb"><a href="/sport" class="mb nb">Sport</a></div></li><li class="kb lb"><div class="jb"><a href="/leben-kultur" class="mb nb">Leben</a></div></li><li class="kb lb"><div class="jb"><a href="/kultur" class="mb nb">Kultur</a></div></li><li class="kb lb"><div class="jb"><a href="https://events.solothurnerzeitung.ch" class="mb nb">Events</a></div></li><li class="kb lb"><div class="jb"><a href="/blaulicht" class="mb nb">Blaulicht</a></div></li><li class="kb lb"><div class="jb"><a href="/videos" class="mb nb">Videos</a></div></li><li class="kb lb"><div class="jb"><a href="/bildergalerien" class="mb nb">Bildergalerien</a></div></li><li class="kb lb"><div class="jb"><a href="/wetter/tageswetter" class="mb nb">Wetter</a></div></li></ul><ul class="gb"><li class="kb"><div class="jb"><a href="/services/mitmachen" class="mb">Mitmachen</a></div></li><li class="kb"><div class="jb"><a href="/meine-solothurnerzeitung/merkliste" class="mb">Merkliste</a></div></li><li class="kb"><div class="jb"><a href="/meine-solothurnerzeitung/kuerzlich-gelesen" class="mb">Kürzlich gelesen</a></div></li></ul><ul class="gb"><div class="ob sb"><p class="pb">Aktuelle Themen</p> <ul class="rb"><li class="tb"><a href="/thema/coronavirus" class="ub">        Coronavirus      </a></li><li class="tb"><a href="/themen" class="ub">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="gb"><li class="kb"><div class="jb"><a href="https://www.petitio.ch" class="mb">Petitio</a></div></li><li class="kb"><div class="jb"><a href="/abopass" class="mb">abopass</a></div></li><li class="kb"><div class="jb"><a href="https://www.myjob.ch/" class="mb">Jobs</a></div></li><li class="kb"><div class="jb"><a href="https://www.myimmofinder.ch/" class="mb">Immobilien</a></div></li><li class="kb"><div class="jb"><a href="https://www.gedenkzeit.ch/" class="mb">Todesanzeigen</a></div></li><li class="kb"><div class="jb"><a href="https://themenwelten.aargauerzeitung.ch/" class="mb">Themenwelten</a></div></li></ul><ul class="gb"><li class="kb"><div class="jb"><a href="/kontakt" class="mb">Kontakt</a></div></li><li class="kb"><div class="jb"><a href="/hilfe" class="mb">Hilfe</a></div></li><li class="kb"><div class="jb"><a href="https://chmediawerbung.ch/" class="mb">Werbung</a></div></li><li class="kb"><div class="jb"><a href="/ld.1276402" class="mb">Impressum</a></div></li><li class="kb"><div class="jb"><a href="/ld.994641" class="mb">AGB</a></div></li></ul></nav></amp-sidebar> <div class="eb"><div class="r"><div class="s"><div class="bb"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="xb cb"><svg version="1.1" viewBox="0 0 48 48" class="l" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="zb yb"></span></button></div> <div class="t header__logo--amp"><a href="/" title="Zurück zur Startseite" class="ac"><amp-img height="24" width="39.3" layout="fixed" alt="Solothurnerzeitung.ch logo" src="https://assets.static-chmedia.ch/solothurnerzeitung/9.9.5/static/solothurnerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="hc"><div class="bc"><a href="/" role="navigation" class="cc dc xb"> <span class="zb"><span>        Startseite      </span></span> <!----></a> <div class="ec"><svg version="1.1" viewBox="0 0 14 8" class="fc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn" role="navigation" class="cc xb"> <span class="zb"><span>        Solothurn      </span></span> <!----></a> <div class="ec"><svg version="1.1" viewBox="0 0 14 8" class="fc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/stadt-solothurn" role="navigation" class="cc xb"> <span class="zb"><span>        Solothurn Stadt      </span></span> <!----></a> <div class="ec"><svg version="1.1" viewBox="0 0 14 8" class="fc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/stadt-solothurn/stadtbummel-chunnt-de-scho-furt-ld.2141878" role="navigation" class="cc gc xb"> <span class="zb"><h1>        Stadtbummel - Chunnt de scho furt      </h1></span> <!----></a> <!----></div> <hr></div> <div><div><!----> <div amp-access="data.reduced" amp-access-hide=""><div class="ic"><section data-vars-danzz-article="reduced" class="j k pc"><!----> <div id="id-doc-1f6kkp1n50" content="" data-vars-danzz-first-article-element="true" class="jc"><div class="kc lc"><div class="mc"><!----> <h2 class="nc"><div class="n"><!----> <span>    Stadtbummel  </span></div> <span>Chunnt de scho furt</span></h2></div></div> <div class="mc"><!----> <div class="wc"><div class="xc"><div class="yc"><div class="zc" style="transform:translateX(-100%);"></div></div></div></div> <div class="oc"><div class="f uc"><amp-img layout="intrinsic" alt="Noëlle Karpf" src="https://img.chmedia.ch/2021/5/27/c262cb36-4752-4dc0-bd55-a2cf6485564e.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=337,337,x32,y0" srcset="https://img.chmedia.ch/2021/5/27/c262cb36-4752-4dc0-bd55-a2cf6485564e.jpeg?width=40&amp;height=40&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=337,337,x32,y0 40w, https://img.chmedia.ch/2021/5/27/c262cb36-4752-4dc0-bd55-a2cf6485564e.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=337,337,x32,y0 80w" width="337" height="337" class="g"></amp-img></div> <div class="qc rc"><!----> <span class="sc tc">Noëlle Karpf</span> <!----> <!----> <time datetime="2021-05-28T03:00:00.000Z" class="sc vc">          28.05.2021, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1f6nge36f0" content="" class="o" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/5/27/07652fe4-d091-464e-b2da-d0fe6bb2e872.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:75%;"><amp-img layout="responsive" alt="Blick in eine Gratis-Kiste (Symbolbild)." lightbox="doc-1f6nge36f0-aboPart" width="4320" height="3240" src="https://img.chmedia.ch/2021/5/27/07652fe4-d091-464e-b2da-d0fe6bb2e872.jpeg?width=654&amp;height=491&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/5/27/07652fe4-d091-464e-b2da-d0fe6bb2e872.jpeg?width=680&amp;height=511&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/5/27/07652fe4-d091-464e-b2da-d0fe6bb2e872.jpeg?width=1360&amp;height=1022&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/5/27/07652fe4-d091-464e-b2da-d0fe6bb2e872.jpeg?width=327&amp;height=245&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/5/27/07652fe4-d091-464e-b2da-d0fe6bb2e872.jpeg?width=654&amp;height=491&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="p"><div class="bd"><h3 class="cd">Blick in eine Gratis-Kiste (Symbolbild).<br></h3> <div class="dd"><span class="ed">Walter Christen</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1f6mbet660" content="" data-vars-danzz-last-article-element="true" class="o fd">Was haben Biergläser, Bücher und sogar Bügelbretter gemeinsam? In der Stadt gibts diese Dinge - gratis zum Mitnehmen. So stehts jeweils auf den Karton- oder Papierschildern geschrieben, die auch Sonnenschirme, Blumentöpfe und Laternen anpreisen, die Solothurnerinnen und Solothurner nach dem Ausmisten an den Strassenrand stellen. In der Regel gilt: chunnt de scho furt.</p> <!----><!----> <div id="id-doc-953e6762" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="h i"><div class="m"><div id="adnz_billboard_1" class=""></div></div></div> <div class="m"><div id="adnz_business-click_1" class=""></div></div> <!----></div> <div data-vars-danzz-regwall="generic" class="k gd"><div class="kd"><div class=""><div class=""><div class="hd"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.solothurnerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsolothurn%2Fstadt-solothurn%2Fstadtbummel-chunnt-de-scho-furt-ld.2141878" class="a e d jd">  Registrieren und gleich weiterlesen  </a> <!----><span class="id"><span>Sie sind bereits registriert?</span> <a href="https://abo.solothurnerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsolothurn%2Fstadt-solothurn%2Fstadtbummel-chunnt-de-scho-furt-ld.2141878" class="">Anmelden.</a></span><span class="id"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.solothurnerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsolothurn%2Fstadt-solothurn%2Fstadtbummel-chunnt-de-scho-furt-ld.2141878" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="ic"><section data-vars-danzz-article="full" class="j k pc"><!----> <div id="id-doc-1f6kkp1n50" content="" data-vars-danzz-first-article-element="true" class="jc"><div class="kc lc"><div class="mc"><!----> <h2 class="nc"><div class="n"><!----> <span>    Stadtbummel  </span></div> <span>Chunnt de scho furt</span></h2></div></div> <div class="mc"><!----> <div class="wc"><div class="xc"><div class="yc"><div class="zc" style="transform:translateX(-100%);"></div></div></div></div> <div class="oc"><div class="f uc"><amp-img layout="intrinsic" alt="Noëlle Karpf" src="https://img.chmedia.ch/2021/5/27/c262cb36-4752-4dc0-bd55-a2cf6485564e.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=337,337,x32,y0" srcset="https://img.chmedia.ch/2021/5/27/c262cb36-4752-4dc0-bd55-a2cf6485564e.jpeg?width=40&amp;height=40&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=337,337,x32,y0 40w, https://img.chmedia.ch/2021/5/27/c262cb36-4752-4dc0-bd55-a2cf6485564e.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=337,337,x32,y0 80w" width="337" height="337" class="g"></amp-img></div> <div class="qc rc"><!----> <span class="sc tc">Noëlle Karpf</span> <!----> <!----> <time datetime="2021-05-28T03:00:00.000Z" class="sc vc">          28.05.2021, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1f6nge36f0" content="" class="o" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/5/27/07652fe4-d091-464e-b2da-d0fe6bb2e872.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:75%;"><amp-img layout="responsive" alt="Blick in eine Gratis-Kiste (Symbolbild)." lightbox="doc-1f6nge36f0-aboPart" width="4320" height="3240" src="https://img.chmedia.ch/2021/5/27/07652fe4-d091-464e-b2da-d0fe6bb2e872.jpeg?width=654&amp;height=491&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/5/27/07652fe4-d091-464e-b2da-d0fe6bb2e872.jpeg?width=680&amp;height=511&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/5/27/07652fe4-d091-464e-b2da-d0fe6bb2e872.jpeg?width=1360&amp;height=1022&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/5/27/07652fe4-d091-464e-b2da-d0fe6bb2e872.jpeg?width=327&amp;height=245&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/5/27/07652fe4-d091-464e-b2da-d0fe6bb2e872.jpeg?width=654&amp;height=491&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="p"><div class="bd"><h3 class="cd">Blick in eine Gratis-Kiste (Symbolbild).<br></h3> <div class="dd"><span class="ed">Walter Christen</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1f6mbet660" content="" class="o fd">Was haben Biergläser, Bücher und sogar Bügelbretter gemeinsam? In der Stadt gibts diese Dinge - gratis zum Mitnehmen. So stehts jeweils auf den Karton- oder Papierschildern geschrieben, die auch Sonnenschirme, Blumentöpfe und Laternen anpreisen, die Solothurnerinnen und Solothurner nach dem Ausmisten an den Strassenrand stellen. In der Regel gilt: chunnt de scho furt.</p> <!----><!----> <div id="id-doc-953e6762" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1f6mbet6f0" content="" class="o fd">Spätestens dann, wenn sich der Werkhof der Sache annimmt. Der entsorgt gründlich – nicht nur Kebag-Säcke und Sperrgut, auf denen Kebag-Märkli kleben. Das haben all diejenigen festgestellt, die schon mal was vor die Türe gestellt haben, unter dem Vorsatz, dann noch ein Märkli draufzukleben. Zum Beispiel einen riesigen Schrank, in viele Einzelteile zerlegt. Die fehlende Marke sollte am nächsten Morgen gekauft und draufgeklebt werden. Doch dazu kam es nicht: Der Schaft kam schon vorher furt. Obwohl man keineswegs beabsichtigt hat, diesen gratis entsorgen zu lassen. Ehrlich nicht.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f6mbet6j0" content="" class="o fd">Es steckt auch keine böse Absicht dahinter, dass hin und wieder ein Glas furt chunnt, aus dem man am Mürli getrunken hat. Zumindest zu Zeiten, als man noch draussen rumstehen durfte, und dann irgendwie – niemand weiss genau wie – das Wein- oder Bierglas nach Hause genommen hat. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f6mbet6l0" content="" class="o fd">Für ganze zwei Tage war die Schreibende übrigens auch davon überzeugt, dass von der eigenen Terrasse etwas furt gekommen sei. Die Abdeckung für den Tisch (und, wie ich erst später kapierte, auch diejenige vom Grill). Ein starker Windstoss hatte die schwarzen Blachen wohl mitgenommen. Mit schlechtem Gewissen wurden umliegende Gassen inspiziert – aber nirgends wurden die Abdeckungen gefunden. Gut, dachte ich mir, es ist halt so wie bei allen Dingen, die man - absichtlich oder nicht – an den Strassenrand stellt: chunnt de scho furt.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f6mbkarl1" content="" data-vars-danzz-last-article-element="true" class="o fd">So wars dann nicht ganz. Der nette Nachbar hatte das verlorene Stück im Innenhof gefunden, und ins Trockne gebracht. Dann galt verdankenswerterweise wieder: Gratis zum Mitnehmen. </p> <!----><!----> <div id="id-doc-1f6kkp1n61" content=""><div class="md"><div class="od"></div> <div class="nd"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.solothurnerzeitung.ch/solothurn/stadt-solothurn/stadtbummel-chunnt-de-scho-furt-ld.2141878"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Stadtbummel - Chunnt de scho furt - https://www.solothurnerzeitung.ch/solothurn/stadt-solothurn/stadtbummel-chunnt-de-scho-furt-ld.2141878"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Stadtbummel - Chunnt de scho furt" data-param-url="https://www.solothurnerzeitung.ch/solothurn/stadt-solothurn/stadtbummel-chunnt-de-scho-furt-ld.2141878" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="od"></div></div> <!----></div> <!----><!----> <div id="id-doc-1f6kkp1n62" content="" data-vars-danzz-last-article-element="true" class="o"><div class="ob wb"><p class="pb qb">Mehr zum Thema:</p> <ul class="rb"><li class="tb vb"><a href="/gemeinde/solothurn-4500" class="ub">        Solothurn      </a></li><li class="tb"><a href="/thema/werkhof" class="ub">        Werkhof      </a></li></ul> <!----></div></div> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="h i"><div class="m"><div id="adnz_billboard_1" class=""></div></div></div> <div class="m"><div id="adnz_business-click_1" class=""></div></div> <!----></div></div> <aside amp-access="NOT data.no_ads_status" class="m"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806384"></amp-ad></aside></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "solothurnerzeitung.ch",            "sections": "Solothurn,Solothurn Stadt",            "authors": "Noëlle Karpf",            "canonicalPath": "solothurnerzeitung.ch/ld.2141878",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sozamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-sozamp","version":"1.0","pageInstanceID":"www.solothurnerzeitung.ch/solothurn/stadt-solothurn/stadtbummel-chunnt-de-scho-furt-ld.2141878","pageID":"ld.2141878","pageName":"/solothurn/stadt-solothurn/stadtbummel-chunnt-de-scho-furt-ld.2141878","destinationURL":"https://www.solothurnerzeitung.ch/solothurn/stadt-solothurn/stadtbummel-chunnt-de-scho-furt-ld.2141878","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Solothurn Stadt","pageType":"accelerated","pageAttrStore":"SOZ","pageAttrCMS":"chmedia","compID":"ld.2141878","compName":"Chunnt de scho furt","compPrimCat":"Solothurn","compSubCat1":"Solothurn Stadt","compSubCat2":"","compType":"article","compSubType1":"opinion","compSubType2":"amp","articleHeadline":"Chunnt de scho furt","articleCatchline":"Stadtbummel","articleAuthor":"Noëlle Karpf","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-05-28T03:00:00.000Z","updateTimestamp":"2021-05-27T18:16:45.844Z","municipality":"nwch:1165","topic":"Solothurn;Werkhof"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sozamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-sozamp","version":"1.0","pageInstanceID":"www.solothurnerzeitung.ch/solothurn/stadt-solothurn/stadtbummel-chunnt-de-scho-furt-ld.2141878","pageID":"ld.2141878","pageName":"/solothurn/stadt-solothurn/stadtbummel-chunnt-de-scho-furt-ld.2141878","destinationURL":"https://www.solothurnerzeitung.ch/solothurn/stadt-solothurn/stadtbummel-chunnt-de-scho-furt-ld.2141878","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Solothurn Stadt","pageType":"accelerated","pageAttrStore":"SOZ","pageAttrCMS":"chmedia","compID":"ld.2141878","compName":"Chunnt de scho furt","compPrimCat":"Solothurn","compSubCat1":"Solothurn Stadt","compSubCat2":"","compType":"article","compSubType1":"opinion","compSubType2":"amp","articleHeadline":"Chunnt de scho furt","articleCatchline":"Stadtbummel","articleAuthor":"Noëlle Karpf","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-05-28T03:00:00.000Z","updateTimestamp":"2021-05-27T18:16:45.844Z","municipality":"nwch:1165","topic":"Solothurn;Werkhof"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Solothurner Zeitung",            "ns_site": "www.solothurnerzeitung.ch"          }        }      </script></amp-analytics> <div class="qd h"><div class="h i"><div class="m"><div id="adnz_billboard_2" class=""></div></div></div> <div class="yd"><a href="https://abo.solothurnerzeitung.ch/#soz/#soz?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Famp%2Fsolothurn%2Fstadt-solothurn%2Fstadtbummel-chunnt-de-scho-furt-ld.2141878" class="wd"><button role="button" aria-label="Solothurner Zeitung abonnieren" class="a c xd">        Solothurner Zeitung abonnieren        <svg version="1.1" viewBox="0 0 16 11" class="" style="width:16px;height:11px;"><path fill="#000000" stroke="none" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z"></path></svg></button></a> <ul class="td ud"><li class="rd sd"><a href="https://abo.solothurnerzeitung.ch/kontakt/" class="vd">          Kontakt        </a></li><li class="rd sd"><a href="/agb" class="vd">          AGB und Datenschutz        </a></li><li class="rd sd"><a href="/impressum" class="vd">          Impressum        </a></li></ul></div> <div class="zd">    Copyright © Solothurner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>