<!doctype html><html ⚡="">  <head>    <title>Solothurn: Doch kein Deal für «Höhle der Löwen»-Teilnehmerin</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Solothurn: Doch kein Deal für «Höhle der Löwen»-Teilnehmerin"><meta name="author" content="Béatrice Beyeler"><meta name="description" content="Eigentlich sah alles nach einem Happy End aus – doch nun gibt Sonia Eterno bekannt, dass die Verhandlungen zwischen ihr und den Geldgebern aus der Fernsehsendung gescheitert sind."><meta name="news_keywords" content="«Doch kein Deal: «Höhle der Löwen»-Teilnehmerin macht mit ihrer Familien-App ohne TV-Investoren weiter,Solothurn Stadt»"><meta name="last-modified" content="2021-11-17T04:00:00.000Z"><meta name="date" content="2021-11-17T04:00:00.000Z"><meta name="email" content="redaktion@solothurnerzeitung.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="212798878749038"><meta property="fb:pages" content="253040144721188"><meta property="og:title" content="Solothurn: Doch kein Deal für «Höhle der Löwen»-Teilnehmerin"><meta property="og:image" content="https://img.chmedia.ch/2021/11/16/b39464aa-de86-4369-ac92-9468c5d1e79c.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1561,877,x561,y276&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="674"><meta property="og:description" content="Eigentlich sah alles nach einem Happy End aus – doch nun gibt Sonia Eterno bekannt, dass die Verhandlungen zwischen ihr und den Geldgebern aus der Fernsehsendung gescheitert sind."><meta property="og:type" content="article"><meta property="og:url" content="https://www.solothurnerzeitung.ch/solothurn/stadt-solothurn/solothurn-doch-kein-deal-hoehle-der-loewen-teilnehmerin-macht-mit-ihrer-familien-app-ohne-tv-investoren-weiter-ld.2214893"><meta property="twitter:site" content="@SZSolothurn"><meta property="twitter:creator" content="@SZSolothurn"><meta property="twitter:domain" content="www.solothurnerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Solothurner Zeitung"><meta name="twitter:title" content="Solothurn: Doch kein Deal für «Höhle der Löwen»-Teilnehmerin"><meta name="twitter:image" content="https://img.chmedia.ch/2021/11/16/b39464aa-de86-4369-ac92-9468c5d1e79c.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1561,877,x561,y276&amp;wmark=none"><meta name="twitter:description" content="Eigentlich sah alles nach einem Happy End aus – doch nun gibt Sonia Eterno bekannt, dass die Verhandlungen zwischen ihr und den Geldgebern aus der Fernsehsendung gescheitert sind."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.solothurnerzeitung.ch/solothurn/stadt-solothurn/solothurn-doch-kein-deal-hoehle-der-loewen-teilnehmerin-macht-mit-ihrer-familien-app-ohne-tv-investoren-weiter-ld.2214893"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.solothurnerzeitung.ch/cre-1.0/tracking/service/lzm/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.solothurnerzeitung.ch&tag=classification%3Ddefault",              "pingback": "https://track.solothurnerzeitung.ch/cre-1.0/tracking/service/lzm/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.solothurnerzeitung.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.solothurnerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.solothurnerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.solothurnerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.solothurnerzeitung.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.solothurnerzeitung.ch/solothurn/stadt-solothurn","name":"Solothurn Stadt"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.solothurnerzeitung.chundefined","name":"Solothurn: Doch kein Deal für «Höhle der Löwen»-Teilnehmerin"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.solothurnerzeitung.ch/solothurn/stadt-solothurn/solothurn-doch-kein-deal-hoehle-der-loewen-teilnehmerin-macht-mit-ihrer-familien-app-ohne-tv-investoren-weiter-ld.2214893"},"headline":"Solothurn: Doch kein Deal für «Höhle der Löwen»-Teilnehmerin","datePublished":"2021-11-17T04:00:00.000Z","dateModified":"2021-11-17T04:00:00.000Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.solothurnerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.solothurnerzeitung.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/SolothurnerZeitung/","https://twitter.com/SZSolothurn"]},"description":"Eigentlich sah alles nach einem Happy End aus – doch nun gibt Sonia Eterno bekannt, dass die Verhandlungen zwischen ihr und den Geldgebern aus der Fernsehsendung gescheitert sind.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/11/16/b39464aa-de86-4369-ac92-9468c5d1e79c.jpeg","width":"2500","height":"1666"},"author":[{"@type":"Person","name":"Béatrice Beyeler (bey)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="zb header--amp"><div class="dc xf"></div> <div class="ic"><div class="fc gc hc jc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="oc"> <ul class="pc"><li class="tc"><div class="sc"><a href="/" class="vc">Startseite</a></div></li><li class="tc"><div class="sc"><a href="/thema/coronavirus" class="vc">Coronavirus</a></div></li></ul><ul class="pc qc"><li class="tc uc"><div class="sc"><a href="/aboplus" class="vc wc">abo+</a></div></li><li class="tc uc"><div class="sc"><a href="/solothurn" class="vc wc">Solothurn</a></div></li><li class="tc uc"><div class="sc"><a href="/meinung/kommentare" class="vc wc">Kommentare</a></div></li><li class="tc uc"><div class="sc"><a href="/schweiz" class="vc wc">Schweiz</a></div></li><li class="tc uc"><div class="sc"><a href="/international" class="vc wc">International</a></div></li><li class="tc uc"><div class="sc"><a href="/wirtschaft" class="vc wc">Wirtschaft</a></div></li><li class="tc uc"><div class="sc"><a href="/sport" class="vc wc">Sport</a></div></li><li class="tc uc"><div class="sc"><a href="/leben-kultur" class="vc wc">Leben</a></div></li><li class="tc uc"><div class="sc"><a href="/kultur" class="vc wc">Kultur</a></div></li><li class="tc uc"><div class="sc"><a href="https://events.solothurnerzeitung.ch" class="vc wc">Events</a></div></li><li class="tc uc"><div class="sc"><a href="/blaulicht" class="vc wc">Blaulicht</a></div></li><li class="tc uc"><div class="sc"><a href="/videos" class="vc wc">Videos</a></div></li><li class="tc uc"><div class="sc"><a href="/bildergalerien" class="vc wc">Bildergalerien</a></div></li><li class="tc uc"><div class="sc"><a href="/wetter/tageswetter" class="vc wc">Wetter</a></div></li></ul><ul class="pc"><li class="tc"><div class="sc"><a href="/services/mitmachen" class="vc">Mitmachen</a></div></li><li class="tc"><div class="sc"><a href="/meine-solothurnerzeitung/merkliste" class="vc">Merkliste</a></div></li><li class="tc"><div class="sc"><a href="/meine-solothurnerzeitung/kuerzlich-gelesen" class="vc">Kürzlich gelesen</a></div></li><li class="tc"><div class="sc"><a href="/wettbewerbe" class="vc">Wettbewerbe</a></div></li></ul><ul class="pc"><div class="xc cd"><p class="yc">Aktuelle Themen</p> <ul class="bd"><li class="dd"><a href="/thema/coronavirus" class="ed">        Coronavirus      </a></li><li class="dd"><a href="/themen" class="ed">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="pc"><li class="tc"><div class="sc"><a href="https://www.petitio.ch" class="vc">Petitio</a></div></li><li class="tc"><div class="sc"><a href="/abopass" class="vc">abopass</a></div></li><li class="tc"><div class="sc"><a href="https://www.myjob.ch/" class="vc">Jobs</a></div></li><li class="tc"><div class="sc"><a href="https://www.myimmofinder.ch/" class="vc">Immobilien</a></div></li><li class="tc"><div class="sc"><a href="https://www.gedenkzeit.ch/" class="vc">Todesanzeigen</a></div></li><li class="tc"><div class="sc"><a href="https://themenwelten.solothurnerzeitung.ch/" class="vc">Themenwelten</a></div></li></ul><ul class="pc"><li class="tc"><div class="sc"><a href="/kontakt" class="vc">Kontakt</a></div></li><li class="tc"><div class="sc"><a href="/hilfe" class="vc">Hilfe</a></div></li><li class="tc"><div class="sc"><a href="https://chmediawerbung.ch/" class="vc">Werbung</a></div></li><li class="tc"><div class="sc"><a href="/ld.1276402" class="vc">Impressum</a></div></li><li class="tc"><div class="sc"><a href="/ld.994641" class="vc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="nc"><div class="ac"><div class="bc"><div class="kc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="hd lc"><svg version="1.1" viewBox="0 0 48 48" class="eb" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="jd id"></span></button></div> <div class="cc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="kd"><amp-img height="24" width="39.3" layout="fixed" alt="Solothurnerzeitung.ch logo" src="https://assets.static-chmedia.ch/solothurnerzeitung/9.21.10/static/solothurnerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="rd"><div class="ld"><a href="/" role="navigation" class="md nd hd"> <span class="jd"><span>        Startseite      </span></span> <!----></a> <div class="od"><svg version="1.1" viewBox="0 0 14 8" class="pd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn" role="navigation" class="md hd"> <span class="jd"><span>        Solothurn      </span></span> <!----></a> <div class="od"><svg version="1.1" viewBox="0 0 14 8" class="pd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/stadt-solothurn" role="navigation" class="md hd"> <span class="jd"><span>        Solothurn Stadt      </span></span> <!----></a> <div class="od"><svg version="1.1" viewBox="0 0 14 8" class="pd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/stadt-solothurn/solothurn-doch-kein-deal-hoehle-der-loewen-teilnehmerin-macht-mit-ihrer-familien-app-ohne-tv-investoren-weiter-ld.2214893" role="navigation" class="md qd hd"> <span class="jd"><h1>        Solothurn: Doch kein Deal für «Höhle der Löwen»-Teilnehmerin      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="fb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806404"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="sd"><section data-vars-danzz-article="reduced" class="n p"><!----> <div id="id-doc-1fkjoamtm0" content="" data-vars-danzz-first-article-element="true" class="td"><div class="ud"><div class="vd"><!----> <h2 class="wd"><div class="qb"><!----> <span>    Solothurn  </span></div> <span>Doch kein Deal: «Höhle der Löwen»-Teilnehmerin macht mit ihrer Familien-App ohne TV-Investoren weiter</span></h2></div></div> <div class="vd"><p class="xd">Eigentlich sah alles nach einem Happy End aus – doch nun gibt Sonia Eterno bekannt, dass die Verhandlungen zwischen ihr und den Geldgebern aus der Fernsehsendung gescheitert sind.</p> <div class="he"><div class="ie"><div class="je"><div class="ke" style="transform:translateX(-100%);"></div></div></div></div> <div class="yd"><!----> <div class="zd ce"><!----> <span class="ee fe">Béatrice Beyeler</span> <!----> <!----> <time datetime="2021-11-17T04:00:00.000Z" class="ee ge">          17.11.2021, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fkk497go1" content="" class="xb we" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/11/16/b39464aa-de86-4369-ac92-9468c5d1e79c.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=1387,925,x612,y265" class="g" style="padding-bottom:66.69%;"><amp-img layout="responsive" alt="Sonia Eterno bewirbt ihre App «Shubidu»." lightbox="doc-1fkk497go1-aboPart" width="1387" height="925" src="https://img.chmedia.ch/2021/11/16/b39464aa-de86-4369-ac92-9468c5d1e79c.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1387,925,x612,y265" srcset="https://img.chmedia.ch/2021/11/16/b39464aa-de86-4369-ac92-9468c5d1e79c.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1387,925,x612,y265 680w, https://img.chmedia.ch/2021/11/16/b39464aa-de86-4369-ac92-9468c5d1e79c.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1387,925,x612,y265 1360w, https://img.chmedia.ch/2021/11/16/b39464aa-de86-4369-ac92-9468c5d1e79c.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1387,925,x612,y265 327w, https://img.chmedia.ch/2021/11/16/b39464aa-de86-4369-ac92-9468c5d1e79c.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1387,925,x612,y265 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="yb"><div class="le"><h3 data-team-image-caption="true" class="me">Sonia Eterno bewirbt ihre App «Shubidu».</h3> <div class="ne"><span class="oe">CH Media</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fkjoamtn0" content="" data-vars-danzz-last-article-element="true" class="xb pe">Sie erhält einen ansehnlichen Zustupf von 300'000 Franken und gibt dafür 15 Prozent ihrer Anteile an der Familien-App «Shubidu» ab. So sieht der Deal zwischen Sonia Eterno und den beiden Geldgebern Bettina Hein und Roland Brack in der Fernsehsendung «Die Höhle der Löwen Schweiz» aus. Der Auftakt zur dritten Staffel wurde am 26. Oktober auf 3+ ausgestrahlt. Ende gut – alles gut, denkt man sich als Zuschauerin.</p> <!----><!----> <div id="id-doc-895042f1" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="fb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="p"><div class="k"><div class=""><div class=""><div class="qe"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.solothurnerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsolothurn%2Fstadt-solothurn%2Fsolothurn-doch-kein-deal-hoehle-der-loewen-teilnehmerin-macht-mit-ihrer-familien-app-ohne-tv-investoren-weiter-ld.2214893" class="c f e se">  Registrieren und gleich weiterlesen  </a> <!----><span class="re"><span>Sie sind bereits registriert?</span> <a href="https://abo.solothurnerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsolothurn%2Fstadt-solothurn%2Fsolothurn-doch-kein-deal-hoehle-der-loewen-teilnehmerin-macht-mit-ihrer-familien-app-ohne-tv-investoren-weiter-ld.2214893" class="">Anmelden.</a></span><span class="re"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.solothurnerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsolothurn%2Fstadt-solothurn%2Fsolothurn-doch-kein-deal-hoehle-der-loewen-teilnehmerin-macht-mit-ihrer-familien-app-ohne-tv-investoren-weiter-ld.2214893" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="wb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-4837864658699811" content="" class="widget--3of3"><!----> <article class="ab v"><div id="id-ld_2215399" class="x"><!----> <!----> <div class="kb xe"><figure class=""><a href="/solothurn/stadt-solothurn/solothurn-gemeinderatsitzung-in-solothurn-jetzt-beginnt-eine-neue-aera-ld.2215399" class="db"><div class="g ve"><amp-img layout="intrinsic" alt="Stadtpräsidentin Stefanie Ingold bei ihrer ersten Gemeinderatssitzung (Hanspeter Bärtschi)" src="https://img.chmedia.ch/2021/11/16/b481affc-b761-46fb-969f-5befe7a1898a.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4248,2395,x4,y221" srcset="https://img.chmedia.ch/2021/11/16/b481affc-b761-46fb-969f-5befe7a1898a.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2837,2837,x710,y0 740w,https://img.chmedia.ch/2021/11/16/b481affc-b761-46fb-969f-5befe7a1898a.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2837,2837,x710,y0 1480w,https://img.chmedia.ch/2021/11/16/b481affc-b761-46fb-969f-5befe7a1898a.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2837,2837,x710,y0 380w,https://img.chmedia.ch/2021/11/16/b481affc-b761-46fb-969f-5befe7a1898a.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2837,2837,x710,y0 760w" width="2837" height="2837" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/solothurn/stadt-solothurn/solothurn-gemeinderatsitzung-in-solothurn-jetzt-beginnt-eine-neue-aera-ld.2215399" class="db"><div class=""><!----> <h2 class="lb"><div class="qb"><!----> <span>    Solothurn  </span></div> <span class="">            Gemeinderatsitzung in Solothurn: Jetzt beginnt eine neue Ära          </span></h2> <!----> <div class="cb">Die frischgebackene Stadtpräsidentin Stefanie Ingold (SP) leitet zum ersten Mal die Gemeinderatsitzung und zuerst ging es um ihr bestens vertraute Themen.</div> <!----></div> <!----></a> <div class="zd"><div class="de"><div class=""><span class="ee fe">Judith Frei</span> <!----> <time datetime="2021-11-17T04:00:00.000Z" class="ee ge">vor 32 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j u"><div id="top-2-9389368664312523" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2215353" class="x"><!----> <!----> <div class="kb"><figure class=""><a href="/solothurn/kanton-solothurn/wartezeiten-wer-in-solothurn-boostern-will-muss-sich-teilweise-gedulden-das-liegt-auch-an-den-altersheimen-ld.2215353" class="db"><div class="g ve" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Knapp 7000 Anmeldungen für die Boosterimpfung gab es in Solothurn bisher. (Michael Buholzer)" src="https://img.chmedia.ch/2021/11/16/a29f8900-dc02-49ec-ad3b-a830f9a60590.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y314" srcset="https://img.chmedia.ch/2021/11/16/a29f8900-dc02-49ec-ad3b-a830f9a60590.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x9,y314 319w, https://img.chmedia.ch/2021/11/16/a29f8900-dc02-49ec-ad3b-a830f9a60590.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x9,y314 638w, https://img.chmedia.ch/2021/11/16/a29f8900-dc02-49ec-ad3b-a830f9a60590.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y316 292w, https://img.chmedia.ch/2021/11/16/a29f8900-dc02-49ec-ad3b-a830f9a60590.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y316 584w, https://img.chmedia.ch/2021/11/16/a29f8900-dc02-49ec-ad3b-a830f9a60590.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y319 223w, https://img.chmedia.ch/2021/11/16/a29f8900-dc02-49ec-ad3b-a830f9a60590.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y319 446w, https://img.chmedia.ch/2021/11/16/a29f8900-dc02-49ec-ad3b-a830f9a60590.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y314 380w, https://img.chmedia.ch/2021/11/16/a29f8900-dc02-49ec-ad3b-a830f9a60590.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y314 760w" width="6000" height="3375" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/solothurn/kanton-solothurn/wartezeiten-wer-in-solothurn-boostern-will-muss-sich-teilweise-gedulden-das-liegt-auch-an-den-altersheimen-ld.2215353" class="db"><div class=""><!----> <h2 class="lb mb"><div class="qb"><!----> <span>    Wartezeiten  </span></div> <span class="">            Wer in Solothurn boostern will, muss sich teilweise gedulden – das liegt auch an den Altersheimen          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="de"><div class=""><span class="ee fe">Raphael Karpf</span> <!----> <time datetime="2021-11-16T18:25:57.659Z" class="ee ge">16.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-18621607319228506" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2214414" class="x"><!----> <!----> <div class="kb"><figure class=""><a href="/leben/steile-5-welle-welche-massnahmen-bleiben-ueberhaupt-noch-um-die-welle-zu-glaetten-ld.2214414" class="db"><div class="g ve" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In Österreich wird stark gegen die Ausweitung der fünften Welle vorgegangen. Abstand halten reicht nicht. (Manuela Jans-Koch)" src="https://img.chmedia.ch/2021/11/16/fcc6fbd9-cb22-4b2b-9a66-bda60ebe82f6.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3780,x0,y350" srcset="https://img.chmedia.ch/2021/11/16/fcc6fbd9-cb22-4b2b-9a66-bda60ebe82f6.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6699,3780,x10,y350 319w, https://img.chmedia.ch/2021/11/16/fcc6fbd9-cb22-4b2b-9a66-bda60ebe82f6.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6699,3780,x10,y350 638w, https://img.chmedia.ch/2021/11/16/fcc6fbd9-cb22-4b2b-9a66-bda60ebe82f6.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3775,x0,y352 292w, https://img.chmedia.ch/2021/11/16/fcc6fbd9-cb22-4b2b-9a66-bda60ebe82f6.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3775,x0,y352 584w, https://img.chmedia.ch/2021/11/16/fcc6fbd9-cb22-4b2b-9a66-bda60ebe82f6.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3767,x0,y356 223w, https://img.chmedia.ch/2021/11/16/fcc6fbd9-cb22-4b2b-9a66-bda60ebe82f6.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3767,x0,y356 446w, https://img.chmedia.ch/2021/11/16/fcc6fbd9-cb22-4b2b-9a66-bda60ebe82f6.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3780,x0,y350 380w, https://img.chmedia.ch/2021/11/16/fcc6fbd9-cb22-4b2b-9a66-bda60ebe82f6.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3780,x0,y350 760w" width="6720" height="3780" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/leben/steile-5-welle-welche-massnahmen-bleiben-ueberhaupt-noch-um-die-welle-zu-glaetten-ld.2214414" class="db"><div class=""><!----> <h2 class="lb mb"><div class="qb vb"><svg version="1.1" viewBox="0 0 32 16" class="tb gb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Corona  </span></div> <span class="">            Die fünfte Welle ist da: Welche Pandemie-Massnahmen machen jetzt Sinn, um die Welle zu glätten?          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="de"><div class=""><span class="ee fe">Bruno Knellwolf und Sabine Kuster</span> <!----> <time datetime="2021-11-17T04:00:00.000Z" class="ee ge">vor 32 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j jb"><div id="top-6-22615039224850153" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2215266" class="x"><!----> <!----> <div class="kb"><figure class=""><a href="/wirtschaft/general-electric-wer-bekommt-das-20-milliarden-logo-ld.2215266" class="db"><div class="g ve" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Werden in der Schweiz bald alle GE-Logos abmontiert? Das Monogram-Logo von General Electric (Keystone)" src="https://img.chmedia.ch/2021/11/16/d7193953-f0ba-4aa2-9520-4f33057fe19a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3860,2171,x0,y201" srcset="https://img.chmedia.ch/2021/11/16/d7193953-f0ba-4aa2-9520-4f33057fe19a.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3848,2171,x6,y201 319w, https://img.chmedia.ch/2021/11/16/d7193953-f0ba-4aa2-9520-4f33057fe19a.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3848,2171,x6,y201 638w, https://img.chmedia.ch/2021/11/16/d7193953-f0ba-4aa2-9520-4f33057fe19a.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3860,2168,x0,y202 292w, https://img.chmedia.ch/2021/11/16/d7193953-f0ba-4aa2-9520-4f33057fe19a.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3860,2168,x0,y202 584w, https://img.chmedia.ch/2021/11/16/d7193953-f0ba-4aa2-9520-4f33057fe19a.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3860,2164,x0,y204 223w, https://img.chmedia.ch/2021/11/16/d7193953-f0ba-4aa2-9520-4f33057fe19a.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3860,2164,x0,y204 446w, https://img.chmedia.ch/2021/11/16/d7193953-f0ba-4aa2-9520-4f33057fe19a.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3860,2171,x0,y201 380w, https://img.chmedia.ch/2021/11/16/d7193953-f0ba-4aa2-9520-4f33057fe19a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3860,2171,x0,y201 760w" width="3860" height="2171" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/wirtschaft/general-electric-wer-bekommt-das-20-milliarden-logo-ld.2215266" class="db"><div class=""><!----> <h2 class="lb mb"><div class="qb"><!----> <span>    General Electric  </span></div> <span class="">            Nach der Aufspaltung: Verschwindet das 20-Milliarden-Dollar-Firmenlogo für immer aus der Schweiz?          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="de"><div class=""><span class="ee fe">Niklaus Vontobel</span> <!----> <time datetime="2021-11-17T04:00:00.000Z" class="ee ge">vor 32 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-9229137718450093" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2215375" class="x"><!----> <!----> <div class="kb"><figure class=""><a href="/solothurn/grenchen/gemeinderat-grenchen-dem-gemeinderat-geht-es-zu-schnell-mit-der-aufhebung-der-stadtpolizei-ld.2215375" class="db"><div class="g ve" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Eine Aufgabe der Stadtpolizei ist die Durchführung der Veloprüfung. (Oliver Menge / D5)" src="https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y290" srcset="https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5551,3132,x8,y290 319w, https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5551,3132,x8,y290 638w, https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3128,x0,y292 292w, https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3128,x0,y292 584w, https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3122,x0,y295 223w, https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3122,x0,y295 446w, https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y290 380w, https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y290 760w" width="5568" height="3132" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/solothurn/grenchen/gemeinderat-grenchen-dem-gemeinderat-geht-es-zu-schnell-mit-der-aufhebung-der-stadtpolizei-ld.2215375" class="db"><div class=""><!----> <h2 class="lb mb"><div class="qb"><!----> <span>    Grenchen  </span></div> <span class="">            Dem Gemeinderat geht es zu schnell mit der Aufhebung der Stadtpolizei – zuerst sollen Alternativen geprüft werden          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="de"><div class=""><span class="ee fe">Andreas Toggweiler</span> <!----> <time datetime="2021-11-16T19:22:42.375Z" class="ee ge">16.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="sd"><section data-vars-danzz-article="full" class="n p"><!----> <div id="id-doc-1fkjoamtm0" content="" data-vars-danzz-first-article-element="true" class="td"><div class="ud"><div class="vd"><!----> <h2 class="wd"><div class="qb"><!----> <span>    Solothurn  </span></div> <span>Doch kein Deal: «Höhle der Löwen»-Teilnehmerin macht mit ihrer Familien-App ohne TV-Investoren weiter</span></h2></div></div> <div class="vd"><p class="xd">Eigentlich sah alles nach einem Happy End aus – doch nun gibt Sonia Eterno bekannt, dass die Verhandlungen zwischen ihr und den Geldgebern aus der Fernsehsendung gescheitert sind.</p> <div class="he"><div class="ie"><div class="je"><div class="ke" style="transform:translateX(-100%);"></div></div></div></div> <div class="yd"><!----> <div class="zd ce"><!----> <span class="ee fe">Béatrice Beyeler</span> <!----> <!----> <time datetime="2021-11-17T04:00:00.000Z" class="ee ge">          17.11.2021, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fkk497go1" content="" class="xb we" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/11/16/b39464aa-de86-4369-ac92-9468c5d1e79c.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=1387,925,x612,y265" class="g" style="padding-bottom:66.69%;"><amp-img layout="responsive" alt="Sonia Eterno bewirbt ihre App «Shubidu»." lightbox="doc-1fkk497go1-aboPart" width="1387" height="925" src="https://img.chmedia.ch/2021/11/16/b39464aa-de86-4369-ac92-9468c5d1e79c.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1387,925,x612,y265" srcset="https://img.chmedia.ch/2021/11/16/b39464aa-de86-4369-ac92-9468c5d1e79c.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1387,925,x612,y265 680w, https://img.chmedia.ch/2021/11/16/b39464aa-de86-4369-ac92-9468c5d1e79c.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1387,925,x612,y265 1360w, https://img.chmedia.ch/2021/11/16/b39464aa-de86-4369-ac92-9468c5d1e79c.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1387,925,x612,y265 327w, https://img.chmedia.ch/2021/11/16/b39464aa-de86-4369-ac92-9468c5d1e79c.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1387,925,x612,y265 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="yb"><div class="le"><h3 data-team-image-caption="true" class="me">Sonia Eterno bewirbt ihre App «Shubidu».</h3> <div class="ne"><span class="oe">CH Media</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fkjoamtn0" content="" class="xb pe">Sie erhält einen ansehnlichen Zustupf von 300'000 Franken und gibt dafür 15 Prozent ihrer Anteile an der Familien-App «Shubidu» ab. So sieht der Deal zwischen Sonia Eterno und den beiden Geldgebern Bettina Hein und Roland Brack in der Fernsehsendung «Die Höhle der Löwen Schweiz» aus. Der Auftakt zur dritten Staffel wurde am 26. Oktober auf 3+ ausgestrahlt. Ende gut – alles gut, denkt man sich als Zuschauerin.</p> <!----><!----> <div id="id-doc-895042f1" content=""><div id="paywall_container"></div></div> <!----><!----> <div data-team-articlelist="" id="id-doc-1fkjpq0170" content="" class="xb hf"><!----> <article class="v y"><div id="id-ld_2206172" class="x"><!----> <!----> <div class="kb ye"><figure class=""><a href="/solothurn/stadt-solothurn/tv-sendung-solothurnerin-wagt-sich-mit-ihrer-familien-app-in-die-hoehle-der-loewen-ld.2206172" class="db"><div class="g ve"><amp-img layout="intrinsic" alt="Sonia Eterno stellt «Shubidu» vor. (CH Media)" src="https://img.chmedia.ch/2021/10/26/1994bfb4-9062-4ded-801c-7b5cc2f76324.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2489,1406,x5,y260" srcset="https://img.chmedia.ch/2021/10/26/1994bfb4-9062-4ded-801c-7b5cc2f76324.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1666,1666,x507,y0 96w,https://img.chmedia.ch/2021/10/26/1994bfb4-9062-4ded-801c-7b5cc2f76324.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1666,1666,x507,y0 192w" width="1666" height="1666" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/solothurn/stadt-solothurn/tv-sendung-solothurnerin-wagt-sich-mit-ihrer-familien-app-in-die-hoehle-der-loewen-ld.2206172" class="db"><div class=""><!----> <h3 class="lb nb"><div class="qb"><svg version="1.1" viewBox="0 0 14 14" class="tb ub" style="width:14px;height:14px;min-width:14px;"><path d="M11.083 12.833H2.917c-.969 0-1.75-.781-1.75-1.75V2.917c0-.969.781-1.75 1.75-1.75h8.166c.969 0 1.75.781 1.75 1.75v8.166c0 .969-.781 1.75-1.75 1.75z" stroke-width=".75" stroke-linecap="round" stroke-linejoin="round"></path><path d="M4.667 4.398v5.204c0 .239.256.39.46.274L9.76 7.274a.317.317 0 000-.548L5.128 4.124a.31.31 0 00-.461.274z" stroke-width="1.004" stroke-linecap="round" stroke-linejoin="round"></path></svg> <span>    TV-Sendung  </span></div> <span class="">            Solothurnerin wagt sich mit ihrer Familien-App in die Höhle der Löwen          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="zd ae"><div class="de"><div class=""><span class="ee fe">Béatrice Beyeler</span> <!----> <time datetime="2021-11-04T13:29:04.996Z" class="ee ge">04.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fkjohvdq0" content="" class="xb pe">Doch im November teilt Sonia Eterno mit: «Jetzt kann ich sagen, dass der Deal leider nicht zu Stande gekommen ist.» Gedreht wurde der Beitrag mit ihr bereits im Frühling, anschliessend ging es an die Verhandlungen. Geplatzt sei der Deal schliesslich im Herbst. </p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fkkl9err0" content="" class="xb if"><span>Die Werte müssten stimmen</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fkkl7rtq1" content="" class="xb pe">«Wir hatten eigentlich alle Punkte erfüllt», sagt die Solothurnerin. Doch irgendwie habe es dann zwischen ihr und den Geldgebern nicht richtig gepasst. Die Zusammenarbeit habe sich nicht so flüssig gestaltet wie erhofft. «Wenn es nicht passt, dann soll man es nicht forcieren.» In einer Firma müssten die Werte stimmen und die Zusammenarbeit Spass machen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fkjp1rlj0" content="" class="xb pe">Details will und kann die Solothurnerin aus vertraglichen Gründen nicht preisgeben. Sie sagt nur: </p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fkjr2pdf1" content="" class="xb kf">«Es ist besser so.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1fkjr2rv51" content="" class="xb pe">Ob es regelmässig vorkomme, dass in der Sendung «Die Höhle der Löwen» aufgegleiste Vereinbarungen dann doch nicht zu Stande kommen, wisse sie nicht. Sie habe aber schon von solchen Fällen gehört. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fkjp8p5k1" content="" class="xb pe">Die Teilnahme in der Sendung bereue sie keinesfalls. Das sei eine gute Erfahrung gewesen und habe ihrer App «Shubidu» zu weiterer Bekanntheit verholfen.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fkkl8aki0" content="" class="xb if"><span>Neue Investoren suchen</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fkjpatt70" content="" data-vars-danzz-last-article-element="true" class="xb pe">Die 300'000 Franken wollten Sonia Eterno und ihr Team eigentlich investieren, um das Kalendertool weiter voranzutreiben und bekanntzumachen, auch über die Landesgrenzen hinaus. An diesem Plan hält sie fest, auch ohne die Unterstützung der beiden Löwen. Einen Teil des dafür nötigen Geldes habe sie bereits von bestehenden Investoren erhalten. Zudem sei man auf der Suche nach neuen Geldgebern. «Das bedeutet für uns natürlich einen Mehraufwand», sagt Eterno. Doch davon wolle sie sich nicht beirren lassen.</p> <!----><!----> <div id="id-doc-1fkjoamtn1" content=""><div class="lf"><div class="nf"></div> <div class="mf"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.solothurnerzeitung.ch/solothurn/stadt-solothurn/solothurn-doch-kein-deal-hoehle-der-loewen-teilnehmerin-macht-mit-ihrer-familien-app-ohne-tv-investoren-weiter-ld.2214893"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Solothurn: Doch kein Deal für «Höhle der Löwen»-Teilnehmerin - https://www.solothurnerzeitung.ch/solothurn/stadt-solothurn/solothurn-doch-kein-deal-hoehle-der-loewen-teilnehmerin-macht-mit-ihrer-familien-app-ohne-tv-investoren-weiter-ld.2214893"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Solothurn: Doch kein Deal für «Höhle der Löwen»-Teilnehmerin" data-param-url="https://www.solothurnerzeitung.ch/solothurn/stadt-solothurn/solothurn-doch-kein-deal-hoehle-der-loewen-teilnehmerin-macht-mit-ihrer-familien-app-ohne-tv-investoren-weiter-ld.2214893" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="nf"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fkjoamtn2" content="" class="xb"><div class="xc gd"><p class="yc zc">Mehr zum Thema:</p> <ul class="bd"><li class="dd fd"><a href="/gemeinde/solothurn-4500" class="ed">        Solothurn      </a></li><li class="dd"><a href="/thema/apps" class="ed">        Apps      </a></li><li class="dd"><a href="/thema/happy-end" class="ed">        Happy End      </a></li><li class="dd"><a href="/thema/roland-brack" class="ed">        Roland Brack      </a></li><li class="dd"><a href="/thema/schweiz" class="ed">        Schweiz      </a></li></ul> <!----></div></div> <!----><!----> <section id="id-doc-1fkjoamtn3" content="" class="i"><div class="l"><!----> <div class="j t"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="v w"><div id="id-ld_1513069" class="x hb"><!----> <!----> <div class="kb ze"><figure class=""><a href="/solothurn/stadt-solothurn/diese-solothurnerin-hat-eine-app-zum-zeitsparen-entwickelt-ld.1513069" class="db af"><div class="g ve" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Diese Solothurnerin hat eine App zum Zeitsparen entwickelt" src="https://img.luzernerzeitung.ch/2020/10/7/42e5fd31-eb87-4191-a465-95c7130dd43f.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=853,853,x214,y0" srcset="https://img.luzernerzeitung.ch/2020/10/7/42e5fd31-eb87-4191-a465-95c7130dd43f.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=853,853,x214,y0 80w, https://img.luzernerzeitung.ch/2020/10/7/42e5fd31-eb87-4191-a465-95c7130dd43f.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=853,853,x214,y0 160w" width="853" height="853" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="z bb"><a href="/solothurn/stadt-solothurn/diese-solothurnerin-hat-eine-app-zum-zeitsparen-entwickelt-ld.1513069" class="db"><div class=""><!----> <h3 class="lb ob"><div class="qb rb"><!----> <span>    Terminplanung  </span></div> <span class="">            Diese Solothurnerin hat eine App zum Zeitsparen entwickelt          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="zd be"><div class="de"><div class=""><span class="ee fe">Andreas Kaufmann</span> <!----> <time datetime="2018-06-22T08:45:00.000Z" class="ee ge">22.06.2018</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="fb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="wb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-9149695682917656" content="" class="widget--3of3"><!----> <article class="ab v"><div id="id-ld_2215399" class="x"><!----> <!----> <div class="kb xe"><figure class=""><a href="/solothurn/stadt-solothurn/solothurn-gemeinderatsitzung-in-solothurn-jetzt-beginnt-eine-neue-aera-ld.2215399" class="db"><div class="g ve"><amp-img layout="intrinsic" alt="Stadtpräsidentin Stefanie Ingold bei ihrer ersten Gemeinderatssitzung (Hanspeter Bärtschi)" src="https://img.chmedia.ch/2021/11/16/b481affc-b761-46fb-969f-5befe7a1898a.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4248,2395,x4,y221" srcset="https://img.chmedia.ch/2021/11/16/b481affc-b761-46fb-969f-5befe7a1898a.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2837,2837,x710,y0 740w,https://img.chmedia.ch/2021/11/16/b481affc-b761-46fb-969f-5befe7a1898a.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2837,2837,x710,y0 1480w,https://img.chmedia.ch/2021/11/16/b481affc-b761-46fb-969f-5befe7a1898a.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2837,2837,x710,y0 380w,https://img.chmedia.ch/2021/11/16/b481affc-b761-46fb-969f-5befe7a1898a.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2837,2837,x710,y0 760w" width="2837" height="2837" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/solothurn/stadt-solothurn/solothurn-gemeinderatsitzung-in-solothurn-jetzt-beginnt-eine-neue-aera-ld.2215399" class="db"><div class=""><!----> <h2 class="lb"><div class="qb"><!----> <span>    Solothurn  </span></div> <span class="">            Gemeinderatsitzung in Solothurn: Jetzt beginnt eine neue Ära          </span></h2> <!----> <div class="cb">Die frischgebackene Stadtpräsidentin Stefanie Ingold (SP) leitet zum ersten Mal die Gemeinderatsitzung und zuerst ging es um ihr bestens vertraute Themen.</div> <!----></div> <!----></a> <div class="zd"><div class="de"><div class=""><span class="ee fe">Judith Frei</span> <!----> <time datetime="2021-11-17T04:00:00.000Z" class="ee ge">vor 32 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j u"><div id="top-2-6458206936584068" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2215353" class="x"><!----> <!----> <div class="kb"><figure class=""><a href="/solothurn/kanton-solothurn/wartezeiten-wer-in-solothurn-boostern-will-muss-sich-teilweise-gedulden-das-liegt-auch-an-den-altersheimen-ld.2215353" class="db"><div class="g ve" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Knapp 7000 Anmeldungen für die Boosterimpfung gab es in Solothurn bisher. (Michael Buholzer)" src="https://img.chmedia.ch/2021/11/16/a29f8900-dc02-49ec-ad3b-a830f9a60590.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y314" srcset="https://img.chmedia.ch/2021/11/16/a29f8900-dc02-49ec-ad3b-a830f9a60590.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x9,y314 319w, https://img.chmedia.ch/2021/11/16/a29f8900-dc02-49ec-ad3b-a830f9a60590.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x9,y314 638w, https://img.chmedia.ch/2021/11/16/a29f8900-dc02-49ec-ad3b-a830f9a60590.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y316 292w, https://img.chmedia.ch/2021/11/16/a29f8900-dc02-49ec-ad3b-a830f9a60590.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y316 584w, https://img.chmedia.ch/2021/11/16/a29f8900-dc02-49ec-ad3b-a830f9a60590.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y319 223w, https://img.chmedia.ch/2021/11/16/a29f8900-dc02-49ec-ad3b-a830f9a60590.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y319 446w, https://img.chmedia.ch/2021/11/16/a29f8900-dc02-49ec-ad3b-a830f9a60590.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y314 380w, https://img.chmedia.ch/2021/11/16/a29f8900-dc02-49ec-ad3b-a830f9a60590.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y314 760w" width="6000" height="3375" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/solothurn/kanton-solothurn/wartezeiten-wer-in-solothurn-boostern-will-muss-sich-teilweise-gedulden-das-liegt-auch-an-den-altersheimen-ld.2215353" class="db"><div class=""><!----> <h2 class="lb mb"><div class="qb"><!----> <span>    Wartezeiten  </span></div> <span class="">            Wer in Solothurn boostern will, muss sich teilweise gedulden – das liegt auch an den Altersheimen          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="de"><div class=""><span class="ee fe">Raphael Karpf</span> <!----> <time datetime="2021-11-16T18:25:57.659Z" class="ee ge">16.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-661474811949553" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2214414" class="x"><!----> <!----> <div class="kb"><figure class=""><a href="/leben/steile-5-welle-welche-massnahmen-bleiben-ueberhaupt-noch-um-die-welle-zu-glaetten-ld.2214414" class="db"><div class="g ve" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In Österreich wird stark gegen die Ausweitung der fünften Welle vorgegangen. Abstand halten reicht nicht. (Manuela Jans-Koch)" src="https://img.chmedia.ch/2021/11/16/fcc6fbd9-cb22-4b2b-9a66-bda60ebe82f6.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3780,x0,y350" srcset="https://img.chmedia.ch/2021/11/16/fcc6fbd9-cb22-4b2b-9a66-bda60ebe82f6.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6699,3780,x10,y350 319w, https://img.chmedia.ch/2021/11/16/fcc6fbd9-cb22-4b2b-9a66-bda60ebe82f6.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6699,3780,x10,y350 638w, https://img.chmedia.ch/2021/11/16/fcc6fbd9-cb22-4b2b-9a66-bda60ebe82f6.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3775,x0,y352 292w, https://img.chmedia.ch/2021/11/16/fcc6fbd9-cb22-4b2b-9a66-bda60ebe82f6.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3775,x0,y352 584w, https://img.chmedia.ch/2021/11/16/fcc6fbd9-cb22-4b2b-9a66-bda60ebe82f6.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3767,x0,y356 223w, https://img.chmedia.ch/2021/11/16/fcc6fbd9-cb22-4b2b-9a66-bda60ebe82f6.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3767,x0,y356 446w, https://img.chmedia.ch/2021/11/16/fcc6fbd9-cb22-4b2b-9a66-bda60ebe82f6.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3780,x0,y350 380w, https://img.chmedia.ch/2021/11/16/fcc6fbd9-cb22-4b2b-9a66-bda60ebe82f6.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3780,x0,y350 760w" width="6720" height="3780" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/leben/steile-5-welle-welche-massnahmen-bleiben-ueberhaupt-noch-um-die-welle-zu-glaetten-ld.2214414" class="db"><div class=""><!----> <h2 class="lb mb"><div class="qb vb"><svg version="1.1" viewBox="0 0 32 16" class="tb gb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Corona  </span></div> <span class="">            Die fünfte Welle ist da: Welche Pandemie-Massnahmen machen jetzt Sinn, um die Welle zu glätten?          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="de"><div class=""><span class="ee fe">Bruno Knellwolf und Sabine Kuster</span> <!----> <time datetime="2021-11-17T04:00:00.000Z" class="ee ge">vor 32 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j jb"><div id="top-6-35880665624828056" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2215266" class="x"><!----> <!----> <div class="kb"><figure class=""><a href="/wirtschaft/general-electric-wer-bekommt-das-20-milliarden-logo-ld.2215266" class="db"><div class="g ve" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Werden in der Schweiz bald alle GE-Logos abmontiert? Das Monogram-Logo von General Electric (Keystone)" src="https://img.chmedia.ch/2021/11/16/d7193953-f0ba-4aa2-9520-4f33057fe19a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3860,2171,x0,y201" srcset="https://img.chmedia.ch/2021/11/16/d7193953-f0ba-4aa2-9520-4f33057fe19a.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3848,2171,x6,y201 319w, https://img.chmedia.ch/2021/11/16/d7193953-f0ba-4aa2-9520-4f33057fe19a.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3848,2171,x6,y201 638w, https://img.chmedia.ch/2021/11/16/d7193953-f0ba-4aa2-9520-4f33057fe19a.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3860,2168,x0,y202 292w, https://img.chmedia.ch/2021/11/16/d7193953-f0ba-4aa2-9520-4f33057fe19a.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3860,2168,x0,y202 584w, https://img.chmedia.ch/2021/11/16/d7193953-f0ba-4aa2-9520-4f33057fe19a.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3860,2164,x0,y204 223w, https://img.chmedia.ch/2021/11/16/d7193953-f0ba-4aa2-9520-4f33057fe19a.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3860,2164,x0,y204 446w, https://img.chmedia.ch/2021/11/16/d7193953-f0ba-4aa2-9520-4f33057fe19a.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3860,2171,x0,y201 380w, https://img.chmedia.ch/2021/11/16/d7193953-f0ba-4aa2-9520-4f33057fe19a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3860,2171,x0,y201 760w" width="3860" height="2171" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/wirtschaft/general-electric-wer-bekommt-das-20-milliarden-logo-ld.2215266" class="db"><div class=""><!----> <h2 class="lb mb"><div class="qb"><!----> <span>    General Electric  </span></div> <span class="">            Nach der Aufspaltung: Verschwindet das 20-Milliarden-Dollar-Firmenlogo für immer aus der Schweiz?          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="de"><div class=""><span class="ee fe">Niklaus Vontobel</span> <!----> <time datetime="2021-11-17T04:00:00.000Z" class="ee ge">vor 32 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-15012008575493763" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2215375" class="x"><!----> <!----> <div class="kb"><figure class=""><a href="/solothurn/grenchen/gemeinderat-grenchen-dem-gemeinderat-geht-es-zu-schnell-mit-der-aufhebung-der-stadtpolizei-ld.2215375" class="db"><div class="g ve" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Eine Aufgabe der Stadtpolizei ist die Durchführung der Veloprüfung. (Oliver Menge / D5)" src="https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y290" srcset="https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5551,3132,x8,y290 319w, https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5551,3132,x8,y290 638w, https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3128,x0,y292 292w, https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3128,x0,y292 584w, https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3122,x0,y295 223w, https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3122,x0,y295 446w, https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y290 380w, https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y290 760w" width="5568" height="3132" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/solothurn/grenchen/gemeinderat-grenchen-dem-gemeinderat-geht-es-zu-schnell-mit-der-aufhebung-der-stadtpolizei-ld.2215375" class="db"><div class=""><!----> <h2 class="lb mb"><div class="qb"><!----> <span>    Grenchen  </span></div> <span class="">            Dem Gemeinderat geht es zu schnell mit der Aufhebung der Stadtpolizei – zuerst sollen Alternativen geprüft werden          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="de"><div class=""><span class="ee fe">Andreas Toggweiler</span> <!----> <time datetime="2021-11-16T19:22:42.375Z" class="ee ge">16.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="fb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806384"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "solothurnerzeitung.ch",            "sections": "Solothurn,Solothurn Stadt",            "authors": "Béatrice Beyeler",            "canonicalPath": "solothurnerzeitung.ch/ld.2214893",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sozamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-sozamp","version":"1.0","pageInstanceID":"www.solothurnerzeitung.ch/solothurn/stadt-solothurn/solothurn-doch-kein-deal-hoehle-der-loewen-teilnehmerin-macht-mit-ihrer-familien-app-ohne-tv-investoren-weiter-ld.2214893","pageID":"ld.2214893","pageName":"/solothurn/stadt-solothurn/solothurn-doch-kein-deal-hoehle-der-loewen-teilnehmerin-macht-mit-ihrer-familien-app-ohne-tv-investoren-weiter-ld.2214893","destinationURL":"https://www.solothurnerzeitung.ch/solothurn/stadt-solothurn/solothurn-doch-kein-deal-hoehle-der-loewen-teilnehmerin-macht-mit-ihrer-familien-app-ohne-tv-investoren-weiter-ld.2214893","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Solothurn Stadt","pageType":"accelerated","pageAttrStore":"SOZ","pageAttrCMS":"chmedia","compID":"ld.2214893","compName":"Doch kein Deal: «Höhle der Löwen»-Teilnehmerin macht mit ihrer Familien-App ohne TV-Investoren weiter","compPrimCat":"Solothurn","compSubCat1":"Solothurn Stadt","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Doch kein Deal: «Höhle der Löwen»-Teilnehmerin macht mit ihrer Familien-App ohne TV-Investoren weiter","articleCatchline":"Solothurn","articleAuthor":"Béatrice Beyeler","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-11-17T04:00:00.000Z","updateTimestamp":"2021-11-16T15:59:54.813Z","municipality":"nwch:1165","topic":"Solothurn;Apps;Happy End;Roland Brack;Schweiz","topicCategories":"Technik und Informationstechnologie"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sozamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-sozamp","version":"1.0","pageInstanceID":"www.solothurnerzeitung.ch/solothurn/stadt-solothurn/solothurn-doch-kein-deal-hoehle-der-loewen-teilnehmerin-macht-mit-ihrer-familien-app-ohne-tv-investoren-weiter-ld.2214893","pageID":"ld.2214893","pageName":"/solothurn/stadt-solothurn/solothurn-doch-kein-deal-hoehle-der-loewen-teilnehmerin-macht-mit-ihrer-familien-app-ohne-tv-investoren-weiter-ld.2214893","destinationURL":"https://www.solothurnerzeitung.ch/solothurn/stadt-solothurn/solothurn-doch-kein-deal-hoehle-der-loewen-teilnehmerin-macht-mit-ihrer-familien-app-ohne-tv-investoren-weiter-ld.2214893","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Solothurn Stadt","pageType":"accelerated","pageAttrStore":"SOZ","pageAttrCMS":"chmedia","compID":"ld.2214893","compName":"Doch kein Deal: «Höhle der Löwen»-Teilnehmerin macht mit ihrer Familien-App ohne TV-Investoren weiter","compPrimCat":"Solothurn","compSubCat1":"Solothurn Stadt","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Doch kein Deal: «Höhle der Löwen»-Teilnehmerin macht mit ihrer Familien-App ohne TV-Investoren weiter","articleCatchline":"Solothurn","articleAuthor":"Béatrice Beyeler","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-11-17T04:00:00.000Z","updateTimestamp":"2021-11-16T15:59:54.813Z","municipality":"nwch:1165","topic":"Solothurn;Apps;Happy End;Roland Brack;Schweiz","topicCategories":"Technik und Informationstechnologie"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Solothurner Zeitung",            "ns_site": "www.solothurnerzeitung.ch"          }        }      </script></amp-analytics> <div id="footer" class="pf i"><!---->  <div class="rf"><div class="sf"><p class="tf">        Abonnenten      </p> <ul class="uf"><li class="qf"><a href="https://abo.solothurnerzeitung.ch/?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Famp%2Fsolothurn%2Fstadt-solothurn%2Fsolothurn-doch-kein-deal-hoehle-der-loewen-teilnehmerin-macht-mit-ihrer-familien-app-ohne-tv-investoren-weiter-ld.2214893" class="vf">            Abo bestellen          </a></li><li class="qf"><a href="https://abo.solothurnerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Famp%2Fsolothurn%2Fstadt-solothurn%2Fsolothurn-doch-kein-deal-hoehle-der-loewen-teilnehmerin-macht-mit-ihrer-familien-app-ohne-tv-investoren-weiter-ld.2214893" class="vf">            Abo verwalten          </a></li><li class="qf"><a href="https://www.solothurnerzeitung.ch/services/abopass/" class="vf">            abopass          </a></li></ul></div><div class="sf"><p class="tf">        Produkte      </p> <ul class="uf"><li class="qf"><a href="https://epaper.solothurnerzeitung.ch/" class="vf">            E-Paper          </a></li><li class="qf"><a href="https://abo.solothurnerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Famp%2Fsolothurn%2Fstadt-solothurn%2Fsolothurn-doch-kein-deal-hoehle-der-loewen-teilnehmerin-macht-mit-ihrer-familien-app-ohne-tv-investoren-weiter-ld.2214893" class="vf">            Newsletter          </a></li><li class="qf"><a href="https://www.facebook.com/SolothurnerZeitung" class="vf">            Facebook          </a></li><li class="qf"><a href="https://twitter.com/SZSolothurn" class="vf">            Twitter          </a></li><li class="qf"><a href="https://www.instagram.com/solothurnerzeitung.ch/" class="vf">            Instagram          </a></li><li class="qf"><a href="/rss" class="vf">            RSS-Feeds          </a></li></ul></div></div><div class="rf"><div class="sf"><p class="tf">        Angebote      </p> <ul class="uf"><li class="qf"><a href="https://chmediawerbung.ch/digital/zeitungen/az-solothurner-zeitung/" class="vf">            Werbekunden          </a></li></ul></div><div class="sf"><p class="tf">        Rechtliches      </p> <ul class="uf"><li class="qf"><a href="https://www.solothurnerzeitung.ch/ld.1023004" class="vf">            Nutzungsbedingungen          </a></li><li class="qf"><a href="https://www.solothurnerzeitung.ch/ld.1022830" class="vf">            Datenschutzerklärung          </a></li><li class="qf"><a href="https://www.solothurnerzeitung.ch/ld.1276402" class="vf">            Impressum          </a></li></ul></div></div><div class="rf"><div class="sf"><p class="tf">        Hilfe &amp; Kontakt      </p> <ul class="uf"><li class="qf"><a href="https://abo.solothurnerzeitung.ch/kontakt/" class="vf">            Kontakt          </a></li><li class="qf"><a href="https://abo.solothurnerzeitung.ch/faq/" class="vf">            Häufige Fragen          </a></li></ul></div><div class="sf"><p class="tf">        Unternehmen      </p> <ul class="uf"><li class="qf"><a href="https://chmedia.ch/" class="vf">            CH Media          </a></li></ul></div></div> <div class="wf">    Copyright © Solothurner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>