<!doctype html><html ⚡="">  <head>    <title>Solothurn - Gemeinderat gibt grünes Licht – nun kommt die Postplatz-Umgestaltung vor die Gemeindeversammlung | Solothurner Zeitung</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Solothurn - Gemeinderat gibt grünes Licht – nun kommt die Postplatz-Umgestaltung vor die Gemeindeversammlung | Solothurner Zeitung"><meta name="author" content="Fabio Vonarburg"><meta name="description" content="Die Zusatzschleife habe sich gelohnt, hielt eine Mehrheit der Gemeinderäte an der Sitzung fest. Auch wenn die Busdurchfahrt weiterhin gefällt."><meta name="news_keywords" content="«Gemeinderat gibt grünes Licht – nun kommt die Postplatz-Umgestaltung vor die Gemeindeversammlung,Solothurn»"><meta name="last-modified" content="2021-04-28T08:39:46.029Z"><meta name="date" content="2021-04-28T08:39:46.029Z"><meta name="email" content="redaktion@solothurnerzeitung.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="212798878749038"><meta property="fb:pages" content="253040144721188"><meta property="og:title" content="Solothurn - Gemeinderat gibt grünes Licht – nun kommt die Postplatz-Umgestaltung vor die Gemeindeversammlung"><meta property="og:image" content="https://img.chmedia.ch/C=W6720,H3780,X0,Y350/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/4/28/691691a2-7334-4a7e-b657-d3415d0c26b8.jpeg?wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Die Zusatzschleife habe sich gelohnt, hielt eine Mehrheit der Gemeinderäte an der Sitzung fest. Auch wenn die Busdurchfahrt weiterhin gefällt."><meta property="og:type" content="article"><meta property="og:url" content="https://www.solothurnerzeitung.ch/solothurn/solothurn-gemeinderat-gibt-gruenes-licht-nun-kommt-die-postplatz-umgestaltung-vor-die-gemeindeversammlung-ld.2130370"><meta property="twitter:site" content="@SZSolothurn"><meta property="twitter:creator" content="@SZSolothurn"><meta property="twitter:domain" content="www.solothurnerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Solothurner Zeitung"><meta name="twitter:title" content="Solothurn - Gemeinderat gibt grünes Licht – nun kommt die Postplatz-Umgestaltung vor die Gemeindeversammlung"><meta name="twitter:image" content="https://img.chmedia.ch/C=W6720,H3780,X0,Y350/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/4/28/691691a2-7334-4a7e-b657-d3415d0c26b8.jpeg?wmark=none"><meta name="twitter:description" content="Die Zusatzschleife habe sich gelohnt, hielt eine Mehrheit der Gemeinderäte an der Sitzung fest. Auch wenn die Busdurchfahrt weiterhin gefällt."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.solothurnerzeitung.ch/solothurn/solothurn-gemeinderat-gibt-gruenes-licht-nun-kommt-die-postplatz-umgestaltung-vor-die-gemeindeversammlung-ld.2130370"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">          {            "authorization": "https://track.solothurnerzeitung.ch/cre-1.0/tracking/service/lzm/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.solothurnerzeitung.ch&tag=classification%3Ddefault",            "pingback": "https://track.solothurnerzeitung.ch/cre-1.0/tracking/service/lzm/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.solothurnerzeitung.ch&tag=classification%3Ddefault",            "login": {            "signin": "https://abo.solothurnerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",            "signup": "https://abo.solothurnerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"            },            "authorizationFallbackResponse": {"error": true}          }        </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.solothurnerzeitung.ch/solothurn/solothurn-gemeinderat-gibt-gruenes-licht-nun-kommt-die-postplatz-umgestaltung-vor-die-gemeindeversammlung-ld.2130370"},"headline":"Solothurn - Gemeinderat gibt grünes Licht – nun kommt die Postplatz-Umgestaltung vor die Gemeindeversammlung | Solothurner Zeitung","datePublished":"2021-04-28T08:39:46.029Z","dateModified":"2021-04-28T08:39:46.029Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.solothurnerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.solothurnerzeitung.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/SolothurnerZeitung/","https://twitter.com/SZSolothurn"]},"description":"Die Zusatzschleife habe sich gelohnt, hielt eine Mehrheit der Gemeinderäte an der Sitzung fest. Auch wenn die Busdurchfahrt weiterhin gefällt.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/4/28/691691a2-7334-4a7e-b657-d3415d0c26b8.jpeg","width":"6720","height":"4480"},"author":[{"@type":"Person","name":"Fabio Vonarburg (fvo)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div class="ab header--amp"><div class="re"></div> <div class="hb"><div class="eb fb gb ib"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="nb"> <ul class="ob"><li class="sb"><div class="rb"><a href="/" class="ub">Startseite</a></div></li><li class="sb"><div class="rb"><a href="/thema/coronavirus" class="ub">Coronavirus</a></div></li></ul><ul class="ob pb"><li class="sb tb"><div class="rb"><a href="/aboplus" class="ub vb">abo+</a></div></li><li class="sb tb"><div class="rb"><a href="/solothurn" class="ub vb">Solothurn</a></div></li><li class="sb tb"><div class="rb"><a href="/meinung/kommentare" class="ub vb">Kommentare</a></div></li><li class="sb tb"><div class="rb"><a href="/schweiz" class="ub vb">Schweiz</a></div></li><li class="sb tb"><div class="rb"><a href="/international" class="ub vb">International</a></div></li><li class="sb tb"><div class="rb"><a href="/wirtschaft" class="ub vb">Wirtschaft</a></div></li><li class="sb tb"><div class="rb"><a href="/sport" class="ub vb">Sport</a></div></li><li class="sb tb"><div class="rb"><a href="/leben-kultur" class="ub vb">Leben</a></div></li><li class="sb tb"><div class="rb"><a href="/kultur" class="ub vb">Kultur</a></div></li><li class="sb tb"><div class="rb"><a href="https://events.solothurnerzeitung.ch" class="ub vb">Events</a></div></li><li class="sb tb"><div class="rb"><a href="/blaulicht" class="ub vb">Blaulicht</a></div></li><li class="sb tb"><div class="rb"><a href="/videos" class="ub vb">Videos</a></div></li><li class="sb tb"><div class="rb"><a href="/bildergalerien" class="ub vb">Bildergalerien</a></div></li><li class="sb tb"><div class="rb"><a href="/wetter/tageswetter" class="ub vb">Wetter</a></div></li></ul><ul class="ob"><li class="sb"><div class="rb"><a href="/services/mitmachen" class="ub">Mitmachen</a></div></li><li class="sb"><div class="rb"><a href="/meine-solothurnerzeitung/merkliste" class="ub">Merkliste</a></div></li><li class="sb"><div class="rb"><a href="/meine-solothurnerzeitung/kuerzlich-gelesen" class="ub">Kürzlich gelesen</a></div></li></ul><ul class="ob"><div class="wb ac"><p class="xb">Aktuelle Themen</p> <ul class="zb"><li class="bc"><a href="/thema/coronavirus" class="cc">        Coronavirus      </a></li><li class="bc"><a href="/themen" class="cc">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="ob"><li class="sb"><div class="rb"><a href="https://www.petitio.ch" class="ub">Petitio</a></div></li><li class="sb"><div class="rb"><a href="/abopass" class="ub">abopass</a></div></li><li class="sb"><div class="rb"><a href="https://www.myjob.ch/" class="ub">Jobs</a></div></li><li class="sb"><div class="rb"><a href="https://www.myimmofinder.ch/" class="ub">Immobilien</a></div></li><li class="sb"><div class="rb"><a href="https://www.gedenkzeit.ch/" class="ub">Todesanzeigen</a></div></li><li class="sb"><div class="rb"><a href="https://themenwelten.aargauerzeitung.ch/" class="ub">Themenwelten</a></div></li></ul><ul class="ob"><li class="sb"><div class="rb"><a href="/kontakt" class="ub">Kontakt</a></div></li><li class="sb"><div class="rb"><a href="/hilfe" class="ub">Hilfe</a></div></li><li class="sb"><div class="rb"><a href="https://chmediawerbung.ch/" class="ub">Werbung</a></div></li><li class="sb"><div class="rb"><a href="/ld.1276402" class="ub">Impressum</a></div></li><li class="sb"><div class="rb"><a href="/ld.994641" class="ub">AGB</a></div></li></ul></nav></amp-sidebar> <div class="mb"><div class="bb"><div class="cb"><div class="jb"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="fc kb"><svg version="1.1" viewBox="0 0 48 48" class="q" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="hc gc"></span></button></div> <div class="db header__logo--amp"><a href="/" title="Zurück zur Startseite" class="ic"><amp-img height="24" width="39.3" layout="fixed" alt="Solothurnerzeitung.ch logo" src="https://assets.static-chmedia.ch/solothurnerzeitung/9.6.5/static/solothurnerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div><div><aside amp-access="NOT data.no_ads_status" class="r"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806404"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="jc"><section data-vars-danzz-article="reduced" class="j k"><!----> <div id="id-doc-1f4bkf9q00" content="" data-vars-danzz-first-article-element="true" class="kc"><div class="lc"><div class="mc"><!----> <h2 class="nc"><div class="v"><!----> <span>    Solothurn  </span></div> <span>Gemeinderat gibt grünes Licht – nun kommt die Postplatz-Umgestaltung vor die Gemeindeversammlung</span></h2></div></div> <div class="mc"><p class="oc">Die Zusatzschleife habe sich gelohnt, hielt eine Mehrheit der Gemeinderäte an der Sitzung fest. Auch wenn die Busdurchfahrt weiterhin gefällt.</p> <div class="xc"><div class="yc"><div class="zc"><div class="bd" style="transform:translateX(-100%);"></div></div></div></div> <div class="pc"><!----> <div class="qc sc"><!----> <span class="uc vc">Fabio Vonarburg</span> <!----> <!----> <time datetime="2021-04-28T08:39:46.029Z" class="uc wc">          28.04.2021, 10.39 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1f4bkgg6p0" content="" class="y ud" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/4/28/691691a2-7334-4a7e-b657-d3415d0c26b8.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Der Bus Nummer 6 soll auch weiterhin über den Postplatz fahren." lightbox="doc-1f4bkgg6p0-aboPart" width="6720" height="4480" src="https://img.chmedia.ch/2021/4/28/691691a2-7334-4a7e-b657-d3415d0c26b8.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/4/28/691691a2-7334-4a7e-b657-d3415d0c26b8.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/4/28/691691a2-7334-4a7e-b657-d3415d0c26b8.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/4/28/691691a2-7334-4a7e-b657-d3415d0c26b8.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/4/28/691691a2-7334-4a7e-b657-d3415d0c26b8.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="z"><div class="cd"><h3 class="dd">Der Bus Nummer 6 soll auch weiterhin über den Postplatz fahren.</h3> <div class="ed"><span class="fd">Hanspeter Bärtschi/SZ</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1f4bkf9q01" content="" data-vars-danzz-last-article-element="true" class="y gd">«Wir wollen keinen Reset», sagte Philippe JeanRichard im Namen der SP-Fraktion. Wie sich im Verlauf der Diskussion im Gemeinderat zeigte, sprach er mit diesen Worten nicht nur für seine Fraktion, sondern für die meisten Gemeinderäte und Gemeinderätinnen. Nachdem vor rund einem Jahr das vorgelegte Projekt für die Umgestaltung des Postplatzes an das Stadtbauamt zurückgewiesen wurde, soll es nun vorwärtsgehen. Heisst: Im Juni soll das Projekt der Gemeindeversammlung vorgelegt werden und wenn alles rund läuft, könnte der umgestaltete Postplatz bereits im Mai 2022 eingeweiht werden. </p> <!----><!----> <div id="id-doc-058585dd" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <div class="h i"><div class="r"><div id="adnz_billboard_1" class=""></div></div></div> <div class="r"><div id="adnz_business-click_1" class=""></div></div> <!----></div> <div data-vars-danzz-regwall="generic" class="k"><div class="ld"><div class=""><div class=""><div class="hd"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.solothurnerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsolothurn%2Fsolothurn-gemeinderat-gibt-gruenes-licht-nun-kommt-die-postplatz-umgestaltung-vor-die-gemeindeversammlung-ld.2130370" class="a e d kd">  Registrieren und gleich weiterlesen  </a> <!----><span class="jd"><span>Sie sind bereits registriert?</span> <a href="https://abo.solothurnerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsolothurn%2Fsolothurn-gemeinderat-gibt-gruenes-licht-nun-kommt-die-postplatz-umgestaltung-vor-die-gemeindeversammlung-ld.2130370" class="">Anmelden.</a></span><span class="jd"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.solothurnerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsolothurn%2Fsolothurn-gemeinderat-gibt-gruenes-licht-nun-kommt-die-postplatz-umgestaltung-vor-die-gemeindeversammlung-ld.2130370" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <div class="id"></div> <div></div> <!----></div> <!----></div></div></div></div></div> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="jc"><section data-vars-danzz-article="full" class="j k"><!----> <div id="id-doc-1f4bkf9q00" content="" data-vars-danzz-first-article-element="true" class="kc"><div class="lc"><div class="mc"><!----> <h2 class="nc"><div class="v"><!----> <span>    Solothurn  </span></div> <span>Gemeinderat gibt grünes Licht – nun kommt die Postplatz-Umgestaltung vor die Gemeindeversammlung</span></h2></div></div> <div class="mc"><p class="oc">Die Zusatzschleife habe sich gelohnt, hielt eine Mehrheit der Gemeinderäte an der Sitzung fest. Auch wenn die Busdurchfahrt weiterhin gefällt.</p> <div class="xc"><div class="yc"><div class="zc"><div class="bd" style="transform:translateX(-100%);"></div></div></div></div> <div class="pc"><!----> <div class="qc sc"><!----> <span class="uc vc">Fabio Vonarburg</span> <!----> <!----> <time datetime="2021-04-28T08:39:46.029Z" class="uc wc">          28.04.2021, 10.39 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1f4bkgg6p0" content="" class="y ud" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/4/28/691691a2-7334-4a7e-b657-d3415d0c26b8.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Der Bus Nummer 6 soll auch weiterhin über den Postplatz fahren." lightbox="doc-1f4bkgg6p0-aboPart" width="6720" height="4480" src="https://img.chmedia.ch/2021/4/28/691691a2-7334-4a7e-b657-d3415d0c26b8.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/4/28/691691a2-7334-4a7e-b657-d3415d0c26b8.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/4/28/691691a2-7334-4a7e-b657-d3415d0c26b8.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/4/28/691691a2-7334-4a7e-b657-d3415d0c26b8.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/4/28/691691a2-7334-4a7e-b657-d3415d0c26b8.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="z"><div class="cd"><h3 class="dd">Der Bus Nummer 6 soll auch weiterhin über den Postplatz fahren.</h3> <div class="ed"><span class="fd">Hanspeter Bärtschi/SZ</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1f4bkf9q01" content="" class="y gd">«Wir wollen keinen Reset», sagte Philippe JeanRichard im Namen der SP-Fraktion. Wie sich im Verlauf der Diskussion im Gemeinderat zeigte, sprach er mit diesen Worten nicht nur für seine Fraktion, sondern für die meisten Gemeinderäte und Gemeinderätinnen. Nachdem vor rund einem Jahr das vorgelegte Projekt für die Umgestaltung des Postplatzes an das Stadtbauamt zurückgewiesen wurde, soll es nun vorwärtsgehen. Heisst: Im Juni soll das Projekt der Gemeindeversammlung vorgelegt werden und wenn alles rund läuft, könnte der umgestaltete Postplatz bereits im Mai 2022 eingeweiht werden. </p> <!----><!----> <div id="id-doc-058585dd" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1f4bkq6sb1" content="" class="y gd">Einzig die Grünen wurden auch mit den überarbeiteten Varianten nicht richtig warm. Sie seien nicht das Gelbe vom Ei, sagte etwa Fraktionssprecher Christof Schauwecker. «Wir sind überzeugt, man könnte mehr aus diesem Platz herausholen.» Und sein Parteikollege Heinz Flück fragte sich: «Warum jetzt plötzlich so ‹jufle›?» </p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1f4bkr41q1" content="" class="y nd"><span>Bedauern, dass Bus weiter über den Postplatz fährt </span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1f4bkr7lh1" content="" class="y gd">Die anderen Fraktionen überzeugten die überarbeiteten Varianten der Umgestaltung. Vor allem Variante 2, für die sich der Gemeinderat am Schluss mit grosser Mehrheit entschied. Gaudenz Oetterli von der CVP/GLP-Fraktion kam auf die drei Wünsche zurück, die seine Fraktion bei der damaligen Rückweisung des Projektes geäussert hatte. Eine Verlängerung des geplanten Aarestegs, mehr Grün und dass der Platz busfrei wird. Die ersten zwei Punkte seien umgesetzt worden. Weitere Verzögerungen wegen des dritten, noch unerfüllten Wunsches seien unverhältnismässig, fuhr Oetterli weiter aus. Betonte aber, dass dies wieder zum Thema werden muss. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f4bkrn8i1" content="" class="y gd">Zur Erklärung: Im vergangenen Jahr gab das Stadtbauamt ein Gutachten bei einem Berner Ingenieurbüro in Auftrag. Die Fragestellung: Könnte die Buslinie 6 auch eine andere Route nehmen, als weiterhin den Postplatz zu queren? Daran hatten sich viele Gemeinderäte in der Sitzung vor einem Jahr gestört. Die Antwort des Ingenieurbüros: Die damit verlängerte Fahrzeit von einer Minute sei «unter den aktuellen Gegebenheiten untragbar für den Betrieb und somit die Attraktivität der Linie». Die Folge: Es würde einen dritten Bus brauchen, dessen Betrieb im Jahr eine halbe Million Franken kosten würde. Kosten, die gemäss dem Kanton die Stadt übernehmen müsste. </p> <!----><!----> <div data-team-articlelist="" id="id-doc-1f4bksg090" content="" class="y pd"><p class="qd">Warum der Bus weiterhin über den Postplatz muss</p> <article class="l m"><div id="id-ld_2126746" class="n"><!----> <div class="rd vd"><figure class=""><a href="/solothurn/stadt-solothurn/solothurn-es-geht-um-eine-minute-warum-der-bus-weiterhin-ueber-den-postplatz-fahren-soll-ld.2126746" class="p"><div class="f td"><amp-img layout="intrinsic" alt="Postplatz: Die Buslinie 6 fährt über den Postplatz (Fabio Vonarburg)" src="https://img.chmedia.ch/2021/4/19/40d57f6e-0f98-4607-b0bc-4b6b2879452d.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3680,2079,x8,y185" srcset="https://img.chmedia.ch/2021/4/19/40d57f6e-0f98-4607-b0bc-4b6b2879452d.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2448,2448,x285,y0 96w,https://img.chmedia.ch/2021/4/19/40d57f6e-0f98-4607-b0bc-4b6b2879452d.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2448,2448,x285,y0 192w" width="2448" height="2448" class="g sd"></amp-img> <!----></div></a></figure></div> <div class="o"><a href="/solothurn/stadt-solothurn/solothurn-es-geht-um-eine-minute-warum-der-bus-weiterhin-ueber-den-postplatz-fahren-soll-ld.2126746" class="p"><div class=""><!----> <h3 class="t u"><div class="v x"><svg version="1.1" viewBox="0 0 32 16" class="w s" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Solothurn  </span></div> <span class="">            Es geht um eine Minute: Warum der Bus weiterhin über den Postplatz fahren soll          </span></h3> <!----> <!----></div></a> <div class="qc rc"><div class="tc"><div class=""><span class="uc vc">Fabio Vonarburg</span><time datetime="2021-04-20T03:00:00.000Z" class="uc wc">20.04.2021</time> <!----></div> <!----> <!----></div></div></div></div></article></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1f4bkruk21" content="" class="y gd">Nun habe nur das Geschäft eine Zusatzschlaufe genommen, «obwohl wir gewünscht hätten, dass der Bus eine Zusatzschlaufe nimmt», witzelte Charlie Schmid von der FDP-Fraktion. Er zeigte sich weiterhin überzeugt, dass die Bevölkerung nicht verstehen wird, warum der Bus weiterhin über den Postplatz fährt. Und sein Parteikollege Beat Käch hielt fest, dass es zwar zum jetzigen Zeitpunkt nicht zum Konflikt zwischen dem Bus und Benutzer des Platzes komme, ob dies nach der Umgestaltung weiter der Fall sei, dahinter stelle er ein Fragezeichen. Dieser Platz werde einmal von sehr vielen Menschen benutzt, so Käch. «Dann wird es so viele Querungen der Busfahrbahn geben, wie wir es uns heute nicht vorstellen können.» </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f4bks2up1" content="" class="y gd">Fazit: Viele Gemeinderäte forderten, dass die Umfahrung des Platzes zu einem späteren Zeitpunkt wieder zum Thema wird. Etwa auf 2027, wenn die Buslinie 6 in die Buslinie 1 überführt wird. Wer sich nicht daran störte, dass der Bus weiter über den Postplatz fährt, war die SVP-Fraktion. Diese paar Durchfahrten seien nicht störender als die Velokarawane, sagte René Käppeli (SVP). Als besonders gut gelungen im überarbeiteten Projekt hob er den verlängerten Aaresteg hervor. Eine Meinung, die sämtliche Fraktionen teilten. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f4bks5n11" content="" class="y gd">FDP-Gemeinderat Beat Käch störte sich daran, dass sämtliche derzeitigen Bäume auf dem Postplatz gefällt werden sollen, zu Gunsten von 15 neuen Bäumen. Vor allem jener im Westen des Platzes, der viel Schatten spende, solle erhalten bleiben, forderte er. Die Fällung der Bäume ist ein wesentlicher Punkt, warum sich die Grünen-Fraktion an den vorliegenden Projekten störte. «Wenn bestehende Bäume gefällt werden sollen, können wir das nicht nur nicht verstehen, sondern es tut uns weh», sagte Christof Schauwecker von den Grünen.</p> <!----><!----> <div id="id-doc-1f4bkf9q02" content="" data-vars-danzz-last-article-element="true"><div class="ee"><div class="ge"></div> <div class="fe"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.solothurnerzeitung.ch/solothurn/solothurn-gemeinderat-gibt-gruenes-licht-nun-kommt-die-postplatz-umgestaltung-vor-die-gemeindeversammlung-ld.2130370"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Solothurn - Gemeinderat gibt grünes Licht – nun kommt die Postplatz-Umgestaltung vor die Gemeindeversammlung | Solothurner Zeitung - https://www.solothurnerzeitung.ch/solothurn/solothurn-gemeinderat-gibt-gruenes-licht-nun-kommt-die-postplatz-umgestaltung-vor-die-gemeindeversammlung-ld.2130370"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Solothurn - Gemeinderat gibt grünes Licht – nun kommt die Postplatz-Umgestaltung vor die Gemeindeversammlung | Solothurner Zeitung" data-param-url="https://www.solothurnerzeitung.ch/solothurn/solothurn-gemeinderat-gibt-gruenes-licht-nun-kommt-die-postplatz-umgestaltung-vor-die-gemeindeversammlung-ld.2130370" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="ge"></div></div> <!----></div> <!----><!----> <div id="id-doc-1f4bkf9q03" content="" class="y"><div class="wb ec"><p class="xb yb">Mehr zum Thema:</p> <ul class="zb"><li class="bc dc"><a href="/gemeinde/solothurn-4500" class="cc">        Solothurn      </a></li><li class="bc"><a href="/thema/bus" class="cc">        Bus      </a></li><li class="bc"><a href="/thema/cvp" class="cc">        CVP      </a></li><li class="bc"><a href="/thema/christof-schauwecker" class="cc">        Christof Schauwecker      </a></li><li class="bc"><a href="/thema/postplatz" class="cc">        Postplatz      </a></li><li class="bc"><a href="/thema/svp" class="cc">        SVP      </a></li><li class="bc"><a href="/thema/strassenbahn-haltestelle-postplatz" class="cc">        Straßenbahn Haltestelle Postplatz      </a></li></ul> <!----></div></div> <!----></section> <div class=""></div> <!----> <!----> <div class="h i"><div class="r"><div id="adnz_billboard_1" class=""></div></div></div> <div class="r"><div id="adnz_business-click_1" class=""></div></div> <!----></div></div> <aside amp-access="NOT data.no_ads_status" class="r"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806384"></amp-ad></aside></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "solothurnerzeitung.ch",            "sections": "Solothurn",            "authors": "Fabio Vonarburg",            "canonicalPath": "solothurnerzeitung.ch/ld.2130370",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sozamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-sozamp","version":"1.0","pageInstanceID":"www.solothurnerzeitung.ch/solothurn/solothurn-gemeinderat-gibt-gruenes-licht-nun-kommt-die-postplatz-umgestaltung-vor-die-gemeindeversammlung-ld.2130370","pageID":"ld.2130370","pageName":"/solothurn/solothurn-gemeinderat-gibt-gruenes-licht-nun-kommt-die-postplatz-umgestaltung-vor-die-gemeindeversammlung-ld.2130370","destinationURL":"https://www.solothurnerzeitung.ch/solothurn/solothurn-gemeinderat-gibt-gruenes-licht-nun-kommt-die-postplatz-umgestaltung-vor-die-gemeindeversammlung-ld.2130370","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"SOZ","pageAttrCMS":"chmedia","compID":"ld.2130370","compName":"Gemeinderat gibt grünes Licht – nun kommt die Postplatz-Umgestaltung vor die Gemeindeversammlung","compPrimCat":"Solothurn","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Gemeinderat gibt grünes Licht – nun kommt die Postplatz-Umgestaltung vor die Gemeindeversammlung","articleCatchline":"Solothurn","articleAuthor":"Fabio Vonarburg","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-04-28T08:39:46.029Z","updateTimestamp":"2021-04-28T08:39:46.029Z","municipality":"nwch:1165","topic":"Postplatz;Christof Schauwecker;SVP;Öffentlicher Verkehr;Bus;CVP;Straßenbahn Haltestelle Postplatz"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sozamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-sozamp","version":"1.0","pageInstanceID":"www.solothurnerzeitung.ch/solothurn/solothurn-gemeinderat-gibt-gruenes-licht-nun-kommt-die-postplatz-umgestaltung-vor-die-gemeindeversammlung-ld.2130370","pageID":"ld.2130370","pageName":"/solothurn/solothurn-gemeinderat-gibt-gruenes-licht-nun-kommt-die-postplatz-umgestaltung-vor-die-gemeindeversammlung-ld.2130370","destinationURL":"https://www.solothurnerzeitung.ch/solothurn/solothurn-gemeinderat-gibt-gruenes-licht-nun-kommt-die-postplatz-umgestaltung-vor-die-gemeindeversammlung-ld.2130370","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"SOZ","pageAttrCMS":"chmedia","compID":"ld.2130370","compName":"Gemeinderat gibt grünes Licht – nun kommt die Postplatz-Umgestaltung vor die Gemeindeversammlung","compPrimCat":"Solothurn","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Gemeinderat gibt grünes Licht – nun kommt die Postplatz-Umgestaltung vor die Gemeindeversammlung","articleCatchline":"Solothurn","articleAuthor":"Fabio Vonarburg","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-04-28T08:39:46.029Z","updateTimestamp":"2021-04-28T08:39:46.029Z","municipality":"nwch:1165","topic":"Postplatz;Christof Schauwecker;SVP;Öffentlicher Verkehr;Bus;CVP;Straßenbahn Haltestelle Postplatz"}}</script></amp-analytics> <div class="md h"><div class="h i"><div class="r"><div id="adnz_billboard_2" class=""></div></div></div> <div class="pe"><a href="https://abo.solothurnerzeitung.ch/#soz/#soz?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Famp%2Fsolothurn%2Fsolothurn-gemeinderat-gibt-gruenes-licht-nun-kommt-die-postplatz-umgestaltung-vor-die-gemeindeversammlung-ld.2130370" class="ne"><button role="button" aria-label="Solothurner Zeitung abonnieren" class="a c oe">        Solothurner Zeitung abonnieren        <svg version="1.1" viewBox="0 0 16 11" class="" style="width:16px;height:11px;"><path fill="#000000" stroke="none" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z"></path></svg></button></a> <ul class="ke le"><li class="ie je"><a href="https://abo.solothurnerzeitung.ch/kontakt/" class="me">          Kontakt        </a></li><li class="ie je"><a href="/agb" class="me">          AGB und Datenschutz        </a></li><li class="ie je"><a href="/impressum" class="me">          Impressum        </a></li></ul></div> <div class="qe">    Copyright © Solothurner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>