<!doctype html><html ⚡="">  <head>    <title>10-Jahre-Bestehen Kijuzu wird gefeiert</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="10-Jahre-Bestehen Kijuzu wird gefeiert"><meta name="author" content="Gundi Klemm"><meta name="description" content="Ein Jahrzehnt Kinder- und Jugendzentrum wurde im 11. Jahr seines Bestehens ausgiebig nachgefeiert."><meta name="news_keywords" content="«Jubiläumsakt: «Hier wird in Zuchwil eine Erfolgsgeschichte geschrieben»,Lebern-Bucheggberg-Wasseramt»"><meta name="last-modified" content="2021-09-20T03:00:00.000Z"><meta name="date" content="2021-09-20T03:00:00.000Z"><meta name="email" content="redaktion@solothurnerzeitung.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="212798878749038"><meta property="fb:pages" content="253040144721188"><meta property="og:title" content="10-Jahre-Bestehen Kijuzu wird gefeiert"><meta property="og:image" content="https://img.chmedia.ch/2021/9/19/c0929493-4c0f-4a30-ae7e-6d8904e50766.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y261&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="674"><meta property="og:description" content="Ein Jahrzehnt Kinder- und Jugendzentrum wurde im 11. Jahr seines Bestehens ausgiebig nachgefeiert."><meta property="og:type" content="article"><meta property="og:url" content="https://www.solothurnerzeitung.ch/solothurn/lebern-bucheggberg-wasseramt/kijuzu-hier-wird-in-zuchwil-eine-erfolgsgeschichte-geschrieben-ld.2189811"><meta property="twitter:site" content="@SZSolothurn"><meta property="twitter:creator" content="@SZSolothurn"><meta property="twitter:domain" content="www.solothurnerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Solothurner Zeitung"><meta name="twitter:title" content="10-Jahre-Bestehen Kijuzu wird gefeiert"><meta name="twitter:image" content="https://img.chmedia.ch/2021/9/19/c0929493-4c0f-4a30-ae7e-6d8904e50766.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y261&amp;wmark=none"><meta name="twitter:description" content="Ein Jahrzehnt Kinder- und Jugendzentrum wurde im 11. Jahr seines Bestehens ausgiebig nachgefeiert."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.solothurnerzeitung.ch/solothurn/lebern-bucheggberg-wasseramt/kijuzu-hier-wird-in-zuchwil-eine-erfolgsgeschichte-geschrieben-ld.2189811"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.solothurnerzeitung.ch/cre-1.0/tracking/service/lzm/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.solothurnerzeitung.ch&tag=classification%3Ddefault",              "pingback": "https://track.solothurnerzeitung.ch/cre-1.0/tracking/service/lzm/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.solothurnerzeitung.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.solothurnerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.solothurnerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.solothurnerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.solothurnerzeitung.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.solothurnerzeitung.ch/solothurn/lebern-bucheggberg-wasseramt","name":"Lebern-Bucheggberg-Wasseramt"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.solothurnerzeitung.chundefined","name":"10-Jahre-Bestehen Kijuzu wird gefeiert"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.solothurnerzeitung.ch/solothurn/lebern-bucheggberg-wasseramt/kijuzu-hier-wird-in-zuchwil-eine-erfolgsgeschichte-geschrieben-ld.2189811"},"headline":"10-Jahre-Bestehen Kijuzu wird gefeiert","datePublished":"2021-09-20T03:00:00.000Z","dateModified":"2021-09-20T03:00:00.000Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.solothurnerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.solothurnerzeitung.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/SolothurnerZeitung/","https://twitter.com/SZSolothurn"]},"description":"Ein Jahrzehnt Kinder- und Jugendzentrum wurde im 11. Jahr seines Bestehens ausgiebig nachgefeiert.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/9/19/c0929493-4c0f-4a30-ae7e-6d8904e50766.jpeg","width":"5000","height":"3333"},"author":[{"@type":"Person","name":"Auswärtige Autoren (AA)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js" custom-element="amp-accordion"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="ub header--amp"><div class="yb yf"></div> <div class="dc"><div class="ac bc cc ec"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="jc"> <ul class="kc"><li class="oc"><div class="nc"><a href="/" class="qc">Startseite</a></div></li><li class="oc"><div class="nc"><a href="/thema/coronavirus" class="qc">Coronavirus</a></div></li></ul><ul class="kc lc"><li class="oc pc"><div class="nc"><a href="/aboplus" class="qc rc">abo+</a></div></li><li class="oc pc"><div class="nc"><a href="/solothurn" class="qc rc">Solothurn</a></div></li><li class="oc pc"><div class="nc"><a href="/meinung/kommentare" class="qc rc">Kommentare</a></div></li><li class="oc pc"><div class="nc"><a href="/schweiz" class="qc rc">Schweiz</a></div></li><li class="oc pc"><div class="nc"><a href="/international" class="qc rc">International</a></div></li><li class="oc pc"><div class="nc"><a href="/wirtschaft" class="qc rc">Wirtschaft</a></div></li><li class="oc pc"><div class="nc"><a href="/sport" class="qc rc">Sport</a></div></li><li class="oc pc"><div class="nc"><a href="/leben-kultur" class="qc rc">Leben</a></div></li><li class="oc pc"><div class="nc"><a href="/kultur" class="qc rc">Kultur</a></div></li><li class="oc pc"><div class="nc"><a href="https://events.solothurnerzeitung.ch" class="qc rc">Events</a></div></li><li class="oc pc"><div class="nc"><a href="/blaulicht" class="qc rc">Blaulicht</a></div></li><li class="oc pc"><div class="nc"><a href="/videos" class="qc rc">Videos</a></div></li><li class="oc pc"><div class="nc"><a href="/bildergalerien" class="qc rc">Bildergalerien</a></div></li><li class="oc pc"><div class="nc"><a href="/wetter/tageswetter" class="qc rc">Wetter</a></div></li></ul><ul class="kc"><li class="oc"><div class="nc"><a href="/services/mitmachen" class="qc">Mitmachen</a></div></li><li class="oc"><div class="nc"><a href="/meine-solothurnerzeitung/merkliste" class="qc">Merkliste</a></div></li><li class="oc"><div class="nc"><a href="/meine-solothurnerzeitung/kuerzlich-gelesen" class="qc">Kürzlich gelesen</a></div></li><li class="oc"><div class="nc"><a href="/wettbewerbe" class="qc">Wettbewerbe</a></div></li></ul><ul class="kc"><div class="sc wc"><p class="tc">Aktuelle Themen</p> <ul class="vc"><li class="xc"><a href="/thema/coronavirus" class="yc">        Coronavirus      </a></li><li class="xc"><a href="/themen" class="yc">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="kc"><li class="oc"><div class="nc"><a href="https://www.petitio.ch" class="qc">Petitio</a></div></li><li class="oc"><div class="nc"><a href="/abopass" class="qc">abopass</a></div></li><li class="oc"><div class="nc"><a href="https://www.myjob.ch/" class="qc">Jobs</a></div></li><li class="oc"><div class="nc"><a href="https://www.myimmofinder.ch/" class="qc">Immobilien</a></div></li><li class="oc"><div class="nc"><a href="https://www.gedenkzeit.ch/" class="qc">Todesanzeigen</a></div></li><li class="oc"><div class="nc"><a href="https://themenwelten.aargauerzeitung.ch/" class="qc">Themenwelten</a></div></li><li class="oc"><div class="nc"><a href="https://treffpunktgewerbe.ch/solothurn/" class="qc">Treffpunkt Gewerbe</a></div></li></ul><ul class="kc"><li class="oc"><div class="nc"><a href="/kontakt" class="qc">Kontakt</a></div></li><li class="oc"><div class="nc"><a href="/hilfe" class="qc">Hilfe</a></div></li><li class="oc"><div class="nc"><a href="https://chmediawerbung.ch/" class="qc">Werbung</a></div></li><li class="oc"><div class="nc"><a href="/ld.1276402" class="qc">Impressum</a></div></li><li class="oc"><div class="nc"><a href="/ld.994641" class="qc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="ic"><div class="vb"><div class="wb"><div class="fc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="cd gc"><svg version="1.1" viewBox="0 0 48 48" class="bb" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="ed dd"></span></button></div> <div class="xb header__logo--amp"><a href="/" title="Zurück zur Startseite" class="fd"><amp-img height="24" width="39.3" layout="fixed" alt="Solothurnerzeitung.ch logo" src="https://assets.static-chmedia.ch/solothurnerzeitung/9.17.11/static/solothurnerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="md"><div class="gd"><a href="/" role="navigation" class="hd id cd"> <span class="ed"><span>        Startseite      </span></span> <!----></a> <div class="jd"><svg version="1.1" viewBox="0 0 14 8" class="kd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn" role="navigation" class="hd cd"> <span class="ed"><span>        Solothurn      </span></span> <!----></a> <div class="jd"><svg version="1.1" viewBox="0 0 14 8" class="kd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/lebern-bucheggberg-wasseramt" role="navigation" class="hd cd"> <span class="ed"><span>        Lebern-Bucheggberg-Wasseramt      </span></span> <!----></a> <div class="jd"><svg version="1.1" viewBox="0 0 14 8" class="kd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/lebern-bucheggberg-wasseramt/kijuzu-hier-wird-in-zuchwil-eine-erfolgsgeschichte-geschrieben-ld.2189811" role="navigation" class="hd ld cd"> <span class="ed"><h1>        10-Jahre-Bestehen Kijuzu wird gefeiert      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="cb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806404"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="nd"><section data-vars-danzz-article="reduced" class="l n"><!----> <div id="id-doc-1ffv8fo2b0" content="" data-vars-danzz-first-article-element="true" class="od"><div class="pd"><div class="qd"><!----> <h2 class="rd"><div class="mb"><!----> <span>    KiJuZu  </span></div> <span>Jubiläumsakt: «Hier wird in Zuchwil eine Erfolgsgeschichte geschrieben»</span></h2></div></div> <div class="qd"><p class="sd">Ein Jahrzehnt Kinder- und Jugendzentrum wurde im 11. Jahr seines Bestehens ausgiebig nachgefeiert.</p> <div class="be"><div class="ce"><div class="de"><div class="ee" style="transform:translateX(-100%);"></div></div></div></div> <div class="td"><!----> <div class="ud wd"><!----> <span class="yd zd"><span>Gundi Klemm</span> <!----></span> <!----> <!----> <time datetime="2021-09-20T03:00:00.000Z" class="yd ae">          20.09.2021, 05.00 Uhr        </time></div> <!----> <!----> <!----></div></div></div> <!----><!----> <figure id="id-doc-1ffv8q07u1" content="" class="sb pe" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/9/19/f2963b67-0005-4b1b-be69-c163e63d0d6a.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="e" style="padding-bottom:66.66%;"><amp-img layout="responsive" alt="Grosse und kleine Gäste sind zur Feier erschienen." lightbox="doc-1ffv8q07u1-aboPart" width="5000" height="3333" src="https://img.chmedia.ch/2021/9/19/f2963b67-0005-4b1b-be69-c163e63d0d6a.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/9/19/f2963b67-0005-4b1b-be69-c163e63d0d6a.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/9/19/f2963b67-0005-4b1b-be69-c163e63d0d6a.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/9/19/f2963b67-0005-4b1b-be69-c163e63d0d6a.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/9/19/f2963b67-0005-4b1b-be69-c163e63d0d6a.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="f" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="tb"><div class="ge"><h3 data-team-image-caption="true" class="ie">Grosse und kleine Gäste sind zur Feier erschienen.</h3> <div class="je"><span class="le">Michel Lüthi</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1ffv8fo2b1" content="" data-vars-danzz-last-article-element="true" class="sb me">Zwar nicht wie letztjährig geplant, als öffentliches Volksfest, sondern im engeren Rahmen der 41 aktuellen und ehemaligen Mitarbeitenden, der Kijuzu-Stiftungsratsmitglieder und der Gemeinderatsmitglieder unter Führung von Gemeindevizepräsident Daniel Grolimund fand ein gediegener Jubiläumsfestakt im Zelt statt. Luisa Flury hatte den Gesamtanlass organisiert. </p> <!----><!----> <div id="id-doc-bd116e80" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="g k"><div class="cb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <section class="g"><div class="j"><div class="l m"><!----> <div class="rb"><div class=""><div class="o"><span class="p">        <h2 class="q">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="h"><div id="top-1-8985298108888751" content="" class="widget--3of3"><!----> <article class="x t"><div id="id-ld_2188639" class="v"><!----> <!----> <div class="hb qe"><figure class=""><a href="/solothurn/kanton-solothurn/covid-19-mit-dolmetschern-und-eigenen-impftagen-der-kanton-solothurn-will-die-impfquote-bei-auslaendern-erhoehen-ld.2188639" class="ab"><div class="e oe"><amp-img layout="intrinsic" alt="Hilda Heller, Fachexpertin Integration beim Amt für soziale Sicherheit. (Bild: José R. Martinez)" src="https://img.chmedia.ch/2021/9/16/05a43cba-bfb8-4ea0-ace9-c2ddf81b3994.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4489,2531,x5,y0" srcset="https://img.chmedia.ch/2021/9/16/05a43cba-bfb8-4ea0-ace9-c2ddf81b3994.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,3000,x854,y0 740w,https://img.chmedia.ch/2021/9/16/05a43cba-bfb8-4ea0-ace9-c2ddf81b3994.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,3000,x854,y0 1480w,https://img.chmedia.ch/2021/9/16/05a43cba-bfb8-4ea0-ace9-c2ddf81b3994.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,3000,x854,y0 380w,https://img.chmedia.ch/2021/9/16/05a43cba-bfb8-4ea0-ace9-c2ddf81b3994.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,3000,x854,y0 760w" width="3000" height="3000" class="f ne"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/solothurn/kanton-solothurn/covid-19-mit-dolmetschern-und-eigenen-impftagen-der-kanton-solothurn-will-die-impfquote-bei-auslaendern-erhoehen-ld.2188639" class="ab"><div class=""><!----> <h2 class="ib"><div class="mb qb"><svg version="1.1" viewBox="0 0 32 16" class="pb db" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Covid-19  </span></div> <span class="">            Mit Dolmetschern und eigenen Impftagen: Der Kanton Solothurn will die Impfquote bei Ausländern erhöhen          </span></h2> <!----> <div class="z">Die Impfquote in ausländischen Bevölkerungsgruppen ist dem Kanton Solothurn zu tief. Darum werden diese Gruppen nun direkt angesprochen. Und zwar in den Deutschintegrationskursen.</div> <!----></div> <!----></a> <div class="ud"><div class="xd"><div class=""><span class="yd zd">Raphael Karpf</span> <!----> <time datetime="2021-09-20T03:00:00.000Z" class="yd ae">vor 51 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="h s"><div id="top-2-45163383071615937" content="" class="widget--1of3"><!----> <article class="t"><div id="id-ld_2189348" class="v"><!----> <!----> <div class="hb"><figure class=""><a href="/solothurn/kanton-solothurn/covid-19-volle-spitaeler-in-solothurn-wie-kam-es-so-weit-und-was-sind-die-folgen-die-wichtigsten-fragen-und-antworten-ld.2189348" class="ab"><div class="e oe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Covid-19-Patienten werden auf einer Intensivstation behandelt. (Bild: Alex Spichale)" src="https://img.chmedia.ch/2021/9/17/35eda67f-5d66-4b56-b722-e686be2e61c2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5669,3189,x0,y303" srcset="https://img.chmedia.ch/2021/9/17/35eda67f-5d66-4b56-b722-e686be2e61c2.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5652,3189,x8,y303 319w, https://img.chmedia.ch/2021/9/17/35eda67f-5d66-4b56-b722-e686be2e61c2.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5652,3189,x8,y303 638w, https://img.chmedia.ch/2021/9/17/35eda67f-5d66-4b56-b722-e686be2e61c2.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5669,3184,x0,y305 292w, https://img.chmedia.ch/2021/9/17/35eda67f-5d66-4b56-b722-e686be2e61c2.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5669,3184,x0,y305 584w, https://img.chmedia.ch/2021/9/17/35eda67f-5d66-4b56-b722-e686be2e61c2.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5669,3178,x0,y308 223w, https://img.chmedia.ch/2021/9/17/35eda67f-5d66-4b56-b722-e686be2e61c2.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5669,3178,x0,y308 446w, https://img.chmedia.ch/2021/9/17/35eda67f-5d66-4b56-b722-e686be2e61c2.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5669,3189,x0,y303 380w, https://img.chmedia.ch/2021/9/17/35eda67f-5d66-4b56-b722-e686be2e61c2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5669,3189,x0,y303 760w" width="5669" height="3189" class="f ne"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/solothurn/kanton-solothurn/covid-19-volle-spitaeler-in-solothurn-wie-kam-es-so-weit-und-was-sind-die-folgen-die-wichtigsten-fragen-und-antworten-ld.2189348" class="ab"><div class=""><!----> <h2 class="ib jb"><div class="mb"><!----> <span>    Covid-19  </span></div> <span class="">            Volle Spitäler in Solothurn: Wie kam es so weit? Und was sind die Folgen? Die wichtigsten Fragen und Antworten          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ud"><div class="xd"><div class=""><span class="yd zd">Raphael Karpf</span> <!----> <time datetime="2021-09-20T03:00:00.000Z" class="yd ae">vor 51 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-6484551670021712" content="" class="widget--1of3"><!----> <article class="t"><div id="id-ld_2189878" class="v"><!----> <!----> <div class="hb"><figure class=""><a href="/schweiz/affaere-von-2012-und-2013-fall-berset-selbst-sp-nationalrat-fabian-molina-ist-nun-fuer-eine-untersuchung-der-geschaeftspruefungskommission-ld.2189878" class="ab"><div class="e oe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Alain Berset (Mitte) kam am Freitag zur Verleihung des Schweizer Musikpreises 2021 nach Lugano. Rechts im Hintergrund seine Frau Muriel Zeender Berset. (Keystone (Lugano, 17. September 2021))" src="https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1366,768,x0,y110" srcset="https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1362,768,x2,y110 319w, https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1362,768,x2,y110 638w, https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1366,768,x0,y110 292w, https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1366,768,x0,y110 584w, https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1366,766,x0,y111 223w, https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1366,766,x0,y111 446w, https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1366,768,x0,y110 380w, https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1366,768,x0,y110 760w" width="1366" height="768" class="f ne"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/schweiz/affaere-von-2012-und-2013-fall-berset-selbst-sp-nationalrat-fabian-molina-ist-nun-fuer-eine-untersuchung-der-geschaeftspruefungskommission-ld.2189878" class="ab"><div class=""><!----> <h2 class="ib jb"><div class="mb qb"><svg version="1.1" viewBox="0 0 32 16" class="pb db" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Affäre von 2012 und 2013  </span></div> <span class="">            Fall Berset: Selbst SP-Nationalrat Fabian Molina ist nun für eine Untersuchung der Geschäftsprüfungskommission          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ud"><div class="xd"><div class=""><span class="yd zd">Othmar von Matt</span> <!----> <time datetime="2021-09-19T19:10:56.049Z" class="yd ae">19.09.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="h gb"><div id="top-6-7735198222937099" content="" class="widget--1of3"><!----> <article class="t"><div id="id-ld_2189833" class="v"><!----> <!----> <div class="hb"><figure class=""><a href="/schweiz/organspende-dankbar-fuer-ein-zweites-leben-das-spenderherz-rettete-sie-vor-dem-tod-ld.2189833" class="ab"><div class="e oe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Gesund und glücklich: Michelle Hug lebt seit bald zehn Jahren mit einem Spenderherz. (Valentin Hehli / MAN)" src="https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2025,x0,y188" srcset="https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3589,2025,x5,y188 319w, https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3589,2025,x5,y188 638w, https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2022,x0,y189 292w, https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2022,x0,y189 584w, https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2018,x0,y191 223w, https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2018,x0,y191 446w, https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2025,x0,y188 380w, https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2025,x0,y188 760w" width="3600" height="2025" class="f ne"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/schweiz/organspende-dankbar-fuer-ein-zweites-leben-das-spenderherz-rettete-sie-vor-dem-tod-ld.2189833" class="ab"><div class=""><!----> <h2 class="ib jb"><div class="mb qb"><svg version="1.1" viewBox="0 0 32 16" class="pb db" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Organspende  </span></div> <span class="">            Dankbar für ein zweites Leben: Das Spenderherz rettete sie vor dem Tod          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ud"><div class="xd"><div class=""><span class="yd zd">Chiara Stäheli</span> <!----> <time datetime="2021-09-20T03:00:00.000Z" class="yd ae">vor 51 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-13213508478840952" content="" class="widget--1of3"><!----> <article class="t"><div id="id-ld_2189678" class="v"><!----> <!----> <div class="hb"><figure class=""><a href="/solothurn/lebern-bucheggberg-wasseramt/grenchen-feierlich-eroeffnet-ein-weiterer-kultureller-leuchtturm-ist-da-ld.2189678" class="ab"><div class="e oe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Eröffnung des Schweizerischen Krimiarchivs im UG der Stadtbibliothek Grenchen mit Stadtpräsident François Scheidegger und Initiator Paul Ott. (Oliver Menge)" src="https://img.chmedia.ch/2021/9/19/63420ed5-c862-4299-acdf-1ba60c45bb1b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4257,2395,x0,y268" srcset="https://img.chmedia.ch/2021/9/19/63420ed5-c862-4299-acdf-1ba60c45bb1b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4245,2395,x6,y268 319w, https://img.chmedia.ch/2021/9/19/63420ed5-c862-4299-acdf-1ba60c45bb1b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4245,2395,x6,y268 638w, https://img.chmedia.ch/2021/9/19/63420ed5-c862-4299-acdf-1ba60c45bb1b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4257,2391,x0,y270 292w, https://img.chmedia.ch/2021/9/19/63420ed5-c862-4299-acdf-1ba60c45bb1b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4257,2391,x0,y270 584w, https://img.chmedia.ch/2021/9/19/63420ed5-c862-4299-acdf-1ba60c45bb1b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4257,2387,x0,y272 223w, https://img.chmedia.ch/2021/9/19/63420ed5-c862-4299-acdf-1ba60c45bb1b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4257,2387,x0,y272 446w, https://img.chmedia.ch/2021/9/19/63420ed5-c862-4299-acdf-1ba60c45bb1b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4257,2395,x0,y268 380w, https://img.chmedia.ch/2021/9/19/63420ed5-c862-4299-acdf-1ba60c45bb1b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4257,2395,x0,y268 760w" width="4257" height="2395" class="f ne"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/solothurn/lebern-bucheggberg-wasseramt/grenchen-feierlich-eroeffnet-ein-weiterer-kultureller-leuchtturm-ist-da-ld.2189678" class="ab"><div class=""><!----> <h2 class="ib jb"><div class="mb qb"><svg version="1.1" viewBox="0 0 32 16" class="pb db" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Grenchen  </span></div> <span class="">            Feierlich eröffnet: Ein weiterer kultureller «Leuchtturm» ist da          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ud"><div class="xd"><div class=""><span class="yd zd">André Weyermann</span> <!----> <time datetime="2021-09-20T03:00:00.000Z" class="yd ae">vor 51 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="n"><div class="i"><div class=""><div class=""><div class="ze"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.solothurnerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsolothurn%2Flebern-bucheggberg-wasseramt%2Fkijuzu-hier-wird-in-zuchwil-eine-erfolgsgeschichte-geschrieben-ld.2189811" class="a d c bf">  Registrieren und gleich weiterlesen  </a> <!----><span class="af"><span>Sie sind bereits registriert?</span> <a href="https://abo.solothurnerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsolothurn%2Flebern-bucheggberg-wasseramt%2Fkijuzu-hier-wird-in-zuchwil-eine-erfolgsgeschichte-geschrieben-ld.2189811" class="">Anmelden.</a></span><span class="af"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.solothurnerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsolothurn%2Flebern-bucheggberg-wasseramt%2Fkijuzu-hier-wird-in-zuchwil-eine-erfolgsgeschichte-geschrieben-ld.2189811" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="nd"><section data-vars-danzz-article="full" class="l n"><!----> <div id="id-doc-1ffv8fo2b0" content="" data-vars-danzz-first-article-element="true" class="od"><div class="pd"><div class="qd"><!----> <h2 class="rd"><div class="mb"><!----> <span>    KiJuZu  </span></div> <span>Jubiläumsakt: «Hier wird in Zuchwil eine Erfolgsgeschichte geschrieben»</span></h2></div></div> <div class="qd"><p class="sd">Ein Jahrzehnt Kinder- und Jugendzentrum wurde im 11. Jahr seines Bestehens ausgiebig nachgefeiert.</p> <div class="be"><div class="ce"><div class="de"><div class="ee" style="transform:translateX(-100%);"></div></div></div></div> <div class="td"><!----> <div class="ud wd"><!----> <span class="yd zd"><span>Gundi Klemm</span> <!----></span> <!----> <!----> <time datetime="2021-09-20T03:00:00.000Z" class="yd ae">          20.09.2021, 05.00 Uhr        </time></div> <!----> <!----> <!----></div></div></div> <!----><!----> <figure id="id-doc-1ffv8q07u1" content="" class="sb pe" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/9/19/f2963b67-0005-4b1b-be69-c163e63d0d6a.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="e" style="padding-bottom:66.66%;"><amp-img layout="responsive" alt="Grosse und kleine Gäste sind zur Feier erschienen." lightbox="doc-1ffv8q07u1-aboPart" width="5000" height="3333" src="https://img.chmedia.ch/2021/9/19/f2963b67-0005-4b1b-be69-c163e63d0d6a.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/9/19/f2963b67-0005-4b1b-be69-c163e63d0d6a.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/9/19/f2963b67-0005-4b1b-be69-c163e63d0d6a.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/9/19/f2963b67-0005-4b1b-be69-c163e63d0d6a.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/9/19/f2963b67-0005-4b1b-be69-c163e63d0d6a.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="f" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="tb"><div class="ge"><h3 data-team-image-caption="true" class="ie">Grosse und kleine Gäste sind zur Feier erschienen.</h3> <div class="je"><span class="le">Michel Lüthi</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1ffv8fo2b1" content="" class="sb me">Zwar nicht wie letztjährig geplant, als öffentliches Volksfest, sondern im engeren Rahmen der 41 aktuellen und ehemaligen Mitarbeitenden, der Kijuzu-Stiftungsratsmitglieder und der Gemeinderatsmitglieder unter Führung von Gemeindevizepräsident Daniel Grolimund fand ein gediegener Jubiläumsfestakt im Zelt statt. Luisa Flury hatte den Gesamtanlass organisiert. </p> <!----><!----> <div id="id-doc-bd116e80" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1ffv8r0501" content="" class="sb me">Sybille Christen, die seit 11 Jahren das Kinder-und Jugendzentrum leitet, unternahm einen persönlichen Rückblick auf diesen Zeitraum, in dem die Nachfrage nach ausserfamiliärer schulergänzender Betreuung ständig gewachsen sei. In diesem Jahrzehnt habe sich mit Leitbild und pädagogischen Konzepten das Angebot bedarfsgerecht erweitert. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1ffv9dalf1" content="" class="sb me">Im Kreise der Mitarbeitenden, denen die familiäre Gestaltung des Kijuzu am Herzen liegt, hob sie ihre Mentorin Lilli Jakob und ihre Stellvertreterin Ramona Zürcher hervor. Christen dankte für die stete und grosszügige Unterstützung durch die Gemeinde und aus dem Stiftungsrat.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1ffv8jjjg0" content="" class="sb df"><span>«Jubiläum eines ‹Leuchtturms›»</span></h3> <!----><!----> <figure id="id-doc-1ffv94o371" content="" class="sb pe fe" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/9/19/fa290e2d-3d6d-4dad-9ad8-606df4fb050e.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=1755,2341,x1779,y736" class="e" style="padding-bottom:133.39%;"><amp-img layout="responsive" alt="Stephan Hug, Präsident des Stiftungsrats." lightbox="doc-1ffv94o371-aboPart" width="1755" height="2341" src="https://img.chmedia.ch/2021/9/19/fa290e2d-3d6d-4dad-9ad8-606df4fb050e.jpeg?width=480&amp;height=640&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1755,2340,x1779,y736" srcset="https://img.chmedia.ch/2021/9/19/fa290e2d-3d6d-4dad-9ad8-606df4fb050e.jpeg?width=240&amp;height=320&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1755,2340,x1779,y736 240w, https://img.chmedia.ch/2021/9/19/fa290e2d-3d6d-4dad-9ad8-606df4fb050e.jpeg?width=480&amp;height=640&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1755,2340,x1779,y736 480w" class="f" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="tb"><div class="ge he"><h3 data-team-image-caption="true" class="ie">Stephan Hug, Präsident des Stiftungsrats.</h3> <div class="je ke"><span class="le">Michel Lüthi</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1ffv8jjjj0" content="" class="sb me">Stiftungsratspräsident Stefan Hug, zugleich Zuchwiler Schuldirektor, erinnerte an die Worte des bisherigen Gemeindepräsidenten Stephan Hug, der das Kijuzu als «ausstrahlenden Leuchtturm» bezeichnete. </p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1ffv9ev911" content="" class="sb ff">Diese Institution, die alle Dienste für Kinder, Jugendliche und ihre Familien unter einen Hut gebracht hat und die Vereinbarkeit von Berufs- und Familienarbeit unterstützt, dürfen wir jetzt mit Anerkennung und Freude feiern.</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1ffv9f5bf1" content="" class="sb me">Gerade die übergreifenden Angebote und die Zusammenarbeit zwischen Schule und Kijuzu insbesondere in der Frühförderung seien dessen grosser Vorteil und Errungenschaft. </p> <!----><!----> <figure id="id-doc-1ffv97ebq0" content="" class="sb pe" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/9/19/d924401a-5b0e-4410-a802-8944523bf00b.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="e" style="padding-bottom:66.66%;"><amp-img layout="responsive" alt="Pumpelpitz spielte zum 10-Jahre-Bestehen ein Konzert." lightbox="doc-1ffv97ebq0-aboPart" width="5000" height="3333" src="https://img.chmedia.ch/2021/9/19/d924401a-5b0e-4410-a802-8944523bf00b.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/9/19/d924401a-5b0e-4410-a802-8944523bf00b.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/9/19/d924401a-5b0e-4410-a802-8944523bf00b.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/9/19/d924401a-5b0e-4410-a802-8944523bf00b.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/9/19/d924401a-5b0e-4410-a802-8944523bf00b.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="f" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="tb"><div class="ge"><h3 data-team-image-caption="true" class="ie">Pumpelpitz spielte zum 10-Jahre-Bestehen ein Konzert.</h3> <div class="je"><span class="le">Michel Lüthi</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1ffv8l0hg1" content="" class="sb me">«Inzwischen bewährt sich das Kijuzu mit Freigelände und Spielplätzen auch als Treffpunkt der Zuchwiler Bevölkerung.» Der Stiftungsratspräsident erläuterte kurz die rechtliche Form der 1994 zwischen Gemeinde und Katholischer Kirche gegründeten Stiftung. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1ffv9ipgl1" content="" class="sb me">Das Kijuzu-Gebäude gehört der Gemeinde, die den im Stiftungsrat begleiteten Betrieb mit Leistungsauftrag und Subventionen unterstützt. «Diese vorbildliche Zusammenarbeit schreibt eine Erfolgsgeschichte», so Hug. Nach dem Kreditbeschluss der Zuchwiler Gemeindeversammlung kann jetzt im Kostenrahmen von 2,6 Millionen Franken ein zweites Kijuzu-Gebäude errichtet werden, das im Sommer 2022 bezugsbereit sein sollte. «Somit können wir jeder Zuchwiler Familie, die einen Betreuungsplatz sucht, ein Angebot machen.»</p> <!----><!----> <amp-accordion expand-single-section="" id="id-doc-1ffv8lbfr0" content="" data-vars-danzz-last-article-element="true"><section class="sb gf"><h2 class="if"><span>Dank für Erreichtes</span> <svg version="1.1" viewBox="0 0 48 48" class="jf" style="width:40px;height:40px;"><g clip-path="url(#sdfhasdghsgnsdng)"><path stroke="#05032D" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M17.893 22l6 6 6-6"></path></g><defs><clipPath id="sdfhasdghsgnsdng"><path stroke="#05032D" fill="none" d="M0 0h18v18H0z" transform="translate(15 16)"></path></clipPath></defs></svg></h2> <div class="kf"><div><p class="sb hf">Daniel Grolimund dankte aus Sicht der Gemeinde für die mit Herz und Engagement erbrachten Leistungen, die den besonderen Teamspirit im Kijuzu spiegelten. «Hier erleben wir ein einzigartiges Betreuungsmodell, das eine wirkliche Investition in die Zukunft darstellt». Moderatorin Claudia Merz wertete das Geräusch des reichlich fallenden Regens als Applaus für alle. Für Kinder und ihre Familien gab es unter dem Titel «Kijuzu im Wunderland» ein spannendes Festprogramm.</p> <!----> <!----> <!----> <!----></div></div></section></amp-accordion> <!----><!----> <div id="id-doc-1ffv8fo2b3" content=""><div class="mf"><div class="of"></div> <div class="nf"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.solothurnerzeitung.ch/solothurn/lebern-bucheggberg-wasseramt/kijuzu-hier-wird-in-zuchwil-eine-erfolgsgeschichte-geschrieben-ld.2189811"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="10-Jahre-Bestehen Kijuzu wird gefeiert - https://www.solothurnerzeitung.ch/solothurn/lebern-bucheggberg-wasseramt/kijuzu-hier-wird-in-zuchwil-eine-erfolgsgeschichte-geschrieben-ld.2189811"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="10-Jahre-Bestehen Kijuzu wird gefeiert" data-param-url="https://www.solothurnerzeitung.ch/solothurn/lebern-bucheggberg-wasseramt/kijuzu-hier-wird-in-zuchwil-eine-erfolgsgeschichte-geschrieben-ld.2189811" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="of"></div></div> <!----></div> <!----><!----> <div id="id-doc-1ffv8fo2b4" content="" class="sb"><div class="sc bd"><p class="tc uc">Mehr zum Thema:</p> <ul class="vc"><li class="xc zc"><a href="/gemeinde/zuchwil-4528" class="yc">        Zuchwil      </a></li><li class="xc"><a href="/thema/bezirk-wasseramt" class="yc">        Bezirk Wasseramt      </a></li><li class="xc"><a href="/thema/daniel-grolimund" class="yc">        Daniel Grolimund      </a></li><li class="xc"><a href="/thema/familie" class="yc">        Familie      </a></li><li class="xc"><a href="/thema/kanton-solothurn" class="yc">        Kanton Solothurn      </a></li><li class="xc"><a href="/thema/kirchen" class="yc">        Kirchen      </a></li><li class="xc"><a href="/thema/schule" class="yc">        Schule      </a></li><li class="xc"><a href="/thema/stefan-hug" class="yc">        Stefan Hug      </a></li><li class="xc"><a href="/thema/stiftungen" class="yc">        Stiftungen      </a></li></ul> <!----></div></div> <!----><!----> <section id="id-doc-1ffv8fo2b5" content="" class="g"><div class="j"><!----> <div class="h r"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="t u"><div id="id-ld_1642634" class="v eb"><!----> <!----> <div class="hb re"><figure class=""><a href="/leserbeitrag/einweihung-des-stillbankli-beim-kijuzu-zuchwil-ld.1642634" class="ab se"><div class="e oe" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Einweihung des Stillbänkli beim KIJUZU Zuchwil" src="https://img.luzernerzeitung.ch/2020/10/5/02a30353-20f5-48bb-977f-fed46619fdbb.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1867,1867,x467,y0" srcset="https://img.luzernerzeitung.ch/2020/10/5/02a30353-20f5-48bb-977f-fed46619fdbb.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1867,1867,x467,y0 80w, https://img.luzernerzeitung.ch/2020/10/5/02a30353-20f5-48bb-977f-fed46619fdbb.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1867,1867,x467,y0 160w" width="1867" height="1867" class="f ne"></amp-img> <!----></div></a></figure></div> <div class="w y"><a href="/leserbeitrag/einweihung-des-stillbankli-beim-kijuzu-zuchwil-ld.1642634" class="ab"><div class=""><!----> <h3 class="ib kb"><div class="mb nb"><!----> <span>    Leserbeitrag  </span></div> <span class="">            Einweihung des Stillbänkli beim KIJUZU Zuchwil          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ud vd"><div class="xd"><div class=""><span class="yd zd">Cornelia König Zeltner</span> <!----> <time datetime="2014-09-11T07:51:15.000Z" class="yd ae">11.09.2014</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="t u"><div id="id-ld_1336166" class="v eb"><!----> <!----> <div class="hb re"><figure class=""><a href="/solothurn/lebern-bucheggberg-wasseramt/als-baby-im-kijuzu-nun-betreut-er-dort-selber-kinder-ld.1336166" class="ab se"><div class="e oe" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Als Baby im Kijuzu – nun betreut er dort selber Kinder" src="https://img.luzernerzeitung.ch/2020/10/8/f6c5bc45-1983-4024-93b8-35016d6959b5.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0" srcset="https://img.luzernerzeitung.ch/2020/10/8/f6c5bc45-1983-4024-93b8-35016d6959b5.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0 80w, https://img.luzernerzeitung.ch/2020/10/8/f6c5bc45-1983-4024-93b8-35016d6959b5.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0 160w" width="4000" height="4000" class="f ne"></amp-img> <!----></div></a></figure></div> <div class="w y"><a href="/solothurn/lebern-bucheggberg-wasseramt/als-baby-im-kijuzu-nun-betreut-er-dort-selber-kinder-ld.1336166" class="ab"><div class=""><!----> <h3 class="ib kb"><div class="mb nb"><!----> <span>    Zuchwil  </span></div> <span class="">            Als Baby im Kijuzu – nun betreut er dort selber Kinder          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ud vd"><div class="xd"><div class=""><span class="yd zd">Urs Byland</span> <!----> <time datetime="2019-01-03T03:00:00.000Z" class="yd ae">03.01.2019</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="g k"><div class="cb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <section class="g"><div class="j"><div class="l m"><!----> <div class="rb"><div class=""><div class="o"><span class="p">        <h2 class="q">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="h"><div id="top-1-3744397108518036" content="" class="widget--3of3"><!----> <article class="x t"><div id="id-ld_2188639" class="v"><!----> <!----> <div class="hb qe"><figure class=""><a href="/solothurn/kanton-solothurn/covid-19-mit-dolmetschern-und-eigenen-impftagen-der-kanton-solothurn-will-die-impfquote-bei-auslaendern-erhoehen-ld.2188639" class="ab"><div class="e oe"><amp-img layout="intrinsic" alt="Hilda Heller, Fachexpertin Integration beim Amt für soziale Sicherheit. (Bild: José R. Martinez)" src="https://img.chmedia.ch/2021/9/16/05a43cba-bfb8-4ea0-ace9-c2ddf81b3994.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4489,2531,x5,y0" srcset="https://img.chmedia.ch/2021/9/16/05a43cba-bfb8-4ea0-ace9-c2ddf81b3994.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,3000,x854,y0 740w,https://img.chmedia.ch/2021/9/16/05a43cba-bfb8-4ea0-ace9-c2ddf81b3994.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,3000,x854,y0 1480w,https://img.chmedia.ch/2021/9/16/05a43cba-bfb8-4ea0-ace9-c2ddf81b3994.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,3000,x854,y0 380w,https://img.chmedia.ch/2021/9/16/05a43cba-bfb8-4ea0-ace9-c2ddf81b3994.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,3000,x854,y0 760w" width="3000" height="3000" class="f ne"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/solothurn/kanton-solothurn/covid-19-mit-dolmetschern-und-eigenen-impftagen-der-kanton-solothurn-will-die-impfquote-bei-auslaendern-erhoehen-ld.2188639" class="ab"><div class=""><!----> <h2 class="ib"><div class="mb qb"><svg version="1.1" viewBox="0 0 32 16" class="pb db" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Covid-19  </span></div> <span class="">            Mit Dolmetschern und eigenen Impftagen: Der Kanton Solothurn will die Impfquote bei Ausländern erhöhen          </span></h2> <!----> <div class="z">Die Impfquote in ausländischen Bevölkerungsgruppen ist dem Kanton Solothurn zu tief. Darum werden diese Gruppen nun direkt angesprochen. Und zwar in den Deutschintegrationskursen.</div> <!----></div> <!----></a> <div class="ud"><div class="xd"><div class=""><span class="yd zd">Raphael Karpf</span> <!----> <time datetime="2021-09-20T03:00:00.000Z" class="yd ae">vor 51 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="h s"><div id="top-2-573510399483794" content="" class="widget--1of3"><!----> <article class="t"><div id="id-ld_2189348" class="v"><!----> <!----> <div class="hb"><figure class=""><a href="/solothurn/kanton-solothurn/covid-19-volle-spitaeler-in-solothurn-wie-kam-es-so-weit-und-was-sind-die-folgen-die-wichtigsten-fragen-und-antworten-ld.2189348" class="ab"><div class="e oe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Covid-19-Patienten werden auf einer Intensivstation behandelt. (Bild: Alex Spichale)" src="https://img.chmedia.ch/2021/9/17/35eda67f-5d66-4b56-b722-e686be2e61c2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5669,3189,x0,y303" srcset="https://img.chmedia.ch/2021/9/17/35eda67f-5d66-4b56-b722-e686be2e61c2.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5652,3189,x8,y303 319w, https://img.chmedia.ch/2021/9/17/35eda67f-5d66-4b56-b722-e686be2e61c2.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5652,3189,x8,y303 638w, https://img.chmedia.ch/2021/9/17/35eda67f-5d66-4b56-b722-e686be2e61c2.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5669,3184,x0,y305 292w, https://img.chmedia.ch/2021/9/17/35eda67f-5d66-4b56-b722-e686be2e61c2.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5669,3184,x0,y305 584w, https://img.chmedia.ch/2021/9/17/35eda67f-5d66-4b56-b722-e686be2e61c2.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5669,3178,x0,y308 223w, https://img.chmedia.ch/2021/9/17/35eda67f-5d66-4b56-b722-e686be2e61c2.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5669,3178,x0,y308 446w, https://img.chmedia.ch/2021/9/17/35eda67f-5d66-4b56-b722-e686be2e61c2.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5669,3189,x0,y303 380w, https://img.chmedia.ch/2021/9/17/35eda67f-5d66-4b56-b722-e686be2e61c2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5669,3189,x0,y303 760w" width="5669" height="3189" class="f ne"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/solothurn/kanton-solothurn/covid-19-volle-spitaeler-in-solothurn-wie-kam-es-so-weit-und-was-sind-die-folgen-die-wichtigsten-fragen-und-antworten-ld.2189348" class="ab"><div class=""><!----> <h2 class="ib jb"><div class="mb"><!----> <span>    Covid-19  </span></div> <span class="">            Volle Spitäler in Solothurn: Wie kam es so weit? Und was sind die Folgen? Die wichtigsten Fragen und Antworten          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ud"><div class="xd"><div class=""><span class="yd zd">Raphael Karpf</span> <!----> <time datetime="2021-09-20T03:00:00.000Z" class="yd ae">vor 51 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-30718273094900583" content="" class="widget--1of3"><!----> <article class="t"><div id="id-ld_2189878" class="v"><!----> <!----> <div class="hb"><figure class=""><a href="/schweiz/affaere-von-2012-und-2013-fall-berset-selbst-sp-nationalrat-fabian-molina-ist-nun-fuer-eine-untersuchung-der-geschaeftspruefungskommission-ld.2189878" class="ab"><div class="e oe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Alain Berset (Mitte) kam am Freitag zur Verleihung des Schweizer Musikpreises 2021 nach Lugano. Rechts im Hintergrund seine Frau Muriel Zeender Berset. (Keystone (Lugano, 17. September 2021))" src="https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1366,768,x0,y110" srcset="https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1362,768,x2,y110 319w, https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1362,768,x2,y110 638w, https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1366,768,x0,y110 292w, https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1366,768,x0,y110 584w, https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1366,766,x0,y111 223w, https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1366,766,x0,y111 446w, https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1366,768,x0,y110 380w, https://img.chmedia.ch/2021/9/19/674937d2-ea3c-4aac-ac5e-cc41c09a465f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1366,768,x0,y110 760w" width="1366" height="768" class="f ne"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/schweiz/affaere-von-2012-und-2013-fall-berset-selbst-sp-nationalrat-fabian-molina-ist-nun-fuer-eine-untersuchung-der-geschaeftspruefungskommission-ld.2189878" class="ab"><div class=""><!----> <h2 class="ib jb"><div class="mb qb"><svg version="1.1" viewBox="0 0 32 16" class="pb db" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Affäre von 2012 und 2013  </span></div> <span class="">            Fall Berset: Selbst SP-Nationalrat Fabian Molina ist nun für eine Untersuchung der Geschäftsprüfungskommission          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ud"><div class="xd"><div class=""><span class="yd zd">Othmar von Matt</span> <!----> <time datetime="2021-09-19T19:10:56.049Z" class="yd ae">19.09.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="h gb"><div id="top-6-4319650673837221" content="" class="widget--1of3"><!----> <article class="t"><div id="id-ld_2189833" class="v"><!----> <!----> <div class="hb"><figure class=""><a href="/schweiz/organspende-dankbar-fuer-ein-zweites-leben-das-spenderherz-rettete-sie-vor-dem-tod-ld.2189833" class="ab"><div class="e oe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Gesund und glücklich: Michelle Hug lebt seit bald zehn Jahren mit einem Spenderherz. (Valentin Hehli / MAN)" src="https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2025,x0,y188" srcset="https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3589,2025,x5,y188 319w, https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3589,2025,x5,y188 638w, https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2022,x0,y189 292w, https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2022,x0,y189 584w, https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2018,x0,y191 223w, https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2018,x0,y191 446w, https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2025,x0,y188 380w, https://img.chmedia.ch/2021/9/19/80b23d7d-9a6f-45d5-90fd-0bb71da880aa.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2025,x0,y188 760w" width="3600" height="2025" class="f ne"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/schweiz/organspende-dankbar-fuer-ein-zweites-leben-das-spenderherz-rettete-sie-vor-dem-tod-ld.2189833" class="ab"><div class=""><!----> <h2 class="ib jb"><div class="mb qb"><svg version="1.1" viewBox="0 0 32 16" class="pb db" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Organspende  </span></div> <span class="">            Dankbar für ein zweites Leben: Das Spenderherz rettete sie vor dem Tod          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ud"><div class="xd"><div class=""><span class="yd zd">Chiara Stäheli</span> <!----> <time datetime="2021-09-20T03:00:00.000Z" class="yd ae">vor 51 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-41483191809861153" content="" class="widget--1of3"><!----> <article class="t"><div id="id-ld_2189678" class="v"><!----> <!----> <div class="hb"><figure class=""><a href="/solothurn/lebern-bucheggberg-wasseramt/grenchen-feierlich-eroeffnet-ein-weiterer-kultureller-leuchtturm-ist-da-ld.2189678" class="ab"><div class="e oe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Eröffnung des Schweizerischen Krimiarchivs im UG der Stadtbibliothek Grenchen mit Stadtpräsident François Scheidegger und Initiator Paul Ott. (Oliver Menge)" src="https://img.chmedia.ch/2021/9/19/63420ed5-c862-4299-acdf-1ba60c45bb1b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4257,2395,x0,y268" srcset="https://img.chmedia.ch/2021/9/19/63420ed5-c862-4299-acdf-1ba60c45bb1b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4245,2395,x6,y268 319w, https://img.chmedia.ch/2021/9/19/63420ed5-c862-4299-acdf-1ba60c45bb1b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4245,2395,x6,y268 638w, https://img.chmedia.ch/2021/9/19/63420ed5-c862-4299-acdf-1ba60c45bb1b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4257,2391,x0,y270 292w, https://img.chmedia.ch/2021/9/19/63420ed5-c862-4299-acdf-1ba60c45bb1b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4257,2391,x0,y270 584w, https://img.chmedia.ch/2021/9/19/63420ed5-c862-4299-acdf-1ba60c45bb1b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4257,2387,x0,y272 223w, https://img.chmedia.ch/2021/9/19/63420ed5-c862-4299-acdf-1ba60c45bb1b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4257,2387,x0,y272 446w, https://img.chmedia.ch/2021/9/19/63420ed5-c862-4299-acdf-1ba60c45bb1b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4257,2395,x0,y268 380w, https://img.chmedia.ch/2021/9/19/63420ed5-c862-4299-acdf-1ba60c45bb1b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4257,2395,x0,y268 760w" width="4257" height="2395" class="f ne"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/solothurn/lebern-bucheggberg-wasseramt/grenchen-feierlich-eroeffnet-ein-weiterer-kultureller-leuchtturm-ist-da-ld.2189678" class="ab"><div class=""><!----> <h2 class="ib jb"><div class="mb qb"><svg version="1.1" viewBox="0 0 32 16" class="pb db" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Grenchen  </span></div> <span class="">            Feierlich eröffnet: Ein weiterer kultureller «Leuchtturm» ist da          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ud"><div class="xd"><div class=""><span class="yd zd">André Weyermann</span> <!----> <time datetime="2021-09-20T03:00:00.000Z" class="yd ae">vor 51 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section> <!----> <!----> <!----> <!----></div></div> <aside amp-access="NOT data.no_ads_status" class="cb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806384"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "solothurnerzeitung.ch",            "sections": "Solothurn,Lebern-Bucheggberg-Wasseramt",            "authors": "Gundi Klemm",            "canonicalPath": "solothurnerzeitung.ch/ld.2189811",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sozamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-sozamp","version":"1.0","pageInstanceID":"www.solothurnerzeitung.ch/solothurn/lebern-bucheggberg-wasseramt/kijuzu-hier-wird-in-zuchwil-eine-erfolgsgeschichte-geschrieben-ld.2189811","pageID":"ld.2189811","pageName":"/solothurn/lebern-bucheggberg-wasseramt/kijuzu-hier-wird-in-zuchwil-eine-erfolgsgeschichte-geschrieben-ld.2189811","destinationURL":"https://www.solothurnerzeitung.ch/solothurn/lebern-bucheggberg-wasseramt/kijuzu-hier-wird-in-zuchwil-eine-erfolgsgeschichte-geschrieben-ld.2189811","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Lebern-Bucheggberg-Wasseramt","pageType":"accelerated","pageAttrStore":"SOZ","pageAttrCMS":"chmedia","compID":"ld.2189811","compName":"Jubiläumsakt: «Hier wird in Zuchwil eine Erfolgsgeschichte geschrieben»","compPrimCat":"Solothurn","compSubCat1":"Lebern-Bucheggberg-Wasseramt","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Jubiläumsakt: «Hier wird in Zuchwil eine Erfolgsgeschichte geschrieben»","articleCatchline":"KiJuZu","articleAuthor":"Gundi Klemm","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-09-20T03:00:00.000Z","updateTimestamp":"2021-09-19T16:12:07.105Z","municipality":"nwch:1175","topic":"Zuchwil;Bezirk Wasseramt;Daniel Grolimund;Familie;Kanton Solothurn;Kirchen;Schule;Stefan Hug;Stiftungen","topicCategories":"Schule und Bildung;Vereine"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sozamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-sozamp","version":"1.0","pageInstanceID":"www.solothurnerzeitung.ch/solothurn/lebern-bucheggberg-wasseramt/kijuzu-hier-wird-in-zuchwil-eine-erfolgsgeschichte-geschrieben-ld.2189811","pageID":"ld.2189811","pageName":"/solothurn/lebern-bucheggberg-wasseramt/kijuzu-hier-wird-in-zuchwil-eine-erfolgsgeschichte-geschrieben-ld.2189811","destinationURL":"https://www.solothurnerzeitung.ch/solothurn/lebern-bucheggberg-wasseramt/kijuzu-hier-wird-in-zuchwil-eine-erfolgsgeschichte-geschrieben-ld.2189811","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Lebern-Bucheggberg-Wasseramt","pageType":"accelerated","pageAttrStore":"SOZ","pageAttrCMS":"chmedia","compID":"ld.2189811","compName":"Jubiläumsakt: «Hier wird in Zuchwil eine Erfolgsgeschichte geschrieben»","compPrimCat":"Solothurn","compSubCat1":"Lebern-Bucheggberg-Wasseramt","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Jubiläumsakt: «Hier wird in Zuchwil eine Erfolgsgeschichte geschrieben»","articleCatchline":"KiJuZu","articleAuthor":"Gundi Klemm","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-09-20T03:00:00.000Z","updateTimestamp":"2021-09-19T16:12:07.105Z","municipality":"nwch:1175","topic":"Zuchwil;Bezirk Wasseramt;Daniel Grolimund;Familie;Kanton Solothurn;Kirchen;Schule;Stefan Hug;Stiftungen","topicCategories":"Schule und Bildung;Vereine"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Solothurner Zeitung",            "ns_site": "www.solothurnerzeitung.ch"          }        }      </script></amp-analytics> <div id="footer" class="qf g"><div class="g k"><div class="cb"><div id="adnz_billboard_2" class=""></div></div></div> <div class="sf"><div class="tf"><p class="uf">        Abonnenten      </p> <ul class="vf"><li class="rf"><a href="https://abo.solothurnerzeitung.ch/?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Famp%2Fsolothurn%2Flebern-bucheggberg-wasseramt%2Fkijuzu-hier-wird-in-zuchwil-eine-erfolgsgeschichte-geschrieben-ld.2189811" class="wf">            Abo bestellen          </a></li><li class="rf"><a href="https://abo.solothurnerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Famp%2Fsolothurn%2Flebern-bucheggberg-wasseramt%2Fkijuzu-hier-wird-in-zuchwil-eine-erfolgsgeschichte-geschrieben-ld.2189811" class="wf">            Abo verwalten          </a></li><li class="rf"><a href="https://www.solothurnerzeitung.ch/services/abopass/" class="wf">            abopass          </a></li></ul></div><div class="tf"><p class="uf">        Produkte      </p> <ul class="vf"><li class="rf"><a href="https://epaper.solothurnerzeitung.ch/" class="wf">            E-Paper          </a></li><li class="rf"><a href="https://abo.solothurnerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Famp%2Fsolothurn%2Flebern-bucheggberg-wasseramt%2Fkijuzu-hier-wird-in-zuchwil-eine-erfolgsgeschichte-geschrieben-ld.2189811" class="wf">            Newsletter          </a></li><li class="rf"><a href="https://www.facebook.com/SolothurnerZeitung" class="wf">            Facebook          </a></li><li class="rf"><a href="https://twitter.com/SZSolothurn" class="wf">            Twitter          </a></li><li class="rf"><a href="https://www.instagram.com/solothurnerzeitung.ch/" class="wf">            Instagram          </a></li><li class="rf"><a href="/rss" class="wf">            RSS-Feeds          </a></li></ul></div></div><div class="sf"><div class="tf"><p class="uf">        Angebote      </p> <ul class="vf"><li class="rf"><a href="https://chmediawerbung.ch/digital/zeitungen/az-solothurner-zeitung/" class="wf">            Werbekunden          </a></li></ul></div><div class="tf"><p class="uf">        Rechtliches      </p> <ul class="vf"><li class="rf"><a href="https://www.solothurnerzeitung.ch/ld.1023004" class="wf">            Nutzungsbedingungen          </a></li><li class="rf"><a href="https://www.solothurnerzeitung.ch/ld.1022830" class="wf">            Datenschutzerklärung          </a></li><li class="rf"><a href="https://www.solothurnerzeitung.ch/ld.1276402" class="wf">            Impressum          </a></li></ul></div></div><div class="sf"><div class="tf"><p class="uf">        Hilfe &amp; Kontakt      </p> <ul class="vf"><li class="rf"><a href="https://abo.solothurnerzeitung.ch/kontakt/" class="wf">            Kontakt          </a></li><li class="rf"><a href="https://abo.solothurnerzeitung.ch/faq/" class="wf">            Häufige Fragen          </a></li></ul></div><div class="tf"><p class="uf">        Unternehmen      </p> <ul class="vf"><li class="rf"><a href="https://chmedia.ch/" class="wf">            CH Media          </a></li></ul></div></div> <div class="xf">    Copyright © Solothurner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>