<!doctype html><html ⚡="">  <head>        <title>Däniken: Töfffahrer fährt zwei Kinder auf Fussgängerstreifen an</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Däniken: Töfffahrer fährt zwei Kinder auf Fussgängerstreifen an"><meta name="description" content="Ein Töfffahrer hat am Donnerstagnachmittag in Däniken zwei Kinder angefahren. Diese mussten mit unbestimmten Verletzungen von einem Rettungshubschrauber ins Spital gebracht werden."><meta name="news_keywords" content="«Auf Fussgängerstreifen: Töff fährt in Däniken zwei Kinder an – Rettungshelikopter bringt sie ins Spital,Video,Kanton Solothurn»"><meta name="last-modified" content="2022-12-01T17:26:07+02:00"><meta name="date" content="2022-12-01T17:10:32+02:00"><meta name="email" content="redaktion@solothurnerzeitung.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="212798878749038"><meta property="fb:pages" content="253040144721188"><meta property="og:title" content="Däniken: Töfffahrer fährt zwei Kinder auf Fussgängerstreifen an"><meta property="og:image" content="https://img.chmedia.ch/2022/12/01/b4ef815c-5117-4ce7-9487-75d78972b018.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=5506,3093,x0,y289&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="674"><meta property="og:description" content="Ein Töfffahrer hat am Donnerstagnachmittag in Däniken zwei Kinder angefahren. Diese mussten mit unbestimmten Verletzungen von einem Rettungshubschrauber ins Spital gebracht werden."><meta property="og:type" content="article"><meta property="og:url" content="https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/verletzt-auf-fussgaengerstreifen-toeff-faehrt-in-daeniken-zwei-kinder-an-rettungshelikopter-bringt-sie-ins-spital-ld.2381654"><meta property="twitter:site" content="@SZSolothurn"><meta property="twitter:creator" content="@SZSolothurn"><meta property="twitter:domain" content="www.solothurnerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Solothurner Zeitung"><meta name="twitter:title" content="Däniken: Töfffahrer fährt zwei Kinder auf Fussgängerstreifen an"><meta name="twitter:image" content="https://img.chmedia.ch/2022/12/01/b4ef815c-5117-4ce7-9487-75d78972b018.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=5506,3093,x0,y289&amp;wmark=none"><meta name="twitter:description" content="Ein Töfffahrer hat am Donnerstagnachmittag in Däniken zwei Kinder angefahren. Diese mussten mit unbestimmten Verletzungen von einem Rettungshubschrauber ins Spital gebracht werden."><link rel="canonical" href="https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/verletzt-auf-fussgaengerstreifen-toeff-faehrt-in-daeniken-zwei-kinder-an-rettungshelikopter-bringt-sie-ins-spital-ld.2381654"><link rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.solothurnerzeitung.ch/cre-1.0/tracking/service/lzm/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.solothurnerzeitung.ch&tag=classification%3Ddefault",              "pingback": "https://track.solothurnerzeitung.ch/cre-1.0/tracking/service/lzm/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.solothurnerzeitung.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.solothurnerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.solothurnerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.solothurnerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.solothurnerzeitung.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn","name":"Kanton Solothurn"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.solothurnerzeitung.chundefined","name":"Däniken: Töfffahrer fährt zwei Kinder auf Fussgängerstreifen an"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/verletzt-auf-fussgaengerstreifen-toeff-faehrt-in-daeniken-zwei-kinder-an-rettungshelikopter-bringt-sie-ins-spital-ld.2381654"},"headline":"Däniken: Töfffahrer fährt zwei Kinder auf Fussgängerstreifen an","datePublished":"2022-12-01T17:10:32+02:00","dateModified":"2022-12-01T17:26:07+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Solothurner Zeitung","url":"https://www.solothurnerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.solothurnerzeitung.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/SolothurnerZeitung","https://www.instagram.com/solothurnerzeitung.ch","https://www.twitter.com/SZSolothurn","https://www.wikidata.org/wiki/Q96225864"],"masthead":"https://www.solothurnerzeitung.ch/impressum","foundingDate":"1907"},"description":"Ein Töfffahrer hat am Donnerstagnachmittag in Däniken zwei Kinder angefahren. Diese mussten mit unbestimmten Verletzungen von einem Rettungshubschrauber ins Spital gebracht werden.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/12/01/b4ef815c-5117-4ce7-9487-75d78972b018.jpeg?width=1200&height=674&fit=bound&quality=75&auto=webp&crop=5506,3093,x0,y289&wmark=none","width":1200,"height":674},"author":[{"@type":"Person","name":"Christoph Krummenacher (ckr)"}],"inLanguage":"de","alternativeHeadline":"Auf Fussgängerstreifen: Töff fährt in Däniken zwei Kinder an – Rettungshelikopter bringt sie ins Spital","articleSection":"Solothurn","keywords":["Angefahren","Unfälle","Unfälle","Däniken","Kantonspolizei Solothurn","Tele M1"]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ima-video-0.1.js" custom-element="amp-ima-video"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="a header--amp"><div class="tb hf"></div> <div class="yb"><div class="vb wb xb zb"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="ec"> <ul class="fc"><li class="jc"><div class="ic"><a href="/aboplus" class="lc"><!---->      Vorteile    </a></div> </li><li class="jc"><div class="ic"><a href="/thema/krieg-in-der-ukraine" class="lc"><!---->      Ukraine-Krieg    </a></div> </li><li class="jc"><div class="ic"><a href="/thema/fussball-wm-2022" class="lc"><!---->      Fussball-WM 2022    </a></div> </li></ul><ul class="fc gc"><li class="jc kc"><div class="ic"><a href="/solothurn" class="lc mc"><!---->      Solothurn    </a></div> </li><li class="jc kc"><div class="ic"><a href="/meinung/kommentare" class="lc mc"><!---->      Kommentare    </a></div> </li><li class="jc kc"><div class="ic"><a href="/schweiz" class="lc mc"><!---->      Schweiz    </a></div> </li><li class="jc kc"><div class="ic"><a href="/international" class="lc mc"><!---->      International    </a></div> </li><li class="jc kc"><div class="ic"><a href="/wirtschaft" class="lc mc"><!---->      Wirtschaft    </a></div> </li><li class="jc kc"><div class="ic"><a href="/sport" class="lc mc"><!---->      Sport    </a></div> </li><li class="jc kc"><div class="ic"><a href="/leben-kultur" class="lc mc"><!---->      Leben    </a></div> </li><li class="jc kc"><div class="ic"><a href="/kultur" class="lc mc"><!---->      Kultur    </a></div> </li><li class="jc kc"><div class="ic"><a href="https://events.solothurnerzeitung.ch/" class="lc mc"><!---->      Agenda    </a></div> </li><li class="jc kc"><div class="ic"><a href="/blaulicht" class="lc mc"><!---->      Blaulicht    </a></div> </li><li class="jc kc"><div class="ic"><a href="/videos" class="lc mc"><!---->      Videos    </a></div> </li><li class="jc kc"><div class="ic"><a href="/bildergalerien" class="lc mc"><!---->      Bildergalerien    </a></div> </li><li class="jc kc"><div class="ic"><a href="/wetter/tageswetter" class="lc mc"><!---->      Wetter    </a></div> </li></ul><ul class="fc"><li class="jc"><div class="ic"><a href="/services/mitmachen" class="lc"><!---->      Mitmachen    </a></div> </li><li class="jc"><div class="ic"><a href="/meine-solothurnerzeitung/merkliste" class="lc"><!---->      Merkliste    </a></div> </li><li class="jc"><div class="ic"><a href="/meine-solothurnerzeitung/kuerzlich-gelesen" class="lc"><!---->      Kürzlich gelesen    </a></div> </li><li class="jc"><div class="ic"><a href="/aboplus/wettbewerbe" class="lc"><!---->      Wettbewerbe    </a></div> </li></ul><ul class="fc"><div><div class="oc sc"><p class="pc">Aktuelle Themen</p> <ul class="rc"><li class="tc"><a href="/thema/coronavirus" class="uc">          Coronavirus        </a></li><li class="tc"><a href="/thema/krieg-in-der-ukraine" class="uc">          Ukraine-Krieg        </a></li><li class="tc"><a href="/themen" class="uc">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="fc"><li class="jc"><div class="ic"><a href="https://www.petitio.ch" class="lc"><!---->      Petitio    </a></div> </li><li class="jc"><div class="ic"><a href="https://www.jobmittelland.ch/" class="lc"><!---->      Jobs    </a></div> </li><li class="jc"><div class="ic"><a href="https://www.gedenkzeit.ch/" class="lc"><!---->      Todesanzeigen    </a></div> </li><li class="jc"><div class="ic"><a href="https://themenwelten.solothurnerzeitung.ch/" class="lc"><!---->      Themenwelten    </a></div> </li></ul><ul class="fc"><li class="jc"><div class="ic"><a href="/kontakt" class="lc"><!---->      Kontakt    </a></div> </li><li class="jc"><div class="ic"><a href="/hilfe" class="lc"><!---->      Hilfe    </a></div> </li><li class="jc"><div class="ic"><a href="https://chmediawerbung.ch/" class="lc"><!---->      Werbung    </a></div> </li><li class="jc"><div class="ic"><a href="/ld.1276402" class="lc"><!---->      Impressum    </a></div> </li><li class="jc"><div class="ic"><a href="/ld.994641" class="lc"><!---->      AGB    </a></div> </li></ul></nav></amp-sidebar> <div class="dc"><div class="qb"><div class="rb"><div class="ac"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="xc bc"><svg version="1.1" viewBox="0 0 48 48" class="cb nc" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="zc yc"></span></button></div> <div class="sb header__logo--amp"><a href="/" title="Zurück zur Startseite" class="bd"><amp-img height="24" width="39.3" layout="fixed" alt="Solothurnerzeitung.ch logo" src="https://assets.static-chmedia.ch/solothurnerzeitung/10.22.11/static/solothurnerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="id"><div class="cd"><a href="/" role="navigation" class="dd ed xc"> <span class="zc"><span>        Startseite      </span></span> <!----></a> <div class="fd"><svg version="1.1" viewBox="0 0 14 8" class="gd nc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn" role="navigation" class="dd xc"> <span class="zc"><span>        Solothurn      </span></span> <!----></a> <div class="fd"><svg version="1.1" viewBox="0 0 14 8" class="gd nc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/kanton-solothurn" role="navigation" class="dd xc"> <span class="zc"><span>        Kanton Solothurn      </span></span> <!----></a> <div class="fd"><svg version="1.1" viewBox="0 0 14 8" class="gd nc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/kanton-solothurn/verletzt-auf-fussgaengerstreifen-toeff-faehrt-in-daeniken-zwei-kinder-an-rettungshelikopter-bringt-sie-ins-spital-ld.2381654" role="navigation" class="dd hd xc"> <span class="zc"><h1>        Däniken: Töfffahrer fährt zwei Kinder auf Fussgängerstreifen an      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="db"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806404"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="jd"><section data-vars-danzz-article="reduced" class="p s"><!----> <div id="id-doc-1gj72i8p60" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="kd"><div class="ld"><div class="md"><!----> <h2 class="nd"><div class="ib"><svg version="1.1" viewBox="0 0 14 14" class="jb kb nc" style="width:14px;height:14px;min-width:14px;"><path d="M11.083 12.833H2.917c-.969 0-1.75-.781-1.75-1.75V2.917c0-.969.781-1.75 1.75-1.75h8.166c.969 0 1.75.781 1.75 1.75v8.166c0 .969-.781 1.75-1.75 1.75z" stroke-width=".75" stroke-linecap="round" stroke-linejoin="round"></path><path d="M4.667 4.398v5.204c0 .239.256.39.46.274L9.76 7.274c.21-.117.21-.426 0-.548L5.128 4.124a.31.31 0 00-.461.274z" stroke-width="1.004" stroke-linecap="round" stroke-linejoin="round"></path></svg> <!----> <span>    Verletzt  </span></div> <span>Auf Fussgängerstreifen: Töff fährt in Däniken zwei Kinder an – Rettungshelikopter bringt sie ins Spital</span></h2></div></div> <div class="md"><p class="od">Ein Töfffahrer hat am Donnerstagnachmittag in Däniken zwei Kinder angefahren. Diese mussten mit unbestimmten Verletzungen von einem Rettungshubschrauber ins Spital gebracht werden.</p> <div class="xd"><div class="yd"><div class="zd"><div class="ae" style="transform:translateX(-100%);"></div></div></div></div> <div class="pd"><!----> <div class="qd rd"><!----> <!----> <!----> <!----> <time datetime="2022-12-01T15:10:32.039Z" class="td wd">          01.12.2022, 16.10 Uhr        </time> <!----></div> <!----></div></div></div> <!----><!----> <div data-vars-danzz-container="amp-ima-container" id="id-doc-1gj737v700" class="ob"><div class="be"><amp-ima-video id="reduced-video-ima-1_iu8me82i" width="480" height="270" data-tag="https://secure.adnxs.com/ptv?id=14702990&amp;referrer=solothurnerzeitung.ch&amp;kw_position=instream,pre-roll" data-src="https://cdnapisec.kaltura.com/p/1719221/sp/171922100/playManifest/entryId/1_iu8me82i/format/url/protocol/https" layout="responsive" data-vars-danzz-video-id="1_iu8me82i" data-vars-danzz-video-title="Töffunfall in Däniken – Zwei Kinder verletzt" data-vars-danzz-video-categories="Radio Sender,ArgoviaToday"></amp-ima-video> <div id="amp-ima-video-overlay-reduced-video-ima-1_iu8me82i" data-vars-danzz-video-title="Töffunfall in Däniken – Zwei Kinder verletzt" class="ce"><div role="button" tabindex="0" on="tap:amp-ima-video-overlay-reduced-video-ima-1_iu8me82i.hide, reduced-video-ima-1_iu8me82i.play" data-vars-danzz-video-id="1_iu8me82i" data-vars-danzz-video-title="Töffunfall in Däniken – Zwei Kinder verletzt" class="ee"></div> <amp-img layout="fill" src="https://cfvod.kaltura.com/p/1719221/sp/171922100/thumbnail/entry_id/1_iu8me82i/version/100011/width/1920/height/1080" class="de"></amp-img></div></div> <div class="pb"><div class="fe"><h3 data-team-image-caption="true" class="ge"></h3> <div class="he"><span class="ie">Tele M1</span></div></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gj72ifkk0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="ob je">Heftiger <a href="/ld.2102896">Unfall in Däniken</a>: Kurz nach dem Mittag kam es in Däniken zu einer Kollision zwischen einem Töfffahrer und zwei Kindern. Die Kantonspolizei Solothurn erklärt gegenüber A<a data-vars-danzz-external-link="true" href="https://www.argoviatoday.ch/aargau-solothurn/aarau-olten/zwei-kinder-von-toeff-angefahren-rettungshelikopter-im-einsatz-149004781">rgoviaToday</a>: An der Kreuzung Poststrasse-Zentralstrasse nahe des Bahnhofs seien zwei Kinder im Vorschulalter im Bereich eines Fussgängerstreifens von einem Töfflenker angefahren worden.</p> <!----><!----> <div id="id-doc-25fe5d6e" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="s"><div class="m"><div class=""><div class=""><div class="ke"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.solothurnerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsolothurn%2Fkanton-solothurn%2Fverletzt-auf-fussgaengerstreifen-toeff-faehrt-in-daeniken-zwei-kinder-an-rettungshelikopter-bringt-sie-ins-spital-ld.2381654" class="e h g me">  Registrieren und gleich weiterlesen  </a> <!----><span class="le"><span>Sie sind bereits registriert?</span> <a href="https://abo.solothurnerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsolothurn%2Fkanton-solothurn%2Fverletzt-auf-fussgaengerstreifen-toeff-faehrt-in-daeniken-zwei-kinder-an-rettungshelikopter-bringt-sie-ins-spital-ld.2381654" class="oe">Anmelden.</a></span><span class="le"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.solothurnerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsolothurn%2Fkanton-solothurn%2Fverletzt-auf-fussgaengerstreifen-toeff-faehrt-in-daeniken-zwei-kinder-an-rettungshelikopter-bringt-sie-ins-spital-ld.2381654" class="oe">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <div class="p q container--bta-amp"><div class="k o"><div class="db"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="nb"><div class=""><div class="t"><span class="u">        <h2 class="mb">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-9486264859137017" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="z w"><div id="id-ld_2376102" class="x"><!----> <!----> <!----> <!----> <div class="fb re"><figure class=""><a href="/solothurn/kanton-solothurn/budget-fast-alles-wird-teurer-doch-wie-sehr-durchgerechnet-am-beispiel-einer-solothurner-familie-ld.2376102" class="bb"><div class="i qe"><amp-img layout="intrinsic" alt="Steigende Nebenkosten, insbesondere Heizkosten, belasten das Budget nächstes Jahr besonders stark. (Reto Martin)" src="https://img.chmedia.ch/2022/11/07/ade4e034-868b-4190-b9e1-71be55db4e25.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4917,2772,x0,y254" srcset="https://img.chmedia.ch/2022/11/07/ade4e034-868b-4190-b9e1-71be55db4e25.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3280,3280,x824,y0 740w,https://img.chmedia.ch/2022/11/07/ade4e034-868b-4190-b9e1-71be55db4e25.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3280,3280,x824,y0 1480w,https://img.chmedia.ch/2022/11/07/ade4e034-868b-4190-b9e1-71be55db4e25.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3280,3280,x824,y0 380w,https://img.chmedia.ch/2022/11/07/ade4e034-868b-4190-b9e1-71be55db4e25.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3280,3280,x824,y0 760w" width="3280" height="3280" class="j pe"></amp-img> <!----> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/kanton-solothurn/budget-fast-alles-wird-teurer-doch-wie-sehr-durchgerechnet-am-beispiel-einer-solothurner-familie-ld.2376102" class="bb"><div class=""><!----> <!----> <h2 class="gb"><div class="ib lb"><svg version="1.1" viewBox="0 0 32 16" class="jb b nc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Budget  </span></div> <!----> <span class="">(Fast) alles wird teurer: So trifft es eine durchschnittliche Solothurner Familie</span></h2> <!----> <div class="ab">Steigende Krankenkassenprämien und Stromkosten, dazu die Inflation: Wer keine Lohnerhöhung erhält, wird nächstes Jahr weniger Geld zur Verfügung haben. Wir versuchen, anhand einer durchschnittlichen Familie aufzuzeigen, was das bedeutet.</div> <!----></div> <!----></a> <div class="qd"><div class="sd"><div class="vd"><span class="td ud">Raphael Karpf</span> <!----> <time datetime="2022-12-01T10:59:00.000Z" class="td wd">01.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l v"><div id="top-2-3306972321656585" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="w"><div id="id-ld_2381310" class="x"><!----> <!----> <!----> <!----> <div class="fb"><figure class=""><a href="/international/strommangel-franzosen-hamstern-kerzen-bedroht-der-drohende-strom-blackout-in-frankreich-auch-die-schweiz-ld.2381310" class="bb"><div class="i qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Kein Strom mehr in Frankreich? Bewohnerinnen und Bewohner sorgen vor – und decken sich mit Kerzen ein. (Getty Images)" src="https://img.chmedia.ch/2022/12/01/2e32ad1c-1649-496a-94d5-5f14f083192f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313" srcset="https://img.chmedia.ch/2022/12/01/2e32ad1c-1649-496a-94d5-5f14f083192f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 319w, https://img.chmedia.ch/2022/12/01/2e32ad1c-1649-496a-94d5-5f14f083192f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 638w, https://img.chmedia.ch/2022/12/01/2e32ad1c-1649-496a-94d5-5f14f083192f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 292w, https://img.chmedia.ch/2022/12/01/2e32ad1c-1649-496a-94d5-5f14f083192f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 584w, https://img.chmedia.ch/2022/12/01/2e32ad1c-1649-496a-94d5-5f14f083192f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 223w, https://img.chmedia.ch/2022/12/01/2e32ad1c-1649-496a-94d5-5f14f083192f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 446w, https://img.chmedia.ch/2022/12/01/2e32ad1c-1649-496a-94d5-5f14f083192f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 380w, https://img.chmedia.ch/2022/12/01/2e32ad1c-1649-496a-94d5-5f14f083192f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 760w" width="6000" height="3375" class="j pe"></amp-img> <!----> <!----></div></a></figure></div> <div class="y"><a href="/international/strommangel-franzosen-hamstern-kerzen-bedroht-der-drohende-strom-blackout-in-frankreich-auch-die-schweiz-ld.2381310" class="bb"><div class=""><!----> <!----> <h2 class="gb hb"><div class="ib lb"><svg version="1.1" viewBox="0 0 32 16" class="jb b nc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Strommangel  </span></div> <!----> <span class="">Franzosen hamstern Kerzen – bedroht ein Strom-Blackout in Frankreich auch die Schweiz?</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="qd"><div class="sd"><div class="vd"><span class="td ud">Stefan Brändle, Paris</span> <!----> <time datetime="2022-12-01T15:00:00.000Z" class="td wd">vor 2 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-052865823718917015" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="w"><div id="id-ld_2381287" class="x"><!----> <!----> <!----> <!----> <div class="fb"><figure class=""><a href="/solothurn/grenchen/mobilfunk-schon-die-erste-antenne-ist-in-lommiswil-arg-umstritten-ld.2381287" class="bb"><div class="i qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Das Thema Mobilfunk kommt in Lommiswil aufs Tapet. (Martial Trezzini/Keystone)" src="https://img.chmedia.ch/2022/01/25/6b9e9337-8bbe-4279-848f-7734f76b390a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3494,1965,x0,y160" srcset="https://img.chmedia.ch/2022/01/25/6b9e9337-8bbe-4279-848f-7734f76b390a.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3483,1965,x0,y160 319w, https://img.chmedia.ch/2022/01/25/6b9e9337-8bbe-4279-848f-7734f76b390a.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3483,1965,x0,y160 638w, https://img.chmedia.ch/2022/01/25/6b9e9337-8bbe-4279-848f-7734f76b390a.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3494,1963,x0,y160 292w, https://img.chmedia.ch/2022/01/25/6b9e9337-8bbe-4279-848f-7734f76b390a.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3494,1963,x0,y160 584w, https://img.chmedia.ch/2022/01/25/6b9e9337-8bbe-4279-848f-7734f76b390a.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3494,1959,x0,y160 223w, https://img.chmedia.ch/2022/01/25/6b9e9337-8bbe-4279-848f-7734f76b390a.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3494,1959,x0,y160 446w, https://img.chmedia.ch/2022/01/25/6b9e9337-8bbe-4279-848f-7734f76b390a.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3494,1965,x0,y160 380w, https://img.chmedia.ch/2022/01/25/6b9e9337-8bbe-4279-848f-7734f76b390a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3494,1965,x0,y160 760w" width="3494" height="1965" class="j pe"></amp-img> <!----> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/grenchen/mobilfunk-schon-die-erste-antenne-ist-in-lommiswil-arg-umstritten-ld.2381287" class="bb"><div class=""><!----> <!----> <h2 class="gb hb"><div class="ib lb"><svg version="1.1" viewBox="0 0 32 16" class="jb b nc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Mobilfunk  </span></div> <!----> <span class="">Stromverbrauch sei zu hoch: Schon die erste 5G-Antenne ist in Lommiswil arg umstritten</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="qd"><div class="sd"><div class="vd"><span class="td ud">Andreas Toggweiler</span> <!----> <time datetime="2022-12-01T11:00:00.000Z" class="td wd">01.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l eb"><div id="top-6-7175039908332785" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="w"><div id="id-ld_2381527" class="x"><!----> <!----> <!----> <!----> <div class="fb"><figure class=""><a href="/international/corona-sieg-fuer-die-demonstranten-die-regierung-lenkt-ein-das-ende-von-null-covid-in-china-ld.2381527" class="bb"><div class="i qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In Seuchenschutzanzügen zur Arbeit: Einige der strikten Coronamassnahmen in China sind seit diesem Donnerstag Geschichte. (Bild: Andy Wong/AP)" src="https://img.chmedia.ch/2022/12/01/643a4fa5-7085-4f81-a70f-b45f06809983.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313" srcset="https://img.chmedia.ch/2022/12/01/643a4fa5-7085-4f81-a70f-b45f06809983.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 319w, https://img.chmedia.ch/2022/12/01/643a4fa5-7085-4f81-a70f-b45f06809983.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 638w, https://img.chmedia.ch/2022/12/01/643a4fa5-7085-4f81-a70f-b45f06809983.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 292w, https://img.chmedia.ch/2022/12/01/643a4fa5-7085-4f81-a70f-b45f06809983.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 584w, https://img.chmedia.ch/2022/12/01/643a4fa5-7085-4f81-a70f-b45f06809983.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 223w, https://img.chmedia.ch/2022/12/01/643a4fa5-7085-4f81-a70f-b45f06809983.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 446w, https://img.chmedia.ch/2022/12/01/643a4fa5-7085-4f81-a70f-b45f06809983.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 380w, https://img.chmedia.ch/2022/12/01/643a4fa5-7085-4f81-a70f-b45f06809983.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 760w" width="6000" height="3375" class="j pe"></amp-img> <!----> <!----></div></a></figure></div> <div class="y"><a href="/international/corona-sieg-fuer-die-demonstranten-die-regierung-lenkt-ein-das-ende-von-null-covid-in-china-ld.2381527" class="bb"><div class=""><!----> <!----> <h2 class="gb hb"><div class="ib lb"><svg version="1.1" viewBox="0 0 32 16" class="jb b nc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Corona  </span></div> <!----> <span class="">Sieg für die Demonstranten, die Regierung lenkt ein: Das Ende von Null-Covid in China</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="qd"><div class="sd"><div class="vd"><span class="td ud">Fabian Kretschmer, Peking</span> <!----> <time datetime="2022-12-01T14:02:15.593Z" class="td wd">vor 3 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-310069365904303" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="w"><div id="id-ld_2380458" class="x"><!----> <!----> <!----> <!----> <div class="fb"><figure class=""><a href="/solothurn/thal-gaeu/dritte-runde-balsthal-legt-die-ortsplanung-wieder-auf-grund-ist-eine-strasse-die-nun-doch-nicht-realisiert-werden-soll-ld.2380458" class="bb"><div class="i qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die nicht realisierte Strasse wäre über das jetzt offene Feld zwischen Thalstrasse und den ehemaligen von Roll-Tennisplätzen (ganz unten links im Bild) geführt worden. (Bruno Kissling)" src="https://img.chmedia.ch/2022/11/29/8937d240-fff8-46f5-a483-da76f17ad9bd.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y0" srcset="https://img.chmedia.ch/2022/11/29/8937d240-fff8-46f5-a483-da76f17ad9bd.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5455,3078,x0,y0 319w, https://img.chmedia.ch/2022/11/29/8937d240-fff8-46f5-a483-da76f17ad9bd.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5455,3078,x0,y0 638w, https://img.chmedia.ch/2022/11/29/8937d240-fff8-46f5-a483-da76f17ad9bd.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3074,x0,y0 292w, https://img.chmedia.ch/2022/11/29/8937d240-fff8-46f5-a483-da76f17ad9bd.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3074,x0,y0 584w, https://img.chmedia.ch/2022/11/29/8937d240-fff8-46f5-a483-da76f17ad9bd.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3068,x0,y0 223w, https://img.chmedia.ch/2022/11/29/8937d240-fff8-46f5-a483-da76f17ad9bd.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3068,x0,y0 446w, https://img.chmedia.ch/2022/11/29/8937d240-fff8-46f5-a483-da76f17ad9bd.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y0 380w, https://img.chmedia.ch/2022/11/29/8937d240-fff8-46f5-a483-da76f17ad9bd.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y0 760w" width="5472" height="3078" class="j pe"></amp-img> <!----> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/thal-gaeu/dritte-runde-balsthal-legt-die-ortsplanung-wieder-auf-grund-ist-eine-strasse-die-nun-doch-nicht-realisiert-werden-soll-ld.2380458" class="bb"><div class=""><!----> <!----> <h2 class="gb hb"><div class="ib lb"><svg version="1.1" viewBox="0 0 32 16" class="jb b nc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Dritte Runde  </span></div> <!----> <span class="">Balsthal legt die Ortsplanung wieder auf: Grund ist eine Strasse, die nun doch nicht realisiert werden soll</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="qd"><div class="sd"><div class="vd"><span class="td ud">Fränzi Zwahlen-Saner</span> <!----> <time datetime="2022-12-01T04:00:00.000Z" class="td wd">01.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div></div> <div amp-access="NOT data.reduced"><div class="jd"><section data-vars-danzz-article="full" class="p s"><!----> <div id="id-doc-1gj72i8p60" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="kd"><div class="ld"><div class="md"><!----> <h2 class="nd"><div class="ib"><svg version="1.1" viewBox="0 0 14 14" class="jb kb nc" style="width:14px;height:14px;min-width:14px;"><path d="M11.083 12.833H2.917c-.969 0-1.75-.781-1.75-1.75V2.917c0-.969.781-1.75 1.75-1.75h8.166c.969 0 1.75.781 1.75 1.75v8.166c0 .969-.781 1.75-1.75 1.75z" stroke-width=".75" stroke-linecap="round" stroke-linejoin="round"></path><path d="M4.667 4.398v5.204c0 .239.256.39.46.274L9.76 7.274c.21-.117.21-.426 0-.548L5.128 4.124a.31.31 0 00-.461.274z" stroke-width="1.004" stroke-linecap="round" stroke-linejoin="round"></path></svg> <!----> <span>    Verletzt  </span></div> <span>Auf Fussgängerstreifen: Töff fährt in Däniken zwei Kinder an – Rettungshelikopter bringt sie ins Spital</span></h2></div></div> <div class="md"><p class="od">Ein Töfffahrer hat am Donnerstagnachmittag in Däniken zwei Kinder angefahren. Diese mussten mit unbestimmten Verletzungen von einem Rettungshubschrauber ins Spital gebracht werden.</p> <div class="xd"><div class="yd"><div class="zd"><div class="ae" style="transform:translateX(-100%);"></div></div></div></div> <div class="pd"><!----> <div class="qd rd"><!----> <!----> <!----> <!----> <time datetime="2022-12-01T15:10:32.039Z" class="td wd">          01.12.2022, 16.10 Uhr        </time> <!----></div> <!----></div></div></div> <!----><!----> <div data-vars-danzz-container="amp-ima-container" id="id-doc-1gj737v700" class="ob"><div class="be"><amp-ima-video id="video-ima-1_iu8me82i" width="480" height="270" data-tag="https://secure.adnxs.com/ptv?id=14702990&amp;referrer=solothurnerzeitung.ch&amp;kw_position=instream,pre-roll" data-src="https://cdnapisec.kaltura.com/p/1719221/sp/171922100/playManifest/entryId/1_iu8me82i/format/url/protocol/https" layout="responsive" data-vars-danzz-video-id="1_iu8me82i" data-vars-danzz-video-title="Töffunfall in Däniken – Zwei Kinder verletzt" data-vars-danzz-video-categories="Radio Sender,ArgoviaToday"></amp-ima-video> <div id="amp-ima-video-overlay-video-ima-1_iu8me82i" data-vars-danzz-video-title="Töffunfall in Däniken – Zwei Kinder verletzt" class="ce"><div role="button" tabindex="0" on="tap:amp-ima-video-overlay-video-ima-1_iu8me82i.hide, video-ima-1_iu8me82i.play" data-vars-danzz-video-id="1_iu8me82i" data-vars-danzz-video-title="Töffunfall in Däniken – Zwei Kinder verletzt" class="ee"></div> <amp-img layout="fill" src="https://cfvod.kaltura.com/p/1719221/sp/171922100/thumbnail/entry_id/1_iu8me82i/version/100011/width/1920/height/1080" class="de"></amp-img></div></div> <div class="pb"><div class="fe"><h3 data-team-image-caption="true" class="ge"></h3> <div class="he"><span class="ie">Tele M1</span></div></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gj72ifkk0" content="" data-vars-danzz-article-element="full" class="ob je">Heftiger <a href="/ld.2102896">Unfall in Däniken</a>: Kurz nach dem Mittag kam es in Däniken zu einer Kollision zwischen einem Töfffahrer und zwei Kindern. Die Kantonspolizei Solothurn erklärt gegenüber A<a data-vars-danzz-external-link="true" href="https://www.argoviatoday.ch/aargau-solothurn/aarau-olten/zwei-kinder-von-toeff-angefahren-rettungshelikopter-im-einsatz-149004781">rgoviaToday</a>: An der Kreuzung Poststrasse-Zentralstrasse nahe des Bahnhofs seien zwei Kinder im Vorschulalter im Bereich eines Fussgängerstreifens von einem Töfflenker angefahren worden.</p> <!----><!----> <div id="id-doc-25fe5d6e" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gj733qvc0" content="" data-vars-danzz-article-element="full" class="ob je">Dabei wurden die Kinder verletzt, wie schwer, ist derzeit noch unklar. Sie wurden mit dem Rettungshelikopter und der Ambulanz ins Spital gebracht.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gj733qvf0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="ob je">Die genaue Unfallursache ist noch unklar. Die Strasse wurde zwischenzeitlich gesperrt.</p> <!----><!----> <div id="id-doc-1gj72i8p62" content="" data-vars-danzz-article-element="full" class=""><div class="se"><div class="ue"></div> <div class="te"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/verletzt-auf-fussgaengerstreifen-toeff-faehrt-in-daeniken-zwei-kinder-an-rettungshelikopter-bringt-sie-ins-spital-ld.2381654"><svg version="1.1" viewBox="0 0 48 48" class="nc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Däniken: Töfffahrer fährt zwei Kinder auf Fussgängerstreifen an - https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/verletzt-auf-fussgaengerstreifen-toeff-faehrt-in-daeniken-zwei-kinder-an-rettungshelikopter-bringt-sie-ins-spital-ld.2381654"><svg version="1.1" viewBox="0 0 48 48" class="nc" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Däniken: Töfffahrer fährt zwei Kinder auf Fussgängerstreifen an" data-param-url="https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/verletzt-auf-fussgaengerstreifen-toeff-faehrt-in-daeniken-zwei-kinder-an-rettungshelikopter-bringt-sie-ins-spital-ld.2381654" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="nc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="ue"></div></div> <!----></div> <!----><!----> <div id="id-doc-1gj72i8p70" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="ob"><div class="oc xe"><p class="pc qc">      Mehr zum Thema:    </p> <div class="we"><div class="ye"><div><div class=""><div><ul class="rc wc tags__list--articlemetainfo-amp"><li class="tc vc"><a href="/gemeinde/daeniken-4658" class="uc">        Däniken      </a></li><li class="tc"><a href="/thema/angefahren" class="uc">        Angefahren      </a></li><li class="tc"><a href="/thema/kantonspolizei-solothurn" class="uc">        Kantonspolizei Solothurn      </a></li><li class="tc"><a href="/thema/tele-m1" class="uc">        Tele M1      </a></li><li class="tc"><a href="/thema/unfaelle" class="uc">        Unfälle      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----></div> <div class="p q container--bta-amp"><div class="k o"><div class="db"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="nb"><div class=""><div class="t"><span class="u">        <h2 class="mb">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-3533720601677188" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="z w"><div id="id-ld_2376102" class="x"><!----> <!----> <!----> <!----> <div class="fb re"><figure class=""><a href="/solothurn/kanton-solothurn/budget-fast-alles-wird-teurer-doch-wie-sehr-durchgerechnet-am-beispiel-einer-solothurner-familie-ld.2376102" class="bb"><div class="i qe"><amp-img layout="intrinsic" alt="Steigende Nebenkosten, insbesondere Heizkosten, belasten das Budget nächstes Jahr besonders stark. (Reto Martin)" src="https://img.chmedia.ch/2022/11/07/ade4e034-868b-4190-b9e1-71be55db4e25.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4917,2772,x0,y254" srcset="https://img.chmedia.ch/2022/11/07/ade4e034-868b-4190-b9e1-71be55db4e25.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3280,3280,x824,y0 740w,https://img.chmedia.ch/2022/11/07/ade4e034-868b-4190-b9e1-71be55db4e25.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3280,3280,x824,y0 1480w,https://img.chmedia.ch/2022/11/07/ade4e034-868b-4190-b9e1-71be55db4e25.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3280,3280,x824,y0 380w,https://img.chmedia.ch/2022/11/07/ade4e034-868b-4190-b9e1-71be55db4e25.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3280,3280,x824,y0 760w" width="3280" height="3280" class="j pe"></amp-img> <!----> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/kanton-solothurn/budget-fast-alles-wird-teurer-doch-wie-sehr-durchgerechnet-am-beispiel-einer-solothurner-familie-ld.2376102" class="bb"><div class=""><!----> <!----> <h2 class="gb"><div class="ib lb"><svg version="1.1" viewBox="0 0 32 16" class="jb b nc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Budget  </span></div> <!----> <span class="">(Fast) alles wird teurer: So trifft es eine durchschnittliche Solothurner Familie</span></h2> <!----> <div class="ab">Steigende Krankenkassenprämien und Stromkosten, dazu die Inflation: Wer keine Lohnerhöhung erhält, wird nächstes Jahr weniger Geld zur Verfügung haben. Wir versuchen, anhand einer durchschnittlichen Familie aufzuzeigen, was das bedeutet.</div> <!----></div> <!----></a> <div class="qd"><div class="sd"><div class="vd"><span class="td ud">Raphael Karpf</span> <!----> <time datetime="2022-12-01T10:59:00.000Z" class="td wd">01.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l v"><div id="top-2-1816762963217058" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="w"><div id="id-ld_2381310" class="x"><!----> <!----> <!----> <!----> <div class="fb"><figure class=""><a href="/international/strommangel-franzosen-hamstern-kerzen-bedroht-der-drohende-strom-blackout-in-frankreich-auch-die-schweiz-ld.2381310" class="bb"><div class="i qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Kein Strom mehr in Frankreich? Bewohnerinnen und Bewohner sorgen vor – und decken sich mit Kerzen ein. (Getty Images)" src="https://img.chmedia.ch/2022/12/01/2e32ad1c-1649-496a-94d5-5f14f083192f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313" srcset="https://img.chmedia.ch/2022/12/01/2e32ad1c-1649-496a-94d5-5f14f083192f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 319w, https://img.chmedia.ch/2022/12/01/2e32ad1c-1649-496a-94d5-5f14f083192f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 638w, https://img.chmedia.ch/2022/12/01/2e32ad1c-1649-496a-94d5-5f14f083192f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 292w, https://img.chmedia.ch/2022/12/01/2e32ad1c-1649-496a-94d5-5f14f083192f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 584w, https://img.chmedia.ch/2022/12/01/2e32ad1c-1649-496a-94d5-5f14f083192f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 223w, https://img.chmedia.ch/2022/12/01/2e32ad1c-1649-496a-94d5-5f14f083192f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 446w, https://img.chmedia.ch/2022/12/01/2e32ad1c-1649-496a-94d5-5f14f083192f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 380w, https://img.chmedia.ch/2022/12/01/2e32ad1c-1649-496a-94d5-5f14f083192f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 760w" width="6000" height="3375" class="j pe"></amp-img> <!----> <!----></div></a></figure></div> <div class="y"><a href="/international/strommangel-franzosen-hamstern-kerzen-bedroht-der-drohende-strom-blackout-in-frankreich-auch-die-schweiz-ld.2381310" class="bb"><div class=""><!----> <!----> <h2 class="gb hb"><div class="ib lb"><svg version="1.1" viewBox="0 0 32 16" class="jb b nc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Strommangel  </span></div> <!----> <span class="">Franzosen hamstern Kerzen – bedroht ein Strom-Blackout in Frankreich auch die Schweiz?</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="qd"><div class="sd"><div class="vd"><span class="td ud">Stefan Brändle, Paris</span> <!----> <time datetime="2022-12-01T15:00:00.000Z" class="td wd">vor 2 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-6100978743554939" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="w"><div id="id-ld_2381287" class="x"><!----> <!----> <!----> <!----> <div class="fb"><figure class=""><a href="/solothurn/grenchen/mobilfunk-schon-die-erste-antenne-ist-in-lommiswil-arg-umstritten-ld.2381287" class="bb"><div class="i qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Das Thema Mobilfunk kommt in Lommiswil aufs Tapet. (Martial Trezzini/Keystone)" src="https://img.chmedia.ch/2022/01/25/6b9e9337-8bbe-4279-848f-7734f76b390a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3494,1965,x0,y160" srcset="https://img.chmedia.ch/2022/01/25/6b9e9337-8bbe-4279-848f-7734f76b390a.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3483,1965,x0,y160 319w, https://img.chmedia.ch/2022/01/25/6b9e9337-8bbe-4279-848f-7734f76b390a.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3483,1965,x0,y160 638w, https://img.chmedia.ch/2022/01/25/6b9e9337-8bbe-4279-848f-7734f76b390a.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3494,1963,x0,y160 292w, https://img.chmedia.ch/2022/01/25/6b9e9337-8bbe-4279-848f-7734f76b390a.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3494,1963,x0,y160 584w, https://img.chmedia.ch/2022/01/25/6b9e9337-8bbe-4279-848f-7734f76b390a.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3494,1959,x0,y160 223w, https://img.chmedia.ch/2022/01/25/6b9e9337-8bbe-4279-848f-7734f76b390a.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3494,1959,x0,y160 446w, https://img.chmedia.ch/2022/01/25/6b9e9337-8bbe-4279-848f-7734f76b390a.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3494,1965,x0,y160 380w, https://img.chmedia.ch/2022/01/25/6b9e9337-8bbe-4279-848f-7734f76b390a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3494,1965,x0,y160 760w" width="3494" height="1965" class="j pe"></amp-img> <!----> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/grenchen/mobilfunk-schon-die-erste-antenne-ist-in-lommiswil-arg-umstritten-ld.2381287" class="bb"><div class=""><!----> <!----> <h2 class="gb hb"><div class="ib lb"><svg version="1.1" viewBox="0 0 32 16" class="jb b nc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Mobilfunk  </span></div> <!----> <span class="">Stromverbrauch sei zu hoch: Schon die erste 5G-Antenne ist in Lommiswil arg umstritten</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="qd"><div class="sd"><div class="vd"><span class="td ud">Andreas Toggweiler</span> <!----> <time datetime="2022-12-01T11:00:00.000Z" class="td wd">01.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l eb"><div id="top-6-9913554653989447" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="w"><div id="id-ld_2381527" class="x"><!----> <!----> <!----> <!----> <div class="fb"><figure class=""><a href="/international/corona-sieg-fuer-die-demonstranten-die-regierung-lenkt-ein-das-ende-von-null-covid-in-china-ld.2381527" class="bb"><div class="i qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In Seuchenschutzanzügen zur Arbeit: Einige der strikten Coronamassnahmen in China sind seit diesem Donnerstag Geschichte. (Bild: Andy Wong/AP)" src="https://img.chmedia.ch/2022/12/01/643a4fa5-7085-4f81-a70f-b45f06809983.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313" srcset="https://img.chmedia.ch/2022/12/01/643a4fa5-7085-4f81-a70f-b45f06809983.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 319w, https://img.chmedia.ch/2022/12/01/643a4fa5-7085-4f81-a70f-b45f06809983.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 638w, https://img.chmedia.ch/2022/12/01/643a4fa5-7085-4f81-a70f-b45f06809983.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 292w, https://img.chmedia.ch/2022/12/01/643a4fa5-7085-4f81-a70f-b45f06809983.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 584w, https://img.chmedia.ch/2022/12/01/643a4fa5-7085-4f81-a70f-b45f06809983.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 223w, https://img.chmedia.ch/2022/12/01/643a4fa5-7085-4f81-a70f-b45f06809983.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 446w, https://img.chmedia.ch/2022/12/01/643a4fa5-7085-4f81-a70f-b45f06809983.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 380w, https://img.chmedia.ch/2022/12/01/643a4fa5-7085-4f81-a70f-b45f06809983.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 760w" width="6000" height="3375" class="j pe"></amp-img> <!----> <!----></div></a></figure></div> <div class="y"><a href="/international/corona-sieg-fuer-die-demonstranten-die-regierung-lenkt-ein-das-ende-von-null-covid-in-china-ld.2381527" class="bb"><div class=""><!----> <!----> <h2 class="gb hb"><div class="ib lb"><svg version="1.1" viewBox="0 0 32 16" class="jb b nc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Corona  </span></div> <!----> <span class="">Sieg für die Demonstranten, die Regierung lenkt ein: Das Ende von Null-Covid in China</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="qd"><div class="sd"><div class="vd"><span class="td ud">Fabian Kretschmer, Peking</span> <!----> <time datetime="2022-12-01T14:02:15.593Z" class="td wd">vor 3 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-843699921283317" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="w"><div id="id-ld_2380458" class="x"><!----> <!----> <!----> <!----> <div class="fb"><figure class=""><a href="/solothurn/thal-gaeu/dritte-runde-balsthal-legt-die-ortsplanung-wieder-auf-grund-ist-eine-strasse-die-nun-doch-nicht-realisiert-werden-soll-ld.2380458" class="bb"><div class="i qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die nicht realisierte Strasse wäre über das jetzt offene Feld zwischen Thalstrasse und den ehemaligen von Roll-Tennisplätzen (ganz unten links im Bild) geführt worden. (Bruno Kissling)" src="https://img.chmedia.ch/2022/11/29/8937d240-fff8-46f5-a483-da76f17ad9bd.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y0" srcset="https://img.chmedia.ch/2022/11/29/8937d240-fff8-46f5-a483-da76f17ad9bd.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5455,3078,x0,y0 319w, https://img.chmedia.ch/2022/11/29/8937d240-fff8-46f5-a483-da76f17ad9bd.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5455,3078,x0,y0 638w, https://img.chmedia.ch/2022/11/29/8937d240-fff8-46f5-a483-da76f17ad9bd.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3074,x0,y0 292w, https://img.chmedia.ch/2022/11/29/8937d240-fff8-46f5-a483-da76f17ad9bd.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3074,x0,y0 584w, https://img.chmedia.ch/2022/11/29/8937d240-fff8-46f5-a483-da76f17ad9bd.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3068,x0,y0 223w, https://img.chmedia.ch/2022/11/29/8937d240-fff8-46f5-a483-da76f17ad9bd.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3068,x0,y0 446w, https://img.chmedia.ch/2022/11/29/8937d240-fff8-46f5-a483-da76f17ad9bd.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y0 380w, https://img.chmedia.ch/2022/11/29/8937d240-fff8-46f5-a483-da76f17ad9bd.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y0 760w" width="5472" height="3078" class="j pe"></amp-img> <!----> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/thal-gaeu/dritte-runde-balsthal-legt-die-ortsplanung-wieder-auf-grund-ist-eine-strasse-die-nun-doch-nicht-realisiert-werden-soll-ld.2380458" class="bb"><div class=""><!----> <!----> <h2 class="gb hb"><div class="ib lb"><svg version="1.1" viewBox="0 0 32 16" class="jb b nc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Dritte Runde  </span></div> <!----> <span class="">Balsthal legt die Ortsplanung wieder auf: Grund ist eine Strasse, die nun doch nicht realisiert werden soll</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="qd"><div class="sd"><div class="vd"><span class="td ud">Fränzi Zwahlen-Saner</span> <!----> <time datetime="2022-12-01T04:00:00.000Z" class="td wd">01.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div></div> <aside amp-access="NOT data.no_ads_status" class="db"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806384"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "solothurnerzeitung.ch",            "sections": "Solothurn,Kanton Solothurn",            "authors": "",            "canonicalPath": "solothurnerzeitung.ch/ld.2381654",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sozamp&amp;type=generic_tracking&amp;videoCount=1"><script type="application/json">{"vars": {"publishPath":"prod-sozamp","version":"1.0","pageInstanceID":"www.solothurnerzeitung.ch/solothurn/kanton-solothurn/verletzt-auf-fussgaengerstreifen-toeff-faehrt-in-daeniken-zwei-kinder-an-rettungshelikopter-bringt-sie-ins-spital-ld.2381654","pageID":"ld.2381654","pageName":"/solothurn/kanton-solothurn/verletzt-auf-fussgaengerstreifen-toeff-faehrt-in-daeniken-zwei-kinder-an-rettungshelikopter-bringt-sie-ins-spital-ld.2381654","destinationURL":"https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/verletzt-auf-fussgaengerstreifen-toeff-faehrt-in-daeniken-zwei-kinder-an-rettungshelikopter-bringt-sie-ins-spital-ld.2381654","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Kanton Solothurn","pageType":"accelerated","pageAttrStore":"SOZ","pageAttrCMS":"chmedia","compID":"ld.2381654","compName":"Auf Fussgängerstreifen: Töff fährt in Däniken zwei Kinder an – Rettungshelikopter bringt sie ins Spital","compPrimCat":"Solothurn","compSubCat1":"Kanton Solothurn","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Auf Fussgängerstreifen: Töff fährt in Däniken zwei Kinder an – Rettungshelikopter bringt sie ins Spital","articleCatchline":"Verletzt","articleAuthor":"","articleFlag":"Video","premium":"false","nzzTags":"","issueTimestamp":"2022-12-01T15:10:32.039Z","updateTimestamp":"2022-12-01T15:26:07.357Z","municipality":"nwch:2088","topic":"Däniken;Angefahren;Kantonspolizei Solothurn;Tele M1;Unfälle","topicCategories":"Unfälle"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sozamp&amp;type=ingress&amp;videoCount=1"><script type="application/json">{"vars": {"publishPath":"prod-sozamp","version":"1.0","pageInstanceID":"www.solothurnerzeitung.ch/solothurn/kanton-solothurn/verletzt-auf-fussgaengerstreifen-toeff-faehrt-in-daeniken-zwei-kinder-an-rettungshelikopter-bringt-sie-ins-spital-ld.2381654","pageID":"ld.2381654","pageName":"/solothurn/kanton-solothurn/verletzt-auf-fussgaengerstreifen-toeff-faehrt-in-daeniken-zwei-kinder-an-rettungshelikopter-bringt-sie-ins-spital-ld.2381654","destinationURL":"https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/verletzt-auf-fussgaengerstreifen-toeff-faehrt-in-daeniken-zwei-kinder-an-rettungshelikopter-bringt-sie-ins-spital-ld.2381654","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Kanton Solothurn","pageType":"accelerated","pageAttrStore":"SOZ","pageAttrCMS":"chmedia","compID":"ld.2381654","compName":"Auf Fussgängerstreifen: Töff fährt in Däniken zwei Kinder an – Rettungshelikopter bringt sie ins Spital","compPrimCat":"Solothurn","compSubCat1":"Kanton Solothurn","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Auf Fussgängerstreifen: Töff fährt in Däniken zwei Kinder an – Rettungshelikopter bringt sie ins Spital","articleCatchline":"Verletzt","articleAuthor":"","articleFlag":"Video","premium":"false","nzzTags":"","issueTimestamp":"2022-12-01T15:10:32.039Z","updateTimestamp":"2022-12-01T15:26:07.357Z","municipality":"nwch:2088","topic":"Däniken;Angefahren;Kantonspolizei Solothurn;Tele M1;Unfälle","topicCategories":"Unfälle"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Solothurner Zeitung",            "ns_site": "www.solothurnerzeitung.ch"          }        }      </script></amp-analytics> <div id="footer" class="ze k"><!---->  <div class="bf"><div class="cf"><p class="df">        Abonnenten      </p> <ul class="ef"><li class="af"><a href="https://abo.solothurnerzeitung.ch/?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Famp%2Fsolothurn%2Fkanton-solothurn%2Fverletzt-auf-fussgaengerstreifen-toeff-faehrt-in-daeniken-zwei-kinder-an-rettungshelikopter-bringt-sie-ins-spital-ld.2381654" class="ff">            Abo bestellen          </a></li><li class="af"><a href="https://abo.solothurnerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Famp%2Fsolothurn%2Fkanton-solothurn%2Fverletzt-auf-fussgaengerstreifen-toeff-faehrt-in-daeniken-zwei-kinder-an-rettungshelikopter-bringt-sie-ins-spital-ld.2381654" class="ff">            Abo verwalten          </a></li><li class="af"><a href="https://www.solothurnerzeitung.ch/aboplus" class="ff">            abo+ Vorteile          </a></li></ul></div><div class="cf"><p class="df">        Produkte      </p> <ul class="ef"><li class="af"><a href="https://epaper.solothurnerzeitung.ch/" class="ff">            E-Paper          </a></li><li class="af"><a href="https://abo.solothurnerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Famp%2Fsolothurn%2Fkanton-solothurn%2Fverletzt-auf-fussgaengerstreifen-toeff-faehrt-in-daeniken-zwei-kinder-an-rettungshelikopter-bringt-sie-ins-spital-ld.2381654" class="ff">            Newsletter          </a></li><li class="af"><a href="https://www.facebook.com/SolothurnerZeitung" class="ff">            Facebook          </a></li><li class="af"><a href="https://twitter.com/SZSolothurn" class="ff">            Twitter          </a></li><li class="af"><a href="https://www.instagram.com/solothurnerzeitung.ch/" class="ff">            Instagram          </a></li><li class="af"><a href="/rss" class="ff">            RSS-Feeds          </a></li></ul></div></div><div class="bf"><div class="cf"><p class="df">        Angebote      </p> <ul class="ef"><li class="af"><a href="https://chmediawerbung.ch/digital/zeitungen/az-solothurner-zeitung/" class="ff">            Werbekunden          </a></li></ul></div><div class="cf"><p class="df">        Rechtliches      </p> <ul class="ef"><li class="af"><a href="https://www.solothurnerzeitung.ch/ld.1023004" class="ff">            Nutzungsbedingungen          </a></li><li class="af"><a href="https://www.solothurnerzeitung.ch/ld.1022830" class="ff">            Datenschutzerklärung          </a></li><li class="af"><a href="https://www.solothurnerzeitung.ch/ld.1276402" class="ff">            Impressum          </a></li></ul></div></div><div class="bf"><div class="cf"><p class="df">        Hilfe &amp; Kontakt      </p> <ul class="ef"><li class="af"><a href="https://abo.solothurnerzeitung.ch/kontakt/" class="ff">            Kontakt          </a></li><li class="af"><a href="https://abo.solothurnerzeitung.ch/faq/" class="ff">            Häufige Fragen          </a></li><li class="af"><a href="https://netiquette.chmedia.ch/" class="ff">            Netiquette          </a></li></ul></div><div class="cf"><p class="df">        Unternehmen      </p> <ul class="ef"><li class="af"><a href="https://chmedia.ch/" class="ff">            CH Media          </a></li></ul></div></div> <div class="gf">    Copyright © Solothurner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>