<!doctype html><html ⚡="">  <head>    <title>Solothurner News am Mittwoch, 27. Juli</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Solothurner News am Mittwoch, 27. Juli"><meta name="author" content="Online-Redaktion"><meta name="description" content="So starten Sie gut informiert in den Tag: Hier finden Sie alle News aus unserer Zeitung."><meta name="news_keywords" content="«Auf einen Blick: Das ist in der Region Solothurn heute Mittwoch wichtig,Kanton Solothurn»"><meta name="last-modified" content="2022-07-27T05:00:00+02:00"><meta name="date" content="2022-07-27T05:00:00+02:00"><meta name="email" content="redaktion@solothurnerzeitung.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="212798878749038"><meta property="fb:pages" content="253040144721188"><meta property="og:title" content="Auf einen Blick: Das ist in der Region Solothurn heute Mittwoch wichtig"><meta property="og:image" content="https://img.chmedia.ch/2022/07/26/5c8da911-c48f-49a2-a52d-a9945551ae9f.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1500,844,x0,y0&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="So starten Sie gut informiert in den Tag: Hier finden Sie alle News aus unserer Zeitung."><meta property="og:type" content="article"><meta property="og:url" content="https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/start-in-den-tag-auf-einen-blick-das-ist-in-der-region-solothurn-heute-mittwoch-wichtig-ld.2322031"><meta property="twitter:site" content="@SZSolothurn"><meta property="twitter:creator" content="@SZSolothurn"><meta property="twitter:domain" content="www.solothurnerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Solothurner Zeitung"><meta name="twitter:title" content="Auf einen Blick: Das ist in der Region Solothurn heute Mittwoch wichtig"><meta name="twitter:image" content="https://img.chmedia.ch/2022/07/26/5c8da911-c48f-49a2-a52d-a9945551ae9f.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1500,844,x0,y0&amp;wmark=none"><meta name="twitter:description" content="So starten Sie gut informiert in den Tag: Hier finden Sie alle News aus unserer Zeitung."><link rel="canonical" href="https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/start-in-den-tag-auf-einen-blick-das-ist-in-der-region-solothurn-heute-mittwoch-wichtig-ld.2322031"><link rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.solothurnerzeitung.ch/cre-1.0/tracking/service/lzm/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.solothurnerzeitung.ch&tag=classification%3Ddefault",              "pingback": "https://track.solothurnerzeitung.ch/cre-1.0/tracking/service/lzm/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.solothurnerzeitung.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.solothurnerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.solothurnerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.solothurnerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.solothurnerzeitung.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn","name":"Kanton Solothurn"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.solothurnerzeitung.chundefined","name":"Solothurner News am Mittwoch, 27. Juli"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/start-in-den-tag-auf-einen-blick-das-ist-in-der-region-solothurn-heute-mittwoch-wichtig-ld.2322031"},"headline":"Solothurner News am Mittwoch, 27. Juli","datePublished":"2022-07-27T05:00:00+02:00","dateModified":"2022-07-27T05:00:00+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Solothurner Zeitung","url":"https://www.solothurnerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.solothurnerzeitung.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/SolothurnerZeitung","https://www.instagram.com/solothurnerzeitung.ch","https://www.twitter.com/SZSolothurn","https://www.wikidata.org/wiki/Q96225864"],"masthead":"https://www.solothurnerzeitung.ch/impressum","foundingDate":"1907"},"description":"So starten Sie gut informiert in den Tag: Hier finden Sie alle News aus unserer Zeitung.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/07/26/5c8da911-c48f-49a2-a52d-a9945551ae9f.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=1500,844,x0,y0&wmark=none","width":1200,"height":675},"author":[{"@type":"Person","name":"Béatrice Beyeler (bey)"}],"inLanguage":"de","alternativeHeadline":"Auf einen Blick: Das ist in der Region Solothurn heute Mittwoch wichtig","articleSection":"Solothurn","keywords":["Zeitungen","Journalismus","Medien","Kultur und Unterhaltung","Solothurn","Kanton Solothurn"]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="gb">    <div id="__nzz"><div id="__layout"><div><div id="header" class="a header--amp"><div class="zb rg"></div> <div class="ec"><div class="bc cc dc fc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="kc"> <ul class="lc"><li class="pc"><div class="oc"><a href="/aboplus" class="rc">Vorteile</a></div></li><li class="pc"><div class="oc"><a href="/thema/krieg-in-der-ukraine" class="rc">Ukraine-Krieg</a></div></li></ul><ul class="lc mc"><li class="pc qc"><div class="oc"><a href="/solothurn" class="rc sc">Solothurn</a></div></li><li class="pc qc"><div class="oc"><a href="/meinung/kommentare" class="rc sc">Kommentare</a></div></li><li class="pc qc"><div class="oc"><a href="/schweiz" class="rc sc">Schweiz</a></div></li><li class="pc qc"><div class="oc"><a href="/international" class="rc sc">International</a></div></li><li class="pc qc"><div class="oc"><a href="/wirtschaft" class="rc sc">Wirtschaft</a></div></li><li class="pc qc"><div class="oc"><a href="/sport" class="rc sc">Sport</a></div></li><li class="pc qc"><div class="oc"><a href="/leben-kultur" class="rc sc">Leben</a></div></li><li class="pc qc"><div class="oc"><a href="/kultur" class="rc sc">Kultur</a></div></li><li class="pc qc"><div class="oc"><a href="https://events.solothurnerzeitung.ch" class="rc sc">Events</a></div></li><li class="pc qc"><div class="oc"><a href="/blaulicht" class="rc sc">Blaulicht</a></div></li><li class="pc qc"><div class="oc"><a href="/videos" class="rc sc">Videos</a></div></li><li class="pc qc"><div class="oc"><a href="/bildergalerien" class="rc sc">Bildergalerien</a></div></li><li class="pc qc"><div class="oc"><a href="/wetter/tageswetter" class="rc sc">Wetter</a></div></li></ul><ul class="lc"><li class="pc"><div class="oc"><a href="/services/mitmachen" class="rc">Mitmachen</a></div></li><li class="pc"><div class="oc"><a href="/meine-solothurnerzeitung/merkliste" class="rc">Merkliste</a></div></li><li class="pc"><div class="oc"><a href="/meine-solothurnerzeitung/kuerzlich-gelesen" class="rc">Kürzlich gelesen</a></div></li><li class="pc"><div class="oc"><a href="/aboplus/wettbewerbe" class="rc">Wettbewerbe</a></div></li></ul><ul class="lc"><div><div class="uc yc"><p class="vc">Aktuelle Themen</p> <ul class="xc"><li class="zc"><a href="/thema/coronavirus" class="bd">          Coronavirus        </a></li><li class="zc"><a href="/thema/krieg-in-der-ukraine" class="bd">          Ukraine-Krieg        </a></li><li class="zc"><a href="/themen" class="bd">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="lc"><li class="pc"><div class="oc"><a href="https://www.petitio.ch" class="rc">Petitio</a></div></li><li class="pc"><div class="oc"><a href="https://www.jobmittelland.ch/" class="rc">Jobs</a></div></li><li class="pc"><div class="oc"><a href="https://www.gedenkzeit.ch/" class="rc">Todesanzeigen</a></div></li><li class="pc"><div class="oc"><a href="https://themenwelten.solothurnerzeitung.ch/" class="rc">Themenwelten</a></div></li></ul><ul class="lc"><li class="pc"><div class="oc"><a href="/kontakt" class="rc">Kontakt</a></div></li><li class="pc"><div class="oc"><a href="/hilfe" class="rc">Hilfe</a></div></li><li class="pc"><div class="oc"><a href="https://chmediawerbung.ch/" class="rc">Werbung</a></div></li><li class="pc"><div class="oc"><a href="/ld.1276402" class="rc">Impressum</a></div></li><li class="pc"><div class="oc"><a href="/ld.994641" class="rc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="jc"><div class="wb"><div class="xb"><div class="gc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="dd hc"><svg version="1.1" viewBox="0 0 48 48" class="eb tc" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="fd ed"></span></button></div> <div class="yb header__logo--amp"><a href="/" title="Zurück zur Startseite" class="gd"><amp-img height="24" width="39.3" layout="fixed" alt="Solothurnerzeitung.ch logo" src="https://assets.static-chmedia.ch/solothurnerzeitung/10.13.7/static/solothurnerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="nd"><div class="hd"><a href="/" role="navigation" class="id jd dd"> <span class="fd"><span>        Startseite      </span></span> <!----></a> <div class="kd"><svg version="1.1" viewBox="0 0 14 8" class="ld tc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn" role="navigation" class="id dd"> <span class="fd"><span>        Solothurn      </span></span> <!----></a> <div class="kd"><svg version="1.1" viewBox="0 0 14 8" class="ld tc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/kanton-solothurn" role="navigation" class="id dd"> <span class="fd"><span>        Kanton Solothurn      </span></span> <!----></a> <div class="kd"><svg version="1.1" viewBox="0 0 14 8" class="ld tc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/kanton-solothurn/start-in-den-tag-auf-einen-blick-das-ist-in-der-region-solothurn-heute-mittwoch-wichtig-ld.2322031" role="navigation" class="id md dd"> <span class="fd"><h1>        Solothurner News am Mittwoch, 27. Juli      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><!----> <div amp-access="data.reduced" amp-access-hide=""><div class="od"><section data-vars-danzz-article="reduced" class="o s r"><!----> <div id="id-doc-1g4hpo3vj0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="sb xd"><div class="yd"><figure class="ud"><div class="wd i"><amp-img layout="fill" src="https://img.chmedia.ch/2022/06/13/242a6e67-353c-4076-8c49-2fbb4df83947.jpeg?width=960&amp;height=539&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3951,2220,x1049,y754" srcset="https://img.chmedia.ch/2022/06/13/242a6e67-353c-4076-8c49-2fbb4df83947.jpeg?width=768&amp;height=768&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3338,3338,x831,y754 768w,https://img.chmedia.ch/2022/06/13/242a6e67-353c-4076-8c49-2fbb4df83947.jpeg?width=1536&amp;height=1536&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3338,3338,x831,y754 1536w,https://img.chmedia.ch/2022/06/13/242a6e67-353c-4076-8c49-2fbb4df83947.jpeg?width=642&amp;height=642&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3338,3338,x831,y754 642w,https://img.chmedia.ch/2022/06/13/242a6e67-353c-4076-8c49-2fbb4df83947.jpeg?width=1284&amp;height=1284&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3338,3338,x831,y754 1284w" width="3338" height="3338" class="vd j"></amp-img> <!----></div></figure> <div class="ae"><div class="pd be"><!----> <h2 class="de"><div class="ob tb"><!----> <span>    Start in den Tag  </span></div> <div class="">Auf einen Blick: Das ist in der Region Solothurn heute Mittwoch wichtig</div></h2></div></div></div> <div class="zd"><span>PD</span></div> <div class="qd"><p class="rd">So starten Sie gut informiert in den Tag: Hier finden Sie alle News aus unserer Zeitung.</p> <div class="se"><div class="te"><div class="ue"><div class="ve" style="transform:translateX(-100%);"></div></div></div></div> <div class="sd"><div class="ce fe"><!----> <span class="he je">Online-Redaktion</span> <!----> <!----> <time datetime="" class="he me">          27.07.2022, 05.00 Uhr        </time></div> <div class="td"><div class="we cf"><div class="xe"><!----></div> <span id="id-ld_2322031" class="xe df"><div class="ze af"><svg version="1.1" viewBox="0 0 12 16" class="tc" style="width:12px;height:16px;"><path d="M12 16l-6-4.8L0 16V.8C0 .36.45 0 1 0h10c.55 0 1 .36 1 .8V16z"></path></svg> <span class="bf">          Merken        </span></div> <!----></span> <!----> <div class="xe ye"><div class="ze af"><svg version="1.1" viewBox="0 0 18 16" class="tc" style="width:18px;height:16px;"><path stroke="#000000" fill="none" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"></path><path stroke="#000000" fill="none" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"></path><path stroke="#000000" fill="none" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"></path></svg> <span class="bf">Drucken</span></div></div> <div class="xe" style="position:relative;"><div class=""><div class="ze af"><svg version="1.1" viewBox="0 0 18 18" class="tc" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"></path></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" d="M0 0h18v18H0z"></path></clipPath></defs></svg> <span class="bf">Teilen</span></div></div> <!----> <div class="ef"><!----> <!----></div></div> <!----></div></div></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g4hpo3vk0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="vb ff">Guten Morgen liebe Leserinnen und Leser,</p> <!----><!----> <div id="id-doc-675d06bd" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <div class="o p container--bta-amp"><!----> <!----> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="o q"><!----> <div class="ub"><div class=""><div class="t"><span class="u">        <h2 class="v">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-3176134737259684" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="bb x"><div id="id-ld_2320047" class="y"><!----> <!----> <div class="ib if"><figure class=""><a href="/solothurn/kanton-solothurn/gefahr-von-feuerwerk-augenverletzungen-durch-feuerwerkskoerper-der-loewenanteil-geschieht-am-1-august-ld.2320047" class="db"><div class="i hf"><amp-img layout="intrinsic" alt="Der Studienleiter und Arzt Christoph Tappeiner setzt sich für  die Prävention von Augenverletzungen durch Feuerwerkskörper ein. (Bruno Kissling)" src="https://img.chmedia.ch/2022/07/26/414df26c-9a30-4044-b5e5-04ed2da51296.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2992,1687,x0,y0" srcset="https://img.chmedia.ch/2022/07/26/414df26c-9a30-4044-b5e5-04ed2da51296.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x209,y0 740w,https://img.chmedia.ch/2022/07/26/414df26c-9a30-4044-b5e5-04ed2da51296.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x209,y0 1480w,https://img.chmedia.ch/2022/07/26/414df26c-9a30-4044-b5e5-04ed2da51296.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x209,y0 380w,https://img.chmedia.ch/2022/07/26/414df26c-9a30-4044-b5e5-04ed2da51296.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x209,y0 760w" width="1687" height="1687" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/solothurn/kanton-solothurn/gefahr-von-feuerwerk-augenverletzungen-durch-feuerwerkskoerper-der-loewenanteil-geschieht-am-1-august-ld.2320047" class="db"><div class=""><!----> <!----> <h2 class="kb"><div class="ob rb"><svg version="1.1" viewBox="0 0 32 16" class="pb b tc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Gefahr von Feuerwerk  </span></div> <span class="">Augenverletzungen durch Feuerwerkskörper: Der Löwenanteil geschieht am 1. August</span></h2> <!----> <div class="cb">Eine Studie mit sieben Schweizer Augenkliniken zeigt, dass Unfälle mit Feuerwerk schwere Augenschäden verursachen können. Der Studienleiter, Christoph Tappeiner, von der Pallas-Klinik in Olten will die Bevölkerung auf die Gefahr hinweisen. Ohnehin ist es heuer verboten, zum 1. August Feuerwerk abzubrennen.</div> <!----></div> <!----></a> <div class="ce"><div class="ge"><div class="le"><span class="he je">Daniela Deck</span> <!----> <time datetime="2022-07-27T03:00:00.000Z" class="he me">vor 1 Stunde</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l w"><div id="top-2-720810625978348" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2320433" class="y"><!----> <!----> <div class="ib"><figure class=""><a href="/solothurn/thal-gaeu/gastronomie-das-cafe-knaus-in-oensingen-hat-jetzt-eine-terrasse-mit-pool-damit-will-der-betrieb-vor-allem-junges-publikum-ansprechen-ld.2320433" class="db"><div class="i hf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Knaus-Geschäftsführer Samuel Lanz vor der neuen Pool-Terrasse hinter dem Café Knaus. (Patrick Lüthy)" src="https://img.chmedia.ch/2022/07/22/8582a530-cf83-43e8-b0d2-58055d4b6aa9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6444,3625,x1712,y1384" srcset="https://img.chmedia.ch/2022/07/22/8582a530-cf83-43e8-b0d2-58055d4b6aa9.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6425,3625,x1712,y1384 319w, https://img.chmedia.ch/2022/07/22/8582a530-cf83-43e8-b0d2-58055d4b6aa9.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6425,3625,x1712,y1384 638w, https://img.chmedia.ch/2022/07/22/8582a530-cf83-43e8-b0d2-58055d4b6aa9.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6444,3620,x1712,y1384 292w, https://img.chmedia.ch/2022/07/22/8582a530-cf83-43e8-b0d2-58055d4b6aa9.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6444,3620,x1712,y1384 584w, https://img.chmedia.ch/2022/07/22/8582a530-cf83-43e8-b0d2-58055d4b6aa9.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6444,3613,x1712,y1384 223w, https://img.chmedia.ch/2022/07/22/8582a530-cf83-43e8-b0d2-58055d4b6aa9.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6444,3613,x1712,y1384 446w, https://img.chmedia.ch/2022/07/22/8582a530-cf83-43e8-b0d2-58055d4b6aa9.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6444,3625,x1712,y1384 380w, https://img.chmedia.ch/2022/07/22/8582a530-cf83-43e8-b0d2-58055d4b6aa9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6444,3625,x1712,y1384 760w" width="6444" height="3625" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/solothurn/thal-gaeu/gastronomie-das-cafe-knaus-in-oensingen-hat-jetzt-eine-terrasse-mit-pool-damit-will-der-betrieb-vor-allem-junges-publikum-ansprechen-ld.2320433" class="db"><div class=""><!----> <!----> <h2 class="kb lb"><div class="ob rb"><svg version="1.1" viewBox="0 0 32 16" class="pb b tc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Gastronomie  </span></div> <span class="">Das Café Knaus in Oensingen hat jetzt eine Terrasse mit Pool: Damit will der Betrieb vor allem junges Publikum ansprechen</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="ge"><div class="le"><span class="he je">Rahel Bühler</span> <!----> <time datetime="2022-07-27T03:00:00.000Z" class="he me">vor 1 Stunde</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-8905406045707491" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2321032" class="y"><!----> <!----> <div class="ib"><figure class=""><a href="/wirtschaft/geld-fuer-kurzarbeit-keine-meisterleistung-vom-staat-firmen-zeigen-unmut-ueber-gesuch-fuer-covid-hilfe-und-sprechen-von-extra-hohen-huerden-ld.2321032" class="db"><div class="i hf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Unternehmen aller Branchen können jetzt Entschädigungen für Ferien und Feiertage einfordern – allen voran Restaurants, die aufgrund der Corona-Zwangsschliessungen am meisten Mitarbeitende in Kurzarbeit hatten. (Urs Flueeler / keystone)" src="https://img.chmedia.ch/2022/07/26/4fce56bc-8f46-4b7e-8db2-e2f3701f5b35.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4399,2475,x584,y619" srcset="https://img.chmedia.ch/2022/07/26/4fce56bc-8f46-4b7e-8db2-e2f3701f5b35.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4387,2475,x584,y619 319w, https://img.chmedia.ch/2022/07/26/4fce56bc-8f46-4b7e-8db2-e2f3701f5b35.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4387,2475,x584,y619 638w, https://img.chmedia.ch/2022/07/26/4fce56bc-8f46-4b7e-8db2-e2f3701f5b35.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4399,2471,x584,y619 292w, https://img.chmedia.ch/2022/07/26/4fce56bc-8f46-4b7e-8db2-e2f3701f5b35.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4399,2471,x584,y619 584w, https://img.chmedia.ch/2022/07/26/4fce56bc-8f46-4b7e-8db2-e2f3701f5b35.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4399,2466,x584,y619 223w, https://img.chmedia.ch/2022/07/26/4fce56bc-8f46-4b7e-8db2-e2f3701f5b35.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4399,2466,x584,y619 446w, https://img.chmedia.ch/2022/07/26/4fce56bc-8f46-4b7e-8db2-e2f3701f5b35.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4399,2475,x584,y619 380w, https://img.chmedia.ch/2022/07/26/4fce56bc-8f46-4b7e-8db2-e2f3701f5b35.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4399,2475,x584,y619 760w" width="4399" height="2475" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/wirtschaft/geld-fuer-kurzarbeit-keine-meisterleistung-vom-staat-firmen-zeigen-unmut-ueber-gesuch-fuer-covid-hilfe-und-sprechen-von-extra-hohen-huerden-ld.2321032" class="db"><div class=""><!----> <!----> <h2 class="kb lb"><div class="ob rb"><svg version="1.1" viewBox="0 0 32 16" class="pb b tc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Geld für Kurzarbeit  </span></div> <span class="">«Keine Meisterleistung vom Staat»: Firmen zeigen Unmut über Gesuch für Covid-Hilfe – und sprechen von extra hohen Hürden</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="ge"><div class="le"><span class="he je">Gabriela Jordan</span> <!----> <time datetime="2022-07-27T03:00:00.000Z" class="he me">vor 1 Stunde</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l hb"><div id="top-6-7236537398612171" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2321964" class="y"><!----> <!----> <div class="ib"><figure class=""><a href="/schweiz/erwerbstaetigkeit-mehr-ferien-mehr-teilzeit-die-schweizer-arbeiten-immer-weniger-doch-braucht-es-gegen-den-fachkraeftemangel-nicht-laengere-arbeitszeiten-ld.2321964" class="db"><div class="i hf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Mehr Ferien, mehr Freizeit: Der Trend läuft in Richtung kürzere Arbeitszeiten. (Getty)" src="https://img.chmedia.ch/2022/07/26/35eaef7f-f5a9-4c49-a987-1d806d7f4c5f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2400,1350,x0,y73" srcset="https://img.chmedia.ch/2022/07/26/35eaef7f-f5a9-4c49-a987-1d806d7f4c5f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2393,1350,x0,y73 319w, https://img.chmedia.ch/2022/07/26/35eaef7f-f5a9-4c49-a987-1d806d7f4c5f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2393,1350,x0,y73 638w, https://img.chmedia.ch/2022/07/26/35eaef7f-f5a9-4c49-a987-1d806d7f4c5f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2400,1348,x0,y73 292w, https://img.chmedia.ch/2022/07/26/35eaef7f-f5a9-4c49-a987-1d806d7f4c5f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2400,1348,x0,y73 584w, https://img.chmedia.ch/2022/07/26/35eaef7f-f5a9-4c49-a987-1d806d7f4c5f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2400,1346,x0,y73 223w, https://img.chmedia.ch/2022/07/26/35eaef7f-f5a9-4c49-a987-1d806d7f4c5f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2400,1346,x0,y73 446w, https://img.chmedia.ch/2022/07/26/35eaef7f-f5a9-4c49-a987-1d806d7f4c5f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2400,1350,x0,y73 380w, https://img.chmedia.ch/2022/07/26/35eaef7f-f5a9-4c49-a987-1d806d7f4c5f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2400,1350,x0,y73 760w" width="2400" height="1350" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/schweiz/erwerbstaetigkeit-mehr-ferien-mehr-teilzeit-die-schweizer-arbeiten-immer-weniger-doch-braucht-es-gegen-den-fachkraeftemangel-nicht-laengere-arbeitszeiten-ld.2321964" class="db"><div class=""><!----> <!----> <h2 class="kb lb"><div class="ob rb"><svg version="1.1" viewBox="0 0 32 16" class="pb b tc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Erwerbstätigkeit  </span></div> <span class="">Mehr Ferien, mehr Teilzeit: Die Schweizer arbeiten immer weniger – doch braucht es gegen den Fachkräftemangel nicht längere Arbeitszeiten?</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="ge"><div class="le"><span class="he je">Kari Kälin</span> <!----> <time datetime="2022-07-27T03:00:00.000Z" class="he me">vor 1 Stunde</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-8216928896596178" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2321829" class="y"><!----> <!----> <div class="ib"><figure class=""><a href="/solothurn/kanton-solothurn/nationalfeiertag-der-1-august-im-kanton-solothurn-wie-und-wo-in-ihrer-gemeinde-gefeiert-wird-ld.2321829" class="db"><div class="i hf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Viele Gemeinden organisieren Anlässe zum 1. August.  (Archivbild) (Hanspeter Bärtschi)" src="https://img.chmedia.ch/2022/07/26/62de5a6e-158f-42e7-b9e9-1ffd955a76a3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/07/26/62de5a6e-158f-42e7-b9e9-1ffd955a76a3.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/07/26/62de5a6e-158f-42e7-b9e9-1ffd955a76a3.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/07/26/62de5a6e-158f-42e7-b9e9-1ffd955a76a3.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/07/26/62de5a6e-158f-42e7-b9e9-1ffd955a76a3.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/07/26/62de5a6e-158f-42e7-b9e9-1ffd955a76a3.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/07/26/62de5a6e-158f-42e7-b9e9-1ffd955a76a3.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/07/26/62de5a6e-158f-42e7-b9e9-1ffd955a76a3.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/07/26/62de5a6e-158f-42e7-b9e9-1ffd955a76a3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/solothurn/kanton-solothurn/nationalfeiertag-der-1-august-im-kanton-solothurn-wie-und-wo-in-ihrer-gemeinde-gefeiert-wird-ld.2321829" class="db"><div class=""><!----> <!----> <h2 class="kb lb"><div class="ob"><!----> <span>    Nationalfeiertag  </span></div> <span class="">Der 1. August im Kanton Solothurn: Wie und wo in Ihrer Gemeinde gefeiert wird</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="ge"><div class="le"><span class="he je">Redaktion</span> <!----> <time datetime="2022-07-26T15:00:00.000Z" class="he me">26.07.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="s"><div class="m"><div class=""><div class=""><div class="tf"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.solothurnerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsolothurn%2Fkanton-solothurn%2Fstart-in-den-tag-auf-einen-blick-das-ist-in-der-region-solothurn-heute-mittwoch-wichtig-ld.2322031" class="e h g vf">  Registrieren und gleich weiterlesen  </a> <!----><span class="uf"><span>Sie sind bereits registriert?</span> <a href="https://abo.solothurnerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsolothurn%2Fkanton-solothurn%2Fstart-in-den-tag-auf-einen-blick-das-ist-in-der-region-solothurn-heute-mittwoch-wichtig-ld.2322031" class="">Anmelden.</a></span><span class="uf"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.solothurnerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsolothurn%2Fkanton-solothurn%2Fstart-in-den-tag-auf-einen-blick-das-ist-in-der-region-solothurn-heute-mittwoch-wichtig-ld.2322031" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="od"><section data-vars-danzz-article="full" class="o s r"><!----> <div id="id-doc-1g4hpo3vj0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="sb xd"><div class="yd"><figure class="ud"><div class="wd i"><amp-img layout="fill" src="https://img.chmedia.ch/2022/06/13/242a6e67-353c-4076-8c49-2fbb4df83947.jpeg?width=960&amp;height=539&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3951,2220,x1049,y754" srcset="https://img.chmedia.ch/2022/06/13/242a6e67-353c-4076-8c49-2fbb4df83947.jpeg?width=768&amp;height=768&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3338,3338,x831,y754 768w,https://img.chmedia.ch/2022/06/13/242a6e67-353c-4076-8c49-2fbb4df83947.jpeg?width=1536&amp;height=1536&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3338,3338,x831,y754 1536w,https://img.chmedia.ch/2022/06/13/242a6e67-353c-4076-8c49-2fbb4df83947.jpeg?width=642&amp;height=642&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3338,3338,x831,y754 642w,https://img.chmedia.ch/2022/06/13/242a6e67-353c-4076-8c49-2fbb4df83947.jpeg?width=1284&amp;height=1284&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3338,3338,x831,y754 1284w" width="3338" height="3338" class="vd j"></amp-img> <!----></div></figure> <div class="ae"><div class="pd be"><!----> <h2 class="de"><div class="ob tb"><!----> <span>    Start in den Tag  </span></div> <div class="">Auf einen Blick: Das ist in der Region Solothurn heute Mittwoch wichtig</div></h2></div></div></div> <div class="zd"><span>PD</span></div> <div class="qd"><p class="rd">So starten Sie gut informiert in den Tag: Hier finden Sie alle News aus unserer Zeitung.</p> <div class="se"><div class="te"><div class="ue"><div class="ve" style="transform:translateX(-100%);"></div></div></div></div> <div class="sd"><div class="ce fe"><!----> <span class="he je">Online-Redaktion</span> <!----> <!----> <time datetime="" class="he me">          27.07.2022, 05.00 Uhr        </time></div> <div class="td"><div class="we cf"><div class="xe"><!----></div> <span id="id-ld_2322031" class="xe df"><div class="ze af"><svg version="1.1" viewBox="0 0 12 16" class="tc" style="width:12px;height:16px;"><path d="M12 16l-6-4.8L0 16V.8C0 .36.45 0 1 0h10c.55 0 1 .36 1 .8V16z"></path></svg> <span class="bf">          Merken        </span></div> <!----></span> <!----> <div class="xe ye"><div class="ze af"><svg version="1.1" viewBox="0 0 18 16" class="tc" style="width:18px;height:16px;"><path stroke="#000000" fill="none" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"></path><path stroke="#000000" fill="none" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"></path><path stroke="#000000" fill="none" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"></path></svg> <span class="bf">Drucken</span></div></div> <div class="xe" style="position:relative;"><div class=""><div class="ze af"><svg version="1.1" viewBox="0 0 18 18" class="tc" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"></path></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" d="M0 0h18v18H0z"></path></clipPath></defs></svg> <span class="bf">Teilen</span></div></div> <!----> <div class="ef"><!----> <!----></div></div> <!----></div></div></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g4hpo3vk0" content="" data-vars-danzz-article-element="full" class="vb ff">Guten Morgen liebe Leserinnen und Leser,</p> <!----><!----> <div id="id-doc-675d06bd" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g4hpv1ni0" content="" data-vars-danzz-article-element="full" class="vb ff">Es ist Mittwoch, der 27. Juli. <a href="https://www.solothurnerzeitung.ch/wetter/tageswetter">Heute wird es trotz Wolkenfeldern und Quellwolken recht sonnig.</a> Die Temperaturen bewegen sich am morgen zwischen 14 bis 16 Grad, am Nachmittag gibt es angenehme sommerliche 26 bis 27 Grad.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g4hq0die0" content="" data-vars-danzz-article-element="full" class="vb ff"><em>Das lesen Sie heute in unserer Zeitung:</em></p> <!----><!----> <div id="id-doc-6d3b936f" content="" data-vars-danzz-article-element="full" class="xf"><span class="yf">    AUCH INTERESSANT  </span> <div class=""><div id="id-ld_2321474" class="y jb"><!----> <!----> <div class="ib kf"><figure class=""><a href="/solothurn/stadt-solothurn/stadt-solothurn-zuerst-werden-sechs-baeume-gefaellt-die-bauarbeiten-zur-umgestaltung-des-postplatzes-starten-im-august-ld.2321474" class="db"><div class="i hf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Diese Bäume auf dem Postplatz werden im August gefällt. (Fabio Vonarburg)" src="https://img.chmedia.ch/2022/07/25/37f6204e-c956-4645-9b00-277be6c95703.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3696,2079,x0,y191" srcset="https://img.chmedia.ch/2022/07/25/37f6204e-c956-4645-9b00-277be6c95703.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3685,2079,x0,y191 319w, https://img.chmedia.ch/2022/07/25/37f6204e-c956-4645-9b00-277be6c95703.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3685,2079,x0,y191 638w, https://img.chmedia.ch/2022/07/25/37f6204e-c956-4645-9b00-277be6c95703.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3696,2076,x0,y191 292w, https://img.chmedia.ch/2022/07/25/37f6204e-c956-4645-9b00-277be6c95703.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3696,2076,x0,y191 584w, https://img.chmedia.ch/2022/07/25/37f6204e-c956-4645-9b00-277be6c95703.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3696,2072,x0,y191 223w, https://img.chmedia.ch/2022/07/25/37f6204e-c956-4645-9b00-277be6c95703.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3696,2072,x0,y191 446w, https://img.chmedia.ch/2022/07/25/37f6204e-c956-4645-9b00-277be6c95703.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3696,2079,x0,y191 380w, https://img.chmedia.ch/2022/07/25/37f6204e-c956-4645-9b00-277be6c95703.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3696,2079,x0,y191 760w" width="3696" height="2079" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/solothurn/stadt-solothurn/stadt-solothurn-zuerst-werden-sechs-baeume-gefaellt-die-bauarbeiten-zur-umgestaltung-des-postplatzes-starten-im-august-ld.2321474" class="db"><div class=""><!----> <!----> <h3 class="kb nb"><!----> <span class="">Solothurn: Bauarbeiten auf dem Postplatz beginnen im August</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ce ke"><div class="ge"><div class="le"><!----> <svg version="1.1" viewBox="0 0 32 16" class="pb b tc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2022-07-26T03:00:00.000Z" class="he me">26.07.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div><div id="id-ld_2321608" class="y jb"><!----> <!----> <div class="ib kf"><figure class=""><a href="/solothurn/niederamt/frontalkollision-schwerer-verkehrsunfall-in-niedergoesgen-auto-prallt-in-lastwagen-autofahrer-stirbt-auf-der-unfallstelle-ld.2321608" class="db"><div class="i hf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Unfallfahrzeuge. (zvg / Kantonspolizei Solothurn)" src="https://img.chmedia.ch/2022/07/26/4cbe6a78-2f74-4952-aab4-a715f1d20a43.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1536,864,x0,y656" srcset="https://img.chmedia.ch/2022/07/26/4cbe6a78-2f74-4952-aab4-a715f1d20a43.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1532,864,x0,y656 319w, https://img.chmedia.ch/2022/07/26/4cbe6a78-2f74-4952-aab4-a715f1d20a43.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1532,864,x0,y656 638w, https://img.chmedia.ch/2022/07/26/4cbe6a78-2f74-4952-aab4-a715f1d20a43.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1536,863,x0,y656 292w, https://img.chmedia.ch/2022/07/26/4cbe6a78-2f74-4952-aab4-a715f1d20a43.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1536,863,x0,y656 584w, https://img.chmedia.ch/2022/07/26/4cbe6a78-2f74-4952-aab4-a715f1d20a43.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1536,861,x0,y656 223w, https://img.chmedia.ch/2022/07/26/4cbe6a78-2f74-4952-aab4-a715f1d20a43.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1536,861,x0,y656 446w, https://img.chmedia.ch/2022/07/26/4cbe6a78-2f74-4952-aab4-a715f1d20a43.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1536,864,x0,y656 380w, https://img.chmedia.ch/2022/07/26/4cbe6a78-2f74-4952-aab4-a715f1d20a43.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1536,864,x0,y656 760w" width="1536" height="864" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/solothurn/niederamt/frontalkollision-schwerer-verkehrsunfall-in-niedergoesgen-auto-prallt-in-lastwagen-autofahrer-stirbt-auf-der-unfallstelle-ld.2321608" class="db"><div class=""><!----> <!----> <h3 class="kb nb"><!----> <span class="">Schwerer Verkehrsunfall in Niedergösgen</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ce ke"><div class="ge"><div class="le"><!----> <!----> <time datetime="2022-07-26T17:33:14.956Z" class="he me">26.07.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g4hq191t0" content="" data-vars-danzz-article-element="full" class="vb ff"><strong></strong><strong></strong><strong></strong><strong></strong><strong></strong><strong>Augenverletzungen:</strong> Bereits zehn Tage vor dem 1. August hat der Kanton Solothurn bekanntlich ein generelles Feuerwerksverbot erlassen. In den Augenkliniken dürfte deshalb dieses Jahr am und nach dem Bundesfeiertag weniger los sein. Denn eine Studie aus Olten zeigt: <a href="/ld.2320047">Unfälle mit Feuerwerk können schwere Augenschäden verursachen.</a> Studienleiter Christoph Tappeiner von der Pallas-Augenklinik will deswegen die Bevölkerung über solche Risiken informieren. Er regt sogar ein nationales Melderegister für entsprechende Unfälle an.<a href="/ld.2319698"></a><a href="https://www.solothurnerzeitung.ch/schweiz/helvetia-ruft-hinter-den-kulissen-wird-bereits-daran-gearbeitet-dass-es-2023-zur-frauenwahl-20-kommt-doch-das-wird-nicht-einfach-ld.2303688"></a><a href="https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/verkehrsanbindung-thal-dilettantisch-offensichtlich-ungenuegend-nach-dem-nein-zur-umfahrung-klus-kritisieren-die-befuerworter-das-entscheidende-gutachten-ld.2298928"></a></p> <!----><!----> <div data-team-articlelist="" id="id-doc-1g4hrgr8f0" content="" data-vars-danzz-article-element="full" class="vb zf"><!----> <article class="x z"><div id="id-ld_2320047" class="y"><!----> <!----> <div class="ib jf"><figure class=""><a href="/solothurn/kanton-solothurn/gefahr-von-feuerwerk-augenverletzungen-durch-feuerwerkskoerper-der-loewenanteil-geschieht-am-1-august-ld.2320047" class="db"><div class="i hf"><amp-img layout="intrinsic" alt="Der Studienleiter und Arzt Christoph Tappeiner setzt sich für  die Prävention von Augenverletzungen durch Feuerwerkskörper ein. (Bruno Kissling)" src="https://img.chmedia.ch/2022/07/26/414df26c-9a30-4044-b5e5-04ed2da51296.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2986,1687,x0,y0" srcset="https://img.chmedia.ch/2022/07/26/414df26c-9a30-4044-b5e5-04ed2da51296.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x209,y0 96w,https://img.chmedia.ch/2022/07/26/414df26c-9a30-4044-b5e5-04ed2da51296.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x209,y0 192w" width="1687" height="1687" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/solothurn/kanton-solothurn/gefahr-von-feuerwerk-augenverletzungen-durch-feuerwerkskoerper-der-loewenanteil-geschieht-am-1-august-ld.2320047" class="db"><div class=""><!----> <!----> <h3 class="kb mb"><div class="ob rb"><svg version="1.1" viewBox="0 0 32 16" class="pb b tc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Gefahr von Feuerwerk  </span></div> <span class="">Augenverletzungen durch Feuerwerkskörper: Der Löwenanteil geschieht am 1. August</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ce ee"><div class="ge"><div class="le"><span class="he je">Daniela Deck</span> <!----> <time datetime="2022-07-27T03:00:00.000Z" class="he me">vor 1 Stunde</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g4hq1ndg0" content="" data-vars-danzz-article-element="full" class="vb ff"><strong></strong><strong></strong><strong></strong><strong></strong><strong></strong><strong>Trendsport auf der Aare:</strong> Stand-up-Paddling liegt im Trend. So richtig angefangen damit hat es im Coronasommer 2020. Wer mit der richtigen Technik über das Wasser gleitet, tut auch etwas für seine Gesundheit. In Solothurn gibt es unterdessen professionelle Angebote für SUPs, wie die geneigten Freizeitsportler zu sagen pflegen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g8ttqa741" content="" data-vars-danzz-article-element="full" class="vb ff">Redaktor Felix Ott wollte bei einer Stand-up-Paddel-Tour von Solothurn ins Attisholz-Areal herausfinden, was die Faszination für den Trendsport ausmacht. Er stellte sogleich fest: «Es ist längst nicht so einfach, wie es aussieht.» <a href="/ld.2319804">Bei uns lesen Sie die wichtigsten Tipps für Anfänger – und welche Gefahren unterschätzt werden.</a><a href="/ld.2321375"></a><a href="https://www.solothurnerzeitung.ch/solothurn/grenchen/von-stadt-zu-kantonspolizei-integration-der-stadtpolizei-grenchen-vorbereitet-jetzt-sind-der-neue-chef-und-stellvertreter-bekannt-stadtpolizisten-fuehlen-sich-uebergangen-ld.2316887"></a><a href="https://www.solothurnerzeitung.ch/solothurn/thal-gaeu/artenvielfalt-auf-der-suche-nach-der-seltenen-heidelerche-mit-der-vogelwarte-unterwegs-im-thal-ld.2298211"></a></p> <!----><!----> <div data-team-articlelist="" id="id-doc-1g4hrg3v90" content="" data-vars-danzz-article-element="full" class="vb zf"><!----> <article class="x z"><div id="id-ld_2319804" class="y"><!----> <!----> <div class="ib jf"><figure class=""><a href="/solothurn/lebern-bucheggberg-wasseramt/von-solothurn-ins-attisholz-zitterpartie-auf-der-aare-ein-selbstversuch-zeigt-stand-up-paddling-ist-laengst-nicht-so-einfach-wie-es-aussieht-ld.2319804" class="db"><div class="i hf"><amp-img layout="intrinsic" alt="Bei einer Stand-up-Paddel-Tour mit Lina Walter wollte ich herausfinden, was die Faszination für den Trendsport ausmacht. (Hanspeter Bärtschi)" src="https://img.chmedia.ch/2022/07/26/3c67e9a8-0736-4ed7-b5a9-6f49ffeaf118.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4216,2382,x189,y95" srcset="https://img.chmedia.ch/2022/07/26/3c67e9a8-0736-4ed7-b5a9-6f49ffeaf118.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3176,3176,x486,y0 96w,https://img.chmedia.ch/2022/07/26/3c67e9a8-0736-4ed7-b5a9-6f49ffeaf118.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3176,3176,x486,y0 192w" width="3176" height="3176" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/solothurn/lebern-bucheggberg-wasseramt/von-solothurn-ins-attisholz-zitterpartie-auf-der-aare-ein-selbstversuch-zeigt-stand-up-paddling-ist-laengst-nicht-so-einfach-wie-es-aussieht-ld.2319804" class="db"><div class=""><!----> <!----> <h3 class="kb mb"><div class="ob rb"><svg version="1.1" viewBox="0 0 32 16" class="pb b tc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Von Solothurn ins Attisholz  </span></div> <span class="">Zitterpartie auf der Aare – ein Selbstversuch zeigt: Stand-up-Paddling ist längst nicht so einfach, wie es aussieht</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ce ee"><div class="ge"><div class="le"><span class="he je">Felix Ott</span> <!----> <time datetime="2022-07-26T13:00:00.000Z" class="he me">26.07.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g8ttqkjh0" content="" data-vars-danzz-article-element="full" class="vb ff"><strong>Traditionscafé: </strong>Die Erdbeertorte aus dem Café Knaus in Oensingen ist weit über die Region hinaus bekannt. Das Traditionshaus versprüht Tea-Room-Flair – man könnte auch von charmanter Biederkeit sprechen. Es verzeichnet täglich bis zu 1000 Gäste. Nun wurde das «Knaus» nicht nur umgebaut, neu hat es auch einen Pool mit Bar. Ein Café, das unter die Cocktail-Macher geht? <a href="/ld.2320433">Geschäftsführer Samuel Lanz gibt Auskunft.</a></p> <!----><!----> <div data-team-articlelist="" id="id-doc-1g8ttr7ff0" content="" data-vars-danzz-article-element="full" class="vb zf"><!----> <article class="x z"><div id="id-ld_2320433" class="y"><!----> <!----> <div class="ib jf"><figure class=""><a href="/solothurn/thal-gaeu/gastronomie-das-cafe-knaus-in-oensingen-hat-jetzt-eine-terrasse-mit-pool-damit-will-der-betrieb-vor-allem-junges-publikum-ansprechen-ld.2320433" class="db"><div class="i hf"><amp-img layout="intrinsic" alt="Knaus-Geschäftsführer Samuel Lanz vor der neuen Pool-Terrasse hinter dem Café Knaus. (Patrick Lüthy)" src="https://img.chmedia.ch/2022/07/22/8582a530-cf83-43e8-b0d2-58055d4b6aa9.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6416,3625,x1712,y1384" srcset="https://img.chmedia.ch/2022/07/22/8582a530-cf83-43e8-b0d2-58055d4b6aa9.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3396,3396,x2242,y1763 96w,https://img.chmedia.ch/2022/07/22/8582a530-cf83-43e8-b0d2-58055d4b6aa9.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3396,3396,x2242,y1763 192w" width="3396" height="3396" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/solothurn/thal-gaeu/gastronomie-das-cafe-knaus-in-oensingen-hat-jetzt-eine-terrasse-mit-pool-damit-will-der-betrieb-vor-allem-junges-publikum-ansprechen-ld.2320433" class="db"><div class=""><!----> <!----> <h3 class="kb mb"><div class="ob rb"><svg version="1.1" viewBox="0 0 32 16" class="pb b tc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Gastronomie  </span></div> <span class="">Das Café Knaus in Oensingen hat jetzt eine Terrasse mit Pool: Damit will der Betrieb vor allem junges Publikum ansprechen</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ce ee"><div class="ge"><div class="le"><span class="he je">Rahel Bühler</span> <!----> <time datetime="2022-07-27T03:00:00.000Z" class="he me">vor 1 Stunde</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g4hq46ah0" content="" data-vars-danzz-article-element="full" class="vb ff"><em>Journalismus kostet. Wir recherchieren, schreiben und produzieren unsere Artikel selbst. Deshalb benötigen Sie zum Lesen der Mehrzahl unserer Artikel ein Abo. Hier finden Sie alle Infos: <a href="https://abo.solothurnerzeitung.ch/sz-abo/?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2F">ein Monatsabo gibt's bereits ab 1 Franken!</a></em></p> <!----><!----> <hr id="id-doc-1g6oal1ii0" content="" data-vars-danzz-article-element="full" class="vb bg"> <!----><!----> <div data-team-articlelist="" id="id-doc-1g4hq5ch40" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="vb zf"><p class="ag">Das macht in der Region Solothurn zudem heute Schlagzeilen:</p> <article class="x z"><div id="id-ld_2321829" class="y"><!----> <!----> <div class="ib jf"><figure class=""><a href="/solothurn/kanton-solothurn/nationalfeiertag-der-1-august-im-kanton-solothurn-wie-und-wo-in-ihrer-gemeinde-gefeiert-wird-ld.2321829" class="db"><div class="i hf"><amp-img layout="intrinsic" alt="Viele Gemeinden organisieren Anlässe zum 1. August.  (Archivbild) (Hanspeter Bärtschi)" src="https://img.chmedia.ch/2022/07/26/62de5a6e-158f-42e7-b9e9-1ffd955a76a3.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2986,1687,x0,y0" srcset="https://img.chmedia.ch/2022/07/26/62de5a6e-158f-42e7-b9e9-1ffd955a76a3.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x138,y0 96w,https://img.chmedia.ch/2022/07/26/62de5a6e-158f-42e7-b9e9-1ffd955a76a3.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x138,y0 192w" width="1687" height="1687" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/solothurn/kanton-solothurn/nationalfeiertag-der-1-august-im-kanton-solothurn-wie-und-wo-in-ihrer-gemeinde-gefeiert-wird-ld.2321829" class="db"><div class=""><!----> <!----> <h3 class="kb mb"><div class="ob"><!----> <span>    Nationalfeiertag  </span></div> <span class="">Der 1. August im Kanton Solothurn: Wie und wo in Ihrer Gemeinde gefeiert wird</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ce ee"><div class="ge"><div class="le"><span class="he je">Redaktion</span> <!----> <time datetime="2022-07-26T15:00:00.000Z" class="he me">26.07.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article><article class="x z"><div id="id-ld_2321970" class="y"><!----> <!----> <div class="ib jf"><figure class=""><a href="/solothurn/kanton-solothurn/verwaltungsgericht-beschwerde-gegen-gemeinderats-engagement-im-solothurner-abstimmungskampf-abgewiesen-ld.2321970" class="db"><div class="i hf"><amp-img layout="intrinsic" alt="Mit solchen Flyern  warnten die Behörden in vielen Gemeinden vor der Steuersenkungsinitiative. (Zvg)" src="https://img.chmedia.ch/2022/04/27/aa1fe474-2270-4509-9dca-1d9e90fe2c5b.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=763,431,x0,y0" srcset="https://img.chmedia.ch/2022/04/27/aa1fe474-2270-4509-9dca-1d9e90fe2c5b.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=464,464,x227,y0 96w,https://img.chmedia.ch/2022/04/27/aa1fe474-2270-4509-9dca-1d9e90fe2c5b.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=464,464,x227,y0 192w" width="464" height="464" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/solothurn/kanton-solothurn/verwaltungsgericht-beschwerde-gegen-gemeinderats-engagement-im-solothurner-abstimmungskampf-abgewiesen-ld.2321970" class="db"><div class=""><!----> <!----> <h3 class="kb mb"><div class="ob"><!----> <span>    Verwaltungsgericht  </span></div> <span class="">Beschwerde gegen Gemeinderats-Engagement im Solothurner Abstimmungskampf abgewiesen</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ce ee"><div class="ge"><div class="le"><span class="he je">Urs Moser</span> <!----> <time datetime="2022-07-27T03:00:00.000Z" class="he me">vor 1 Stunde</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article><article class="x z"><div id="id-ld_2316593" class="y"><!----> <!----> <div class="ib jf"><figure class=""><a href="/solothurn/olten/lernfreiraum-fulenbacher-gemeinderat-stellt-sich-gegen-privatschule-im-eigenen-haus-wir-wollen-keine-konkurrenz-zur-volksschule-ld.2316593" class="db"><div class="i hf"><amp-img layout="intrinsic" alt="Im vergangenen Schuljahr besuchten 380 von 29 473 Kindern im Kanton Solothurn eine Privatschule. (Keystone)" src="https://img.chmedia.ch/2022/07/15/d4e1f393-83d2-4396-b6fa-84f3a5cff3de.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7912,4470,x0,y787" srcset="https://img.chmedia.ch/2022/07/15/d4e1f393-83d2-4396-b6fa-84f3a5cff3de.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5298,5298,x1325,y0 96w,https://img.chmedia.ch/2022/07/15/d4e1f393-83d2-4396-b6fa-84f3a5cff3de.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5298,5298,x1325,y0 192w" width="5298" height="5298" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/solothurn/olten/lernfreiraum-fulenbacher-gemeinderat-stellt-sich-gegen-privatschule-im-eigenen-haus-wir-wollen-keine-konkurrenz-zur-volksschule-ld.2316593" class="db"><div class=""><!----> <!----> <h3 class="kb mb"><div class="ob rb"><svg version="1.1" viewBox="0 0 32 16" class="pb b tc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    «Lernfreiraum»  </span></div> <span class="">Fulenbacher Gemeinderat stellt sich gegen Privatschule im eigenen Haus: «Wir wollen keine Konkurrenz zur Volksschule»</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ce ee"><div class="ge"><div class="le"><span class="he je">Rahel Künzler</span> <!----> <time datetime="2022-07-27T03:00:00.000Z" class="he me">vor 1 Stunde</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article><article class="x z"><div id="id-ld_2318894" class="y"><!----> <!----> <div class="ib jf"><figure class=""><a href="/solothurn/grenchen/scientologen-in-grenchen-der-scientology-ableger-in-grenchen-fuehrt-fuer-jugendliche-und-junge-erwachsene-eine-kurswoche-durch-anti-sc-aktivisten-warnen-eindringlich-ld.2318894" class="db"><div class="i hf"><amp-img layout="intrinsic" alt="Screenshot der Homepage von Ron's Org Grenchen mit dem Leitungsteam. (Screenshot)" src="https://img.chmedia.ch/2022/07/22/4cb29f30-80bb-4c06-a787-9d0b625b0538.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6022,3402,x0,y311" srcset="https://img.chmedia.ch/2022/07/22/4cb29f30-80bb-4c06-a787-9d0b625b0538.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4024,4024,x1450,y0 96w,https://img.chmedia.ch/2022/07/22/4cb29f30-80bb-4c06-a787-9d0b625b0538.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4024,4024,x1450,y0 192w" width="4024" height="4024" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/solothurn/grenchen/scientologen-in-grenchen-der-scientology-ableger-in-grenchen-fuehrt-fuer-jugendliche-und-junge-erwachsene-eine-kurswoche-durch-anti-sc-aktivisten-warnen-eindringlich-ld.2318894" class="db"><div class=""><!----> <!----> <h3 class="kb mb"><div class="ob rb"><svg version="1.1" viewBox="0 0 32 16" class="pb b tc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Scientologen in Grenchen  </span></div> <span class="">Der Scientology-Ableger in Grenchen macht für Jugendliche und junge Erwachsene eine Kurswoche – Kritiker warnen eindringlich</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ce ee"><div class="ge"><div class="le"><span class="he je">Oliver Menge</span> <!----> <time datetime="2022-07-27T03:00:00.000Z" class="he me">vor 1 Stunde</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article><article class="x z"><div id="id-ld_2321741" class="y"><!----> <!----> <div class="ib jf"><figure class=""><a href="/solothurn/stadt-solothurn/stadt-solothurn-riesiger-abbruchbagger-macht-den-anfang-das-alte-buergerspital-ist-dem-untergang-geweiht-ld.2321741" class="db"><div class="i hf"><amp-img layout="intrinsic" alt="Der Abbruchbagger reisst den Aussentreppe des alten Bürgerspitals weg. (Hanspeter Bärtschi)" src="https://img.chmedia.ch/2022/07/26/35ffbd7a-b6dc-41e4-a5aa-40eb34d4cfe7.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5448,3078,x0,y59" srcset="https://img.chmedia.ch/2022/07/26/35ffbd7a-b6dc-41e4-a5aa-40eb34d4cfe7.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3648,3648,x451,y0 96w,https://img.chmedia.ch/2022/07/26/35ffbd7a-b6dc-41e4-a5aa-40eb34d4cfe7.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3648,3648,x451,y0 192w" width="3648" height="3648" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/solothurn/stadt-solothurn/stadt-solothurn-riesiger-abbruchbagger-macht-den-anfang-das-alte-buergerspital-ist-dem-untergang-geweiht-ld.2321741" class="db"><div class=""><!----> <!----> <h3 class="kb mb"><div class="ob rb"><svg version="1.1" viewBox="0 0 32 16" class="pb b tc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Stadt Solothurn  </span></div> <span class="">Riesiger Abbruchbagger macht den Anfang: Das alte Bürgerspital ist dem Untergang geweiht</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ce ee"><div class="ge"><div class="le"><span class="he je">Fabio Vonarburg</span> <!----> <time datetime="2022-07-26T16:16:29.195Z" class="he me">26.07.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article><article class="x z"><div id="id-ld_2321572" class="y"><!----> <!----> <div class="ib jf"><figure class=""><a href="/basel/baselland/prozess-im-september-stehen-die-verurteilten-im-mordfall-metzerlen-erneut-vor-gericht-an-einem-geheimen-ort-ld.2321572" class="db"><div class="i hf"><amp-img layout="intrinsic" alt="Der Prozess wird zwar vom Obergericht durchgeführt – findet jedoch an einem geheimen Ort statt. (Hanspeter Bärtschi)" src="https://img.chmedia.ch/2021/10/26/fa14cb3f-ae76-4384-aa17-d3eb798557b9.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6691,3780,x0,y0" srcset="https://img.chmedia.ch/2021/10/26/fa14cb3f-ae76-4384-aa17-d3eb798557b9.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4480,4480,x1120,y0 96w,https://img.chmedia.ch/2021/10/26/fa14cb3f-ae76-4384-aa17-d3eb798557b9.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4480,4480,x1120,y0 192w" width="4480" height="4480" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/basel/baselland/prozess-im-september-stehen-die-verurteilten-im-mordfall-metzerlen-erneut-vor-gericht-an-einem-geheimen-ort-ld.2321572" class="db"><div class=""><!----> <!----> <h3 class="kb mb"><div class="ob rb"><svg version="1.1" viewBox="0 0 32 16" class="pb b tc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Prozess  </span></div> <span class="">Im September stehen die Verurteilten im Mordfall Metzerlen erneut vor Gericht – an einem geheimen Ort</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ce ee"><div class="ge"><div class="le"><span class="he je">Dimitri Hofer</span> <!----> <time datetime="2022-07-26T14:52:37.711Z" class="he me">26.07.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article><article class="x z"><div id="id-ld_2321484" class="y"><!----> <!----> <div class="ib jf"><figure class=""><a href="/solothurn/niederamt/alte-leistfabrik-nach-gerade-mal-zwei-monaten-betrieb-in-niedergoesgen-ist-eine-ganze-brockenstube-zu-verkaufen-ld.2321484" class="db"><div class="i hf"><amp-img layout="intrinsic" alt="Die Brocki «alte Leistenfabrik» in Niedergösgen ist auf verschiedenen Onlineportalen zum Verkauf ausgeschrieben. (Screenshot)" src="https://img.chmedia.ch/2022/07/25/7ef594ad-538b-4f3c-8d14-e8b33c691f2f.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=806,455,x49,y186" srcset="https://img.chmedia.ch/2022/07/25/7ef594ad-538b-4f3c-8d14-e8b33c691f2f.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=606,606,x163,y30 96w,https://img.chmedia.ch/2022/07/25/7ef594ad-538b-4f3c-8d14-e8b33c691f2f.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=606,606,x163,y30 192w" width="606" height="606" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/solothurn/niederamt/alte-leistfabrik-nach-gerade-mal-zwei-monaten-betrieb-in-niedergoesgen-ist-eine-ganze-brockenstube-zu-verkaufen-ld.2321484" class="db"><div class=""><!----> <!----> <h3 class="kb mb"><div class="ob rb"><svg version="1.1" viewBox="0 0 32 16" class="pb b tc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Alte Leistenfabrik  </span></div> <span class="">Nach gerade mal zwei Monaten Betrieb: In Niedergösgen ist eine ganze Brockenstube zu verkaufen</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ce ee"><div class="ge"><div class="le"><span class="he je">Franziska Roth</span> <!----> <time datetime="2022-07-26T11:00:00.000Z" class="he me">26.07.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article><article class="x z"><div id="id-ld_2321997" class="y"><!----> <!----> <div class="ib jf"><figure class=""><a href="/solothurn/kanton-solothurn/verbrechen-mann-in-niederbipp-erschossen-nun-wurde-das-opfer-identifiziert-ld.2321997" class="db"><div class="i hf"><amp-img layout="intrinsic" alt="Mann in Niederbipp erschossen: Nun wurde das Opfer identifiziert" src="https://img.chmedia.ch/2022/07/26/fd1ff009-3295-49be-8bd4-0ca9d3770c35.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1912,1080,x0,y0" srcset="https://img.chmedia.ch/2022/07/26/fd1ff009-3295-49be-8bd4-0ca9d3770c35.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1080,1080,x425,y0 96w,https://img.chmedia.ch/2022/07/26/fd1ff009-3295-49be-8bd4-0ca9d3770c35.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1080,1080,x425,y0 192w" width="1080" height="1080" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/solothurn/kanton-solothurn/verbrechen-mann-in-niederbipp-erschossen-nun-wurde-das-opfer-identifiziert-ld.2321997" class="db"><div class=""><!----> <!----> <h3 class="kb mb"><div class="ob"><!----> <span>    Verbrechen  </span></div> <span class="">Mann in Niederbipp erschossen: Nun wurde das Opfer identifiziert</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ce ee"><div class="ge"><div class="le"><!----> <!----> <time datetime="2022-07-26T16:32:09.071Z" class="he me">26.07.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article><article class="x z"><div id="id-ld_2322014" class="y"><!----> <!----> <div class="ib jf"><figure class=""><a href="/solothurn/kanton-solothurn/kantonsgrenzen-bloedsinn-dass-jeder-kanton-sein-eigenes-sueppchen-kocht-feuerwerke-sind-im-solothurnischen-verboten-ganz-anders-noch-im-baselbiet-ld.2322014" class="db"><div class="i hf"><amp-img layout="intrinsic" alt="«Blödsinn, dass jeder Kanton sein eigenes Süppchen kocht»: Feuerwerke sind im Solothurnischen verboten – ganz anders noch im Baselbiet" src="https://img.chmedia.ch/2022/07/26/5073256a-b22f-44cb-a9cc-9553a92d79a7.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2986,1687,x0,y0" srcset="https://img.chmedia.ch/2022/07/26/5073256a-b22f-44cb-a9cc-9553a92d79a7.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x657,y0 96w,https://img.chmedia.ch/2022/07/26/5073256a-b22f-44cb-a9cc-9553a92d79a7.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x657,y0 192w" width="1687" height="1687" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/solothurn/kanton-solothurn/kantonsgrenzen-bloedsinn-dass-jeder-kanton-sein-eigenes-sueppchen-kocht-feuerwerke-sind-im-solothurnischen-verboten-ganz-anders-noch-im-baselbiet-ld.2322014" class="db"><div class=""><!----> <!----> <h3 class="kb mb"><div class="ob"><!----> <span>    Kantonsgrenzen  </span></div> <span class="">«Blödsinn, dass jeder Kanton sein eigenes Süppchen kocht»: Feuerwerke sind im Solothurnischen verboten – ganz anders noch im Baselbiet</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ce ee"><div class="ge"><div class="le"><!----> <!----> <time datetime="2022-07-26T18:00:22.938Z" class="he me">26.07.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article><article class="x z"><div id="id-ld_2321608" class="y"><!----> <!----> <div class="ib jf"><figure class=""><a href="/solothurn/niederamt/frontalkollision-schwerer-verkehrsunfall-in-niedergoesgen-auto-prallt-in-lastwagen-autofahrer-stirbt-auf-der-unfallstelle-ld.2321608" class="db"><div class="i hf"><amp-img layout="intrinsic" alt="Die Unfallfahrzeuge. (zvg / Kantonspolizei Solothurn)" src="https://img.chmedia.ch/2022/07/26/4cbe6a78-2f74-4952-aab4-a715f1d20a43.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1530,864,x0,y656" srcset="https://img.chmedia.ch/2022/07/26/4cbe6a78-2f74-4952-aab4-a715f1d20a43.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1536,1536,x0,y309 96w,https://img.chmedia.ch/2022/07/26/4cbe6a78-2f74-4952-aab4-a715f1d20a43.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1536,1536,x0,y309 192w" width="1536" height="1536" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/solothurn/niederamt/frontalkollision-schwerer-verkehrsunfall-in-niedergoesgen-auto-prallt-in-lastwagen-autofahrer-stirbt-auf-der-unfallstelle-ld.2321608" class="db"><div class=""><!----> <!----> <h3 class="kb mb"><div class="ob"><svg version="1.1" viewBox="0 0 14 14" class="pb qb tc" style="width:14px;height:14px;min-width:14px;"><path d="M11.083 12.833H2.917c-.969 0-1.75-.781-1.75-1.75V2.917c0-.969.781-1.75 1.75-1.75h8.166c.969 0 1.75.781 1.75 1.75v8.166c0 .969-.781 1.75-1.75 1.75z" stroke-width=".75" stroke-linecap="round" stroke-linejoin="round"></path><path d="M4.667 4.398v5.204c0 .239.256.39.46.274L9.76 7.274c.21-.117.21-.426 0-.548L5.128 4.124a.31.31 0 00-.461.274z" stroke-width="1.004" stroke-linecap="round" stroke-linejoin="round"></path></svg> <span>    Frontalkollision  </span></div> <span class="">Schwerer Verkehrsunfall in Niedergösgen: Auto prallt in Lastwagen – Autofahrer stirbt auf der Unfallstelle</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ce ee"><div class="ge"><div class="le"><span class="he je">Online-Redaktion</span> <!----> <time datetime="2022-07-26T17:33:14.956Z" class="he me">26.07.2022</time> <span class="he ie">          Aktualisiert        </span></div> <!----> <!----> <!----></div></div></div></div></article><article class="x z"><div id="id-ld_2082953" class="y"><!----> <!----> <div class="ib jf"><figure class=""><a href="/solothurn/kanton-solothurn/uebersicht-so-entwickeln-sich-die-corona-zahlen-und-der-impf-fortschritt-im-kanton-solothurn-ld.2082953" class="db"><div class="i hf"><amp-img layout="intrinsic" alt="So entwickeln sich die Corona-Zahlen im Kanton Solothurn" src="https://img.chmedia.ch/2021/9/23/95b8c311-1cf3-4fa6-8075-0be0f9862a5a.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2986,1687,x0,y0" srcset="https://img.chmedia.ch/2021/9/23/95b8c311-1cf3-4fa6-8075-0be0f9862a5a.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x317,y0 96w,https://img.chmedia.ch/2021/9/23/95b8c311-1cf3-4fa6-8075-0be0f9862a5a.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x317,y0 192w" width="1687" height="1687" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/solothurn/kanton-solothurn/uebersicht-so-entwickeln-sich-die-corona-zahlen-und-der-impf-fortschritt-im-kanton-solothurn-ld.2082953" class="db"><div class=""><!----> <!----> <h3 class="kb mb"><div class="ob"><!----> <span>    Übersicht  </span></div> <span class="">So entwickeln sich die Corona-Zahlen im Kanton Solothurn</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ce ee"><div class="ge"><div class="le"><span class="he je">Mark Walther</span> <!----> <time datetime="2022-07-26T10:25:45.797Z" class="he me">26.07.2022</time> <span class="he ie">          Aktualisiert        </span></div> <!----> <!----> <!----></div></div></div></div></article></div> <!----><!----> <div id="id-doc-1g4hpo3vk1" content="" data-vars-danzz-article-element="full" class=""><div class="cg"><div class="eg"></div> <div class="dg"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/start-in-den-tag-auf-einen-blick-das-ist-in-der-region-solothurn-heute-mittwoch-wichtig-ld.2322031"><svg version="1.1" viewBox="0 0 48 48" class="tc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Solothurner News am Mittwoch, 27. Juli - https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/start-in-den-tag-auf-einen-blick-das-ist-in-der-region-solothurn-heute-mittwoch-wichtig-ld.2322031"><svg version="1.1" viewBox="0 0 48 48" class="tc" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Solothurner News am Mittwoch, 27. Juli" data-param-url="https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/start-in-den-tag-auf-einen-blick-das-ist-in-der-region-solothurn-heute-mittwoch-wichtig-ld.2322031" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="tc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="eg"></div></div> <!----></div> <!----><!----> <div id="id-doc-1g4hpo3vk2" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="vb"><div class="uc hg"><p class="vc wc">      Mehr zum Thema:    </p> <div class="gg"><div class="ig"><div><div class=""><div><ul class="xc cd tags__list--articlemetainfo-amp"><li class="zc"><a href="/thema/journalismus" class="bd">        Journalismus      </a></li><li class="zc"><a href="/thema/kanton-solothurn" class="bd">        Kanton Solothurn      </a></li><li class="zc"><a href="/thema/solothurn" class="bd">        Solothurn      </a></li><li class="zc"><a href="/thema/zeitungen" class="bd">        Zeitungen      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----></section> <div class=""></div> <!----> <div class="o p container--bta-amp"><!----> <!----> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="o q"><!----> <div class="ub"><div class=""><div class="t"><span class="u">        <h2 class="v">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-8637583791754879" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="bb x"><div id="id-ld_2320047" class="y"><!----> <!----> <div class="ib if"><figure class=""><a href="/solothurn/kanton-solothurn/gefahr-von-feuerwerk-augenverletzungen-durch-feuerwerkskoerper-der-loewenanteil-geschieht-am-1-august-ld.2320047" class="db"><div class="i hf"><amp-img layout="intrinsic" alt="Der Studienleiter und Arzt Christoph Tappeiner setzt sich für  die Prävention von Augenverletzungen durch Feuerwerkskörper ein. (Bruno Kissling)" src="https://img.chmedia.ch/2022/07/26/414df26c-9a30-4044-b5e5-04ed2da51296.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2992,1687,x0,y0" srcset="https://img.chmedia.ch/2022/07/26/414df26c-9a30-4044-b5e5-04ed2da51296.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x209,y0 740w,https://img.chmedia.ch/2022/07/26/414df26c-9a30-4044-b5e5-04ed2da51296.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x209,y0 1480w,https://img.chmedia.ch/2022/07/26/414df26c-9a30-4044-b5e5-04ed2da51296.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x209,y0 380w,https://img.chmedia.ch/2022/07/26/414df26c-9a30-4044-b5e5-04ed2da51296.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x209,y0 760w" width="1687" height="1687" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/solothurn/kanton-solothurn/gefahr-von-feuerwerk-augenverletzungen-durch-feuerwerkskoerper-der-loewenanteil-geschieht-am-1-august-ld.2320047" class="db"><div class=""><!----> <!----> <h2 class="kb"><div class="ob rb"><svg version="1.1" viewBox="0 0 32 16" class="pb b tc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Gefahr von Feuerwerk  </span></div> <span class="">Augenverletzungen durch Feuerwerkskörper: Der Löwenanteil geschieht am 1. August</span></h2> <!----> <div class="cb">Eine Studie mit sieben Schweizer Augenkliniken zeigt, dass Unfälle mit Feuerwerk schwere Augenschäden verursachen können. Der Studienleiter, Christoph Tappeiner, von der Pallas-Klinik in Olten will die Bevölkerung auf die Gefahr hinweisen. Ohnehin ist es heuer verboten, zum 1. August Feuerwerk abzubrennen.</div> <!----></div> <!----></a> <div class="ce"><div class="ge"><div class="le"><span class="he je">Daniela Deck</span> <!----> <time datetime="2022-07-27T03:00:00.000Z" class="he me">vor 1 Stunde</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l w"><div id="top-2-8224304565632397" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2320433" class="y"><!----> <!----> <div class="ib"><figure class=""><a href="/solothurn/thal-gaeu/gastronomie-das-cafe-knaus-in-oensingen-hat-jetzt-eine-terrasse-mit-pool-damit-will-der-betrieb-vor-allem-junges-publikum-ansprechen-ld.2320433" class="db"><div class="i hf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Knaus-Geschäftsführer Samuel Lanz vor der neuen Pool-Terrasse hinter dem Café Knaus. (Patrick Lüthy)" src="https://img.chmedia.ch/2022/07/22/8582a530-cf83-43e8-b0d2-58055d4b6aa9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6444,3625,x1712,y1384" srcset="https://img.chmedia.ch/2022/07/22/8582a530-cf83-43e8-b0d2-58055d4b6aa9.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6425,3625,x1712,y1384 319w, https://img.chmedia.ch/2022/07/22/8582a530-cf83-43e8-b0d2-58055d4b6aa9.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6425,3625,x1712,y1384 638w, https://img.chmedia.ch/2022/07/22/8582a530-cf83-43e8-b0d2-58055d4b6aa9.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6444,3620,x1712,y1384 292w, https://img.chmedia.ch/2022/07/22/8582a530-cf83-43e8-b0d2-58055d4b6aa9.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6444,3620,x1712,y1384 584w, https://img.chmedia.ch/2022/07/22/8582a530-cf83-43e8-b0d2-58055d4b6aa9.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6444,3613,x1712,y1384 223w, https://img.chmedia.ch/2022/07/22/8582a530-cf83-43e8-b0d2-58055d4b6aa9.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6444,3613,x1712,y1384 446w, https://img.chmedia.ch/2022/07/22/8582a530-cf83-43e8-b0d2-58055d4b6aa9.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6444,3625,x1712,y1384 380w, https://img.chmedia.ch/2022/07/22/8582a530-cf83-43e8-b0d2-58055d4b6aa9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6444,3625,x1712,y1384 760w" width="6444" height="3625" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/solothurn/thal-gaeu/gastronomie-das-cafe-knaus-in-oensingen-hat-jetzt-eine-terrasse-mit-pool-damit-will-der-betrieb-vor-allem-junges-publikum-ansprechen-ld.2320433" class="db"><div class=""><!----> <!----> <h2 class="kb lb"><div class="ob rb"><svg version="1.1" viewBox="0 0 32 16" class="pb b tc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Gastronomie  </span></div> <span class="">Das Café Knaus in Oensingen hat jetzt eine Terrasse mit Pool: Damit will der Betrieb vor allem junges Publikum ansprechen</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="ge"><div class="le"><span class="he je">Rahel Bühler</span> <!----> <time datetime="2022-07-27T03:00:00.000Z" class="he me">vor 1 Stunde</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-20588376891329574" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2321032" class="y"><!----> <!----> <div class="ib"><figure class=""><a href="/wirtschaft/geld-fuer-kurzarbeit-keine-meisterleistung-vom-staat-firmen-zeigen-unmut-ueber-gesuch-fuer-covid-hilfe-und-sprechen-von-extra-hohen-huerden-ld.2321032" class="db"><div class="i hf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Unternehmen aller Branchen können jetzt Entschädigungen für Ferien und Feiertage einfordern – allen voran Restaurants, die aufgrund der Corona-Zwangsschliessungen am meisten Mitarbeitende in Kurzarbeit hatten. (Urs Flueeler / keystone)" src="https://img.chmedia.ch/2022/07/26/4fce56bc-8f46-4b7e-8db2-e2f3701f5b35.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4399,2475,x584,y619" srcset="https://img.chmedia.ch/2022/07/26/4fce56bc-8f46-4b7e-8db2-e2f3701f5b35.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4387,2475,x584,y619 319w, https://img.chmedia.ch/2022/07/26/4fce56bc-8f46-4b7e-8db2-e2f3701f5b35.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4387,2475,x584,y619 638w, https://img.chmedia.ch/2022/07/26/4fce56bc-8f46-4b7e-8db2-e2f3701f5b35.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4399,2471,x584,y619 292w, https://img.chmedia.ch/2022/07/26/4fce56bc-8f46-4b7e-8db2-e2f3701f5b35.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4399,2471,x584,y619 584w, https://img.chmedia.ch/2022/07/26/4fce56bc-8f46-4b7e-8db2-e2f3701f5b35.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4399,2466,x584,y619 223w, https://img.chmedia.ch/2022/07/26/4fce56bc-8f46-4b7e-8db2-e2f3701f5b35.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4399,2466,x584,y619 446w, https://img.chmedia.ch/2022/07/26/4fce56bc-8f46-4b7e-8db2-e2f3701f5b35.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4399,2475,x584,y619 380w, https://img.chmedia.ch/2022/07/26/4fce56bc-8f46-4b7e-8db2-e2f3701f5b35.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4399,2475,x584,y619 760w" width="4399" height="2475" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/wirtschaft/geld-fuer-kurzarbeit-keine-meisterleistung-vom-staat-firmen-zeigen-unmut-ueber-gesuch-fuer-covid-hilfe-und-sprechen-von-extra-hohen-huerden-ld.2321032" class="db"><div class=""><!----> <!----> <h2 class="kb lb"><div class="ob rb"><svg version="1.1" viewBox="0 0 32 16" class="pb b tc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Geld für Kurzarbeit  </span></div> <span class="">«Keine Meisterleistung vom Staat»: Firmen zeigen Unmut über Gesuch für Covid-Hilfe – und sprechen von extra hohen Hürden</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="ge"><div class="le"><span class="he je">Gabriela Jordan</span> <!----> <time datetime="2022-07-27T03:00:00.000Z" class="he me">vor 1 Stunde</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l hb"><div id="top-6-51406693181907" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2321964" class="y"><!----> <!----> <div class="ib"><figure class=""><a href="/schweiz/erwerbstaetigkeit-mehr-ferien-mehr-teilzeit-die-schweizer-arbeiten-immer-weniger-doch-braucht-es-gegen-den-fachkraeftemangel-nicht-laengere-arbeitszeiten-ld.2321964" class="db"><div class="i hf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Mehr Ferien, mehr Freizeit: Der Trend läuft in Richtung kürzere Arbeitszeiten. (Getty)" src="https://img.chmedia.ch/2022/07/26/35eaef7f-f5a9-4c49-a987-1d806d7f4c5f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2400,1350,x0,y73" srcset="https://img.chmedia.ch/2022/07/26/35eaef7f-f5a9-4c49-a987-1d806d7f4c5f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2393,1350,x0,y73 319w, https://img.chmedia.ch/2022/07/26/35eaef7f-f5a9-4c49-a987-1d806d7f4c5f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2393,1350,x0,y73 638w, https://img.chmedia.ch/2022/07/26/35eaef7f-f5a9-4c49-a987-1d806d7f4c5f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2400,1348,x0,y73 292w, https://img.chmedia.ch/2022/07/26/35eaef7f-f5a9-4c49-a987-1d806d7f4c5f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2400,1348,x0,y73 584w, https://img.chmedia.ch/2022/07/26/35eaef7f-f5a9-4c49-a987-1d806d7f4c5f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2400,1346,x0,y73 223w, https://img.chmedia.ch/2022/07/26/35eaef7f-f5a9-4c49-a987-1d806d7f4c5f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2400,1346,x0,y73 446w, https://img.chmedia.ch/2022/07/26/35eaef7f-f5a9-4c49-a987-1d806d7f4c5f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2400,1350,x0,y73 380w, https://img.chmedia.ch/2022/07/26/35eaef7f-f5a9-4c49-a987-1d806d7f4c5f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2400,1350,x0,y73 760w" width="2400" height="1350" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/schweiz/erwerbstaetigkeit-mehr-ferien-mehr-teilzeit-die-schweizer-arbeiten-immer-weniger-doch-braucht-es-gegen-den-fachkraeftemangel-nicht-laengere-arbeitszeiten-ld.2321964" class="db"><div class=""><!----> <!----> <h2 class="kb lb"><div class="ob rb"><svg version="1.1" viewBox="0 0 32 16" class="pb b tc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Erwerbstätigkeit  </span></div> <span class="">Mehr Ferien, mehr Teilzeit: Die Schweizer arbeiten immer weniger – doch braucht es gegen den Fachkräftemangel nicht längere Arbeitszeiten?</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="ge"><div class="le"><span class="he je">Kari Kälin</span> <!----> <time datetime="2022-07-27T03:00:00.000Z" class="he me">vor 1 Stunde</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-8993346703871856" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2321829" class="y"><!----> <!----> <div class="ib"><figure class=""><a href="/solothurn/kanton-solothurn/nationalfeiertag-der-1-august-im-kanton-solothurn-wie-und-wo-in-ihrer-gemeinde-gefeiert-wird-ld.2321829" class="db"><div class="i hf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Viele Gemeinden organisieren Anlässe zum 1. August.  (Archivbild) (Hanspeter Bärtschi)" src="https://img.chmedia.ch/2022/07/26/62de5a6e-158f-42e7-b9e9-1ffd955a76a3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/07/26/62de5a6e-158f-42e7-b9e9-1ffd955a76a3.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/07/26/62de5a6e-158f-42e7-b9e9-1ffd955a76a3.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/07/26/62de5a6e-158f-42e7-b9e9-1ffd955a76a3.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/07/26/62de5a6e-158f-42e7-b9e9-1ffd955a76a3.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/07/26/62de5a6e-158f-42e7-b9e9-1ffd955a76a3.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/07/26/62de5a6e-158f-42e7-b9e9-1ffd955a76a3.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/07/26/62de5a6e-158f-42e7-b9e9-1ffd955a76a3.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/07/26/62de5a6e-158f-42e7-b9e9-1ffd955a76a3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/solothurn/kanton-solothurn/nationalfeiertag-der-1-august-im-kanton-solothurn-wie-und-wo-in-ihrer-gemeinde-gefeiert-wird-ld.2321829" class="db"><div class=""><!----> <!----> <h2 class="kb lb"><div class="ob"><!----> <span>    Nationalfeiertag  </span></div> <span class="">Der 1. August im Kanton Solothurn: Wie und wo in Ihrer Gemeinde gefeiert wird</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="ge"><div class="le"><span class="he je">Redaktion</span> <!----> <time datetime="2022-07-26T15:00:00.000Z" class="he me">26.07.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <!----> <!----></div> <!----></div> <aside amp-access="NOT data.no_ads_status" class="fb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806384"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "solothurnerzeitung.ch",            "sections": "Solothurn,Kanton Solothurn",            "authors": "Online-Redaktion",            "canonicalPath": "solothurnerzeitung.ch/ld.2322031",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sozamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-sozamp","version":"1.0","pageInstanceID":"www.solothurnerzeitung.ch/solothurn/kanton-solothurn/start-in-den-tag-auf-einen-blick-das-ist-in-der-region-solothurn-heute-mittwoch-wichtig-ld.2322031","pageID":"ld.2322031","pageName":"/solothurn/kanton-solothurn/start-in-den-tag-auf-einen-blick-das-ist-in-der-region-solothurn-heute-mittwoch-wichtig-ld.2322031","destinationURL":"https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/start-in-den-tag-auf-einen-blick-das-ist-in-der-region-solothurn-heute-mittwoch-wichtig-ld.2322031","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Kanton Solothurn","pageType":"accelerated","pageAttrStore":"SOZ","pageAttrCMS":"chmedia","compID":"ld.2322031","compName":"Auf einen Blick: Das ist in der Region Solothurn heute Mittwoch wichtig","compPrimCat":"Solothurn","compSubCat1":"Kanton Solothurn","compSubCat2":"","compType":"article","compSubType1":"longformvisual","compSubType2":"amp","articleHeadline":"Auf einen Blick: Das ist in der Region Solothurn heute Mittwoch wichtig","articleCatchline":"Start in den Tag","articleAuthor":"Online-Redaktion","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-07-27T03:00:00.000Z","updateTimestamp":"2022-07-26T19:06:24.656Z","municipality":"","topic":"Journalismus;Kanton Solothurn;Solothurn;Zeitungen","topicCategories":"Medien;Kultur und Unterhaltung"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sozamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-sozamp","version":"1.0","pageInstanceID":"www.solothurnerzeitung.ch/solothurn/kanton-solothurn/start-in-den-tag-auf-einen-blick-das-ist-in-der-region-solothurn-heute-mittwoch-wichtig-ld.2322031","pageID":"ld.2322031","pageName":"/solothurn/kanton-solothurn/start-in-den-tag-auf-einen-blick-das-ist-in-der-region-solothurn-heute-mittwoch-wichtig-ld.2322031","destinationURL":"https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/start-in-den-tag-auf-einen-blick-das-ist-in-der-region-solothurn-heute-mittwoch-wichtig-ld.2322031","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Kanton Solothurn","pageType":"accelerated","pageAttrStore":"SOZ","pageAttrCMS":"chmedia","compID":"ld.2322031","compName":"Auf einen Blick: Das ist in der Region Solothurn heute Mittwoch wichtig","compPrimCat":"Solothurn","compSubCat1":"Kanton Solothurn","compSubCat2":"","compType":"article","compSubType1":"longformvisual","compSubType2":"amp","articleHeadline":"Auf einen Blick: Das ist in der Region Solothurn heute Mittwoch wichtig","articleCatchline":"Start in den Tag","articleAuthor":"Online-Redaktion","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-07-27T03:00:00.000Z","updateTimestamp":"2022-07-26T19:06:24.656Z","municipality":"","topic":"Journalismus;Kanton Solothurn;Solothurn;Zeitungen","topicCategories":"Medien;Kultur und Unterhaltung"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Solothurner Zeitung",            "ns_site": "www.solothurnerzeitung.ch"          }        }      </script></amp-analytics> <div id="footer" class="jg k"><!---->  <div class="lg"><div class="mg"><p class="ng">        Abonnenten      </p> <ul class="og"><li class="kg"><a href="https://abo.solothurnerzeitung.ch/?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Famp%2Fsolothurn%2Fkanton-solothurn%2Fstart-in-den-tag-auf-einen-blick-das-ist-in-der-region-solothurn-heute-mittwoch-wichtig-ld.2322031" class="pg">            Abo bestellen          </a></li><li class="kg"><a href="https://abo.solothurnerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Famp%2Fsolothurn%2Fkanton-solothurn%2Fstart-in-den-tag-auf-einen-blick-das-ist-in-der-region-solothurn-heute-mittwoch-wichtig-ld.2322031" class="pg">            Abo verwalten          </a></li><li class="kg"><a href="https://www.solothurnerzeitung.ch/aboplus" class="pg">            abo+ Vorteile          </a></li></ul></div><div class="mg"><p class="ng">        Produkte      </p> <ul class="og"><li class="kg"><a href="https://epaper.solothurnerzeitung.ch/" class="pg">            E-Paper          </a></li><li class="kg"><a href="https://abo.solothurnerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Famp%2Fsolothurn%2Fkanton-solothurn%2Fstart-in-den-tag-auf-einen-blick-das-ist-in-der-region-solothurn-heute-mittwoch-wichtig-ld.2322031" class="pg">            Newsletter          </a></li><li class="kg"><a href="https://www.facebook.com/SolothurnerZeitung" class="pg">            Facebook          </a></li><li class="kg"><a href="https://twitter.com/SZSolothurn" class="pg">            Twitter          </a></li><li class="kg"><a href="https://www.instagram.com/solothurnerzeitung.ch/" class="pg">            Instagram          </a></li><li class="kg"><a href="/rss" class="pg">            RSS-Feeds          </a></li></ul></div></div><div class="lg"><div class="mg"><p class="ng">        Angebote      </p> <ul class="og"><li class="kg"><a href="https://chmediawerbung.ch/digital/zeitungen/az-solothurner-zeitung/" class="pg">            Werbekunden          </a></li></ul></div><div class="mg"><p class="ng">        Rechtliches      </p> <ul class="og"><li class="kg"><a href="https://www.solothurnerzeitung.ch/ld.1023004" class="pg">            Nutzungsbedingungen          </a></li><li class="kg"><a href="https://www.solothurnerzeitung.ch/ld.1022830" class="pg">            Datenschutzerklärung          </a></li><li class="kg"><a href="https://www.solothurnerzeitung.ch/ld.1276402" class="pg">            Impressum          </a></li></ul></div></div><div class="lg"><div class="mg"><p class="ng">        Hilfe &amp; Kontakt      </p> <ul class="og"><li class="kg"><a href="https://abo.solothurnerzeitung.ch/kontakt/" class="pg">            Kontakt          </a></li><li class="kg"><a href="https://abo.solothurnerzeitung.ch/faq/" class="pg">            Häufige Fragen          </a></li><li class="kg"><a href="https://netiquette.chmedia.ch/" class="pg">            Netiquette          </a></li></ul></div><div class="mg"><p class="ng">        Unternehmen      </p> <ul class="og"><li class="kg"><a href="https://chmedia.ch/" class="pg">            CH Media          </a></li></ul></div></div> <div class="qg">    Copyright © Solothurner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>