<!doctype html><html ⚡="">  <head>    <title>Open-Air-Konzerte in Solothurn im Juli: KreuzKultur</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Open-Air-Konzerte in Solothurn im Juli: KreuzKultur"><meta name="author" content="Sophie Deck"><meta name="description" content="Black Sea Dahu, Lea Lu und Noti Wümié: Nach dem Corona-Jahr organisiert der Verein Kreuzkultur wieder Konzerte in Solothurn. Wie das Jahr so für sie war."><meta name="news_keywords" content="««Die ganze Musik-Szene hat sich neu eingespielt»: Kreuzkultur organisiert nach einem langen Jahr wieder Konzerte,Kanton»"><meta name="last-modified" content="2021-07-24T03:00:00.000Z"><meta name="date" content="2021-07-24T03:00:00.000Z"><meta name="email" content="redaktion@solothurnerzeitung.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="212798878749038"><meta property="fb:pages" content="253040144721188"><meta property="og:title" content="Open-Air-Konzerte in Solothurn im Juli: KreuzKultur - Black Sea Dahu, Lea Lu und Noti Wümi"><meta property="og:image" content="https://img.chmedia.ch/C=W6720,H3780,X0,Y700/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/7/22/8d0c719f-f6b8-478a-9dee-6a442a3521ee.jpeg?wmark=aboplus"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Black Sea Dahu, Lea Lu und Noti Wümié: Nach dem Corona-Jahr organisiert der Verein Kreuzkultur wieder Konzerte in Solothurn. Wie das Jahr so für sie war."><meta property="og:type" content="article"><meta property="og:url" content="https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/konzerte-die-ganze-musik-szene-hat-sich-neu-eingespielt-kreuzkultur-organisiert-nach-einem-langen-jahr-wieder-konzerte-ld.2166011"><meta property="twitter:site" content="@SZSolothurn"><meta property="twitter:creator" content="@SZSolothurn"><meta property="twitter:domain" content="www.solothurnerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Solothurner Zeitung"><meta name="twitter:title" content="Open-Air-Konzerte in Solothurn im Juli: KreuzKultur - Black Sea Dahu, Lea Lu und Noti Wümi"><meta name="twitter:image" content="https://img.chmedia.ch/C=W6720,H3780,X0,Y700/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/7/22/8d0c719f-f6b8-478a-9dee-6a442a3521ee.jpeg?wmark=aboplus"><meta name="twitter:description" content="Black Sea Dahu, Lea Lu und Noti Wümié: Nach dem Corona-Jahr organisiert der Verein Kreuzkultur wieder Konzerte in Solothurn. Wie das Jahr so für sie war."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/konzerte-die-ganze-musik-szene-hat-sich-neu-eingespielt-kreuzkultur-organisiert-nach-einem-langen-jahr-wieder-konzerte-ld.2166011"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">          {            "authorization": "https://track.solothurnerzeitung.ch/cre-1.0/tracking/service/lzm/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.solothurnerzeitung.ch&tag=classification%3Dpremium",            "pingback": "https://track.solothurnerzeitung.ch/cre-1.0/tracking/service/lzm/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.solothurnerzeitung.ch&tag=classification%3Dpremium",            "login": {            "signin": "https://abo.solothurnerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",            "signup": "https://abo.solothurnerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"            },            "authorizationFallbackResponse": {"error": true}          }        </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.solothurnerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.solothurnerzeitung.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn","name":"Kanton"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.solothurnerzeitung.chundefined","name":"Open-Air-Konzerte in Solothurn im Juli: KreuzKultur"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/konzerte-die-ganze-musik-szene-hat-sich-neu-eingespielt-kreuzkultur-organisiert-nach-einem-langen-jahr-wieder-konzerte-ld.2166011"},"headline":"Open-Air-Konzerte in Solothurn im Juli: KreuzKultur","datePublished":"2021-07-24T03:00:00.000Z","dateModified":"2021-07-24T03:00:00.000Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.solothurnerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.solothurnerzeitung.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/SolothurnerZeitung/","https://twitter.com/SZSolothurn"]},"description":"Black Sea Dahu, Lea Lu und Noti Wümié: Nach dem Corona-Jahr organisiert der Verein Kreuzkultur wieder Konzerte in Solothurn. Wie das Jahr so für sie war.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/7/22/8d0c719f-f6b8-478a-9dee-6a442a3521ee.jpeg","width":"6720","height":"4480"},"author":[{"@type":"Person","name":"Sophie Deck (sdf)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js" custom-element="amp-accordion"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div class="u header--amp"><div class="y te"></div> <div class="db"><div class="ab bb cb eb"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="jb"> <ul class="kb"><li class="ob"><div class="nb"><a href="/" class="qb">Startseite</a></div></li><li class="ob"><div class="nb"><a href="/thema/coronavirus" class="qb">Coronavirus</a></div></li></ul><ul class="kb lb"><li class="ob pb"><div class="nb"><a href="/aboplus" class="qb rb">abo+</a></div></li><li class="ob pb"><div class="nb"><a href="/solothurn" class="qb rb">Solothurn</a></div></li><li class="ob pb"><div class="nb"><a href="/meinung/kommentare" class="qb rb">Kommentare</a></div></li><li class="ob pb"><div class="nb"><a href="/schweiz" class="qb rb">Schweiz</a></div></li><li class="ob pb"><div class="nb"><a href="/international" class="qb rb">International</a></div></li><li class="ob pb"><div class="nb"><a href="/wirtschaft" class="qb rb">Wirtschaft</a></div></li><li class="ob pb"><div class="nb"><a href="/sport" class="qb rb">Sport</a></div></li><li class="ob pb"><div class="nb"><a href="/leben-kultur" class="qb rb">Leben</a></div></li><li class="ob pb"><div class="nb"><a href="/kultur" class="qb rb">Kultur</a></div></li><li class="ob pb"><div class="nb"><a href="https://events.solothurnerzeitung.ch" class="qb rb">Events</a></div></li><li class="ob pb"><div class="nb"><a href="/blaulicht" class="qb rb">Blaulicht</a></div></li><li class="ob pb"><div class="nb"><a href="/videos" class="qb rb">Videos</a></div></li><li class="ob pb"><div class="nb"><a href="/bildergalerien" class="qb rb">Bildergalerien</a></div></li><li class="ob pb"><div class="nb"><a href="/wetter/tageswetter" class="qb rb">Wetter</a></div></li></ul><ul class="kb"><li class="ob"><div class="nb"><a href="/services/mitmachen" class="qb">Mitmachen</a></div></li><li class="ob"><div class="nb"><a href="/meine-solothurnerzeitung/merkliste" class="qb">Merkliste</a></div></li><li class="ob"><div class="nb"><a href="/meine-solothurnerzeitung/kuerzlich-gelesen" class="qb">Kürzlich gelesen</a></div></li></ul><ul class="kb"><div class="sb wb"><p class="tb">Aktuelle Themen</p> <ul class="vb"><li class="xb"><a href="/thema/coronavirus" class="yb">        Coronavirus      </a></li><li class="xb"><a href="/thema/olympische-sommerspiele-2020" class="yb">        Olympia 2021      </a></li><li class="xb"><a href="/themen" class="yb">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="kb"><li class="ob"><div class="nb"><a href="https://www.petitio.ch" class="qb">Petitio</a></div></li><li class="ob"><div class="nb"><a href="/abopass" class="qb">abopass</a></div></li><li class="ob"><div class="nb"><a href="https://www.myjob.ch/" class="qb">Jobs</a></div></li><li class="ob"><div class="nb"><a href="https://www.myimmofinder.ch/" class="qb">Immobilien</a></div></li><li class="ob"><div class="nb"><a href="https://www.gedenkzeit.ch/" class="qb">Todesanzeigen</a></div></li><li class="ob"><div class="nb"><a href="https://themenwelten.aargauerzeitung.ch/" class="qb">Themenwelten</a></div></li><li class="ob"><div class="nb"><a href="https://treffpunktgewerbe.ch/solothurn/" class="qb">Treffpunkt Gewerbe</a></div></li></ul><ul class="kb"><li class="ob"><div class="nb"><a href="/kontakt" class="qb">Kontakt</a></div></li><li class="ob"><div class="nb"><a href="/hilfe" class="qb">Hilfe</a></div></li><li class="ob"><div class="nb"><a href="https://chmediawerbung.ch/" class="qb">Werbung</a></div></li><li class="ob"><div class="nb"><a href="/ld.1276402" class="qb">Impressum</a></div></li><li class="ob"><div class="nb"><a href="/ld.994641" class="qb">AGB</a></div></li></ul></nav></amp-sidebar> <div class="ib"><div class="v"><div class="w"><div class="fb"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="bc gb"><svg version="1.1" viewBox="0 0 48 48" class="m" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="dc cc"></span></button></div> <div class="x header__logo--amp"><a href="/" title="Zurück zur Startseite" class="ec"><amp-img height="24" width="39.3" layout="fixed" alt="Solothurnerzeitung.ch logo" src="https://assets.static-chmedia.ch/solothurnerzeitung/9.13.4/static/solothurnerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="lc"><div class="fc"><a href="/" role="navigation" class="gc hc bc"> <span class="dc"><span>        Startseite      </span></span> <!----></a> <div class="ic"><svg version="1.1" viewBox="0 0 14 8" class="jc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn" role="navigation" class="gc bc"> <span class="dc"><span>        Solothurn      </span></span> <!----></a> <div class="ic"><svg version="1.1" viewBox="0 0 14 8" class="jc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/kanton-solothurn" role="navigation" class="gc bc"> <span class="dc"><span>        Kanton      </span></span> <!----></a> <div class="ic"><svg version="1.1" viewBox="0 0 14 8" class="jc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/kanton-solothurn/konzerte-die-ganze-musik-szene-hat-sich-neu-eingespielt-kreuzkultur-organisiert-nach-einem-langen-jahr-wieder-konzerte-ld.2166011" role="navigation" class="gc kc bc"> <span class="dc"><h1>        Open-Air-Konzerte in Solothurn im Juli: KreuzKultur      </h1></span> <!----></a> <!----></div> <hr></div> <div><div><aside amp-access="NOT data.no_ads_status" class="n"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806404"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="mc"><section data-vars-danzz-article="reduced" class="k l"><!----> <div id="id-doc-1fb6ikc0v0" content="" data-vars-danzz-first-article-element="true" class="nc"><div class="oc"><div class="pc"><!----> <h2 class="qc"><div class="p r"><svg version="1.1" viewBox="0 0 32 16" class="q o" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Konzerte  </span></div> <span>«Die ganze Musik-Szene hat sich neu eingespielt»: Kreuzkultur organisiert nach einem langen Jahr wieder Konzerte</span></h2></div></div> <div class="pc"><p class="rc">Black Sea Dahu, Lea Lu und Noti Wümié: Jeanine Arn und Kaspar Rechsteiner, die Leiter des Vereins Kreuzkultur, haben für den Juli neue Musik angekündigt. Dies, nachdem ihre Open-Air-Tour letztes Jahr abgesagt wurde.</p> <div class="yc"><div class="zc"><div class="bd"><div class="cd" style="transform:translateX(-100%);"></div></div></div></div> <div class="sc"><!----> <div class="tc uc"><!----> <span class="vc wc"> Sophie Deck          <!----></span> <!----> <!----> <time datetime="2021-07-24T03:00:00.000Z" class="vc xc">          24.07.2021, 05.00 Uhr        </time></div> <!----> <!----> <!----></div></div></div> <!----><!----> <div id="id-doc-5367f94f" content="" class="s dd"><svg version="1.1" viewBox="0 0 32 16" class="o" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="ed">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1fb76maoi1" content="" class="s" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/7/22/8d0c719f-f6b8-478a-9dee-6a442a3521ee.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Hier hätte das Black-Sea-Dahu-Konzert stattfinden sollen: Kaspar Rechsteiner und Jeanine Arn auf der Riedholzschanze." lightbox="doc-1fb76maoi1-aboPart" width="6720" height="4480" src="https://img.chmedia.ch/2021/7/22/8d0c719f-f6b8-478a-9dee-6a442a3521ee.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/7/22/8d0c719f-f6b8-478a-9dee-6a442a3521ee.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/7/22/8d0c719f-f6b8-478a-9dee-6a442a3521ee.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/7/22/8d0c719f-f6b8-478a-9dee-6a442a3521ee.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/7/22/8d0c719f-f6b8-478a-9dee-6a442a3521ee.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="t"><div class="hd"><h3 data-team-image-caption="true" class="jd">Hier hätte das Black-Sea-Dahu-Konzert stattfinden sollen: Kaspar Rechsteiner und Jeanine Arn auf der Riedholzschanze.</h3> <div class="kd"><span class="md">Hanspeter Bärtschi</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fb6ikc100" content="" data-vars-danzz-last-article-element="true" class="s nd">Einen Schluck Bier nehmen, ohne die Maske herunterzuziehen, andere anlächeln, wenn sie ganz nah an einem vorbeigehen, tanzen und nicht allein sein, wenn man falsch zu Musik mitsingt. Open-Air-Konzerte sind nach einem Jahr pandemiebedingter Pause zurückgekehrt, auch nach Solothurn.</p> <!----><!----> <div id="id-doc-ee9181dd" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="h j"><div class="n"><div id="adnz_billboard_1" class=""></div></div></div> <div class="n"><div id="adnz_business-click_1" class=""></div></div> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="l rd"><div class="i"><div class=""><div class=""><div class="od rd"><div style="display:;"><svg version="1.1" viewBox="0 0 32 16" class="o" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <div><h1>Dieser Artikel ist exklusiv für Abonnenten.</h1><p><strong>Profitieren Sie jetzt von allen abo+ Vorteilen:</strong></p><ul><li>Unbegrenzt lesen</li><li>Jederzeit kündbar</li></ul></div> <a href="https://abo.solothurnerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsolothurn%2Fkanton-solothurn%2Fkonzerte-die-ganze-musik-szene-hat-sich-neu-eingespielt-kreuzkultur-organisiert-nach-einem-langen-jahr-wieder-konzerte-ld.2166011" class="a e d qd">  Zum Spezialangebot  </a> <!----><span class="pd"><span>Abonnent/in? </span> <a href="https://abo.solothurnerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsolothurn%2Fkanton-solothurn%2Fkonzerte-die-ganze-musik-szene-hat-sich-neu-eingespielt-kreuzkultur-organisiert-nach-einem-langen-jahr-wieder-konzerte-ld.2166011" class="">Anmelden</a></span> <!----></div> <div style="display:none;"><svg version="1.1" viewBox="0 0 32 16" class="o" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="mc"><section data-vars-danzz-article="full" class="k l"><!----> <div id="id-doc-1fb6ikc0v0" content="" data-vars-danzz-first-article-element="true" class="nc"><div class="oc"><div class="pc"><!----> <h2 class="qc"><div class="p r"><svg version="1.1" viewBox="0 0 32 16" class="q o" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Konzerte  </span></div> <span>«Die ganze Musik-Szene hat sich neu eingespielt»: Kreuzkultur organisiert nach einem langen Jahr wieder Konzerte</span></h2></div></div> <div class="pc"><p class="rc">Black Sea Dahu, Lea Lu und Noti Wümié: Jeanine Arn und Kaspar Rechsteiner, die Leiter des Vereins Kreuzkultur, haben für den Juli neue Musik angekündigt. Dies, nachdem ihre Open-Air-Tour letztes Jahr abgesagt wurde.</p> <div class="yc"><div class="zc"><div class="bd"><div class="cd" style="transform:translateX(-100%);"></div></div></div></div> <div class="sc"><!----> <div class="tc uc"><!----> <span class="vc wc"> Sophie Deck          <!----></span> <!----> <!----> <time datetime="2021-07-24T03:00:00.000Z" class="vc xc">          24.07.2021, 05.00 Uhr        </time></div> <!----> <!----> <!----></div></div></div> <!----><!----> <div id="id-doc-5367f94f" content="" class="s dd"><svg version="1.1" viewBox="0 0 32 16" class="o" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="ed">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1fb76maoi1" content="" class="s" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/7/22/8d0c719f-f6b8-478a-9dee-6a442a3521ee.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Hier hätte das Black-Sea-Dahu-Konzert stattfinden sollen: Kaspar Rechsteiner und Jeanine Arn auf der Riedholzschanze." lightbox="doc-1fb76maoi1-aboPart" width="6720" height="4480" src="https://img.chmedia.ch/2021/7/22/8d0c719f-f6b8-478a-9dee-6a442a3521ee.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/7/22/8d0c719f-f6b8-478a-9dee-6a442a3521ee.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/7/22/8d0c719f-f6b8-478a-9dee-6a442a3521ee.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/7/22/8d0c719f-f6b8-478a-9dee-6a442a3521ee.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/7/22/8d0c719f-f6b8-478a-9dee-6a442a3521ee.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="t"><div class="hd"><h3 data-team-image-caption="true" class="jd">Hier hätte das Black-Sea-Dahu-Konzert stattfinden sollen: Kaspar Rechsteiner und Jeanine Arn auf der Riedholzschanze.</h3> <div class="kd"><span class="md">Hanspeter Bärtschi</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fb6ikc100" content="" class="s nd">Einen Schluck Bier nehmen, ohne die Maske herunterzuziehen, andere anlächeln, wenn sie ganz nah an einem vorbeigehen, tanzen und nicht allein sein, wenn man falsch zu Musik mitsingt. Open-Air-Konzerte sind nach einem Jahr pandemiebedingter Pause zurückgekehrt, auch nach Solothurn.</p> <!----><!----> <div id="id-doc-ee9181dd" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fb6nin450" content="" class="s nd">Der Verein Kreuzkultur veranstaltet im Juli gleich drei davon:</p> <!----><!----> <div id="id-doc-1fb6oojsc0" content="" class="s"><!----> <ul class="td vd"><li data-team-li="" class="ud">Black Sea&nbsp;Dahu, diesen Samstag, 24. Juli, 20:00, im Saal des Restaurant Kreuz</li><li data-team-li="" class="ud">Lea Lu am Freitag, 30. Juli, 20:00, im Museum Blumenstein und</li><li data-team-li="" class="ud">Noti&nbsp;Wümié am&nbsp;Freitag, 31. Juli, 20:00, im&nbsp;Museum Blumenstein</li></ul></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fb6onabl0" content="" class="s nd">Die Leitung von Kreuzkultur, Jeanine Arn und Kaspar Rechsteiner, freuen sich wegen der langen Pause umso mehr auf die Auftritte. Obwohl sie im letzten Jahr kaum Konzerte veranstalten konnten, waren sie alles andere als untätig.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fb70hlb60" content="" class="s nd">Bereits Anfang 2020 wussten sie, dass sie nach dem Lockdown ihre Konzerte nicht weiter – wie bisher – im oberen Saal des Restaurant Kreuz machen können würden. Das Restaurant benötigte den Platz, damit die Tische nicht zu nah beieinanderstanden und so das Schutzkonzept umgesetzt werden konnte.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fb70opua0" content="" class="s nd">Im Frühling überlegten sich Arn und Rechsteiner deshalb eine Alternative: Sie planten für den Sommer Open-Air-Konzerte an verschiedenen Orten in Solothurn. So entstand ihr Projekt KreuzkulTOUR, eine Konzertreihe, die durch Solothurn tourt.</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fb7103er0" content="" class="s wd">«Es war nicht einfach zu planen. Wir mussten für jedes Konzert ein neues Schutzkonzept erstellen»,</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1fb7180og0" content="" class="s nd">erzählt Arn. Sie engagierten auch viele Acts, so hätte der Berner Electro-Soul Künstler Pablo Nouvelle im Hidden Club spielen sollen. Die Künstlerinnen und Orte zu organisieren sei zwar nicht kompliziert gewesen, doch auch das hätte Zeit und Kraft gekostet<strong>.</strong> Und dann kam der Hammer: Die Tour musste abgesagt werden. Der Frust war riesig.</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fb71c5r60" content="" class="s wd">«Finanziell war es zwar einschneidend, aber tragbar, wir hatten ja Verträge mit den Künstlern. Es war einfach frustrierend für uns, dass die ganzen Arbeitsstunden für nichts waren»,</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1fb71o35d0" content="" class="s nd">erklärt Arn. Von den organisierten Konzerten fanden zum Schluss nur zwei statt: das Konzert von Steiner &amp; Madlaina sowie das <a href="https://www.solothurnerzeitung.ch/amp/solothurn/stadt-solothurn/ton-an-fur-das-solothurner-musikfestival-eines-der-ersten-diesen-sommer-ld.1422974">Ton an! Festival im Innenhof des Kollegiums</a>.</p> <!----><!----> <amp-accordion expand-single-section="" id="id-doc-1fb9knjbj0" content=""><section class="s xd"><h2 class="zd"><span>Abgesagte Konzerte im Sommer 2020:</span> <svg version="1.1" viewBox="0 0 48 48" class="ae" style="width:40px;height:40px;"><g clip-path="url(#sdfhasdghsgnsdng)"><path stroke="#05032D" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M17.893 22l6 6 6-6"></path></g><defs><clipPath id="sdfhasdghsgnsdng"><path stroke="#05032D" fill="none" d="M0 0h18v18H0z" transform="translate(15 16)"></path></clipPath></defs></svg></h2> <div class="be"><div><p class="s yd">– Pablo Nouvelle im «Hidden»</p> <!----> <!----> <!----> <!----><p class="s yd">– James Gruntz im Schloss Waldegg</p> <!----> <!----> <!----> <!----><p class="s yd">– Elena Gerster im Museum Blumenstein</p> <!----> <!----> <!----> <!----></div></div></section></amp-accordion> <!----><!----> <figure id="id-doc-1fba4ulk81" content="" class="s gd" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/7/23/81869104-341f-4cb6-8759-c4449d945c07.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:141.35%;"><amp-img layout="responsive" alt="Anders als Pablo Nouvelle konnte das Steiner &amp;amp; Madlaina Konzert am Ende auch stattfinden." lightbox="doc-1fba4ulk81-aboPart" width="728" height="1029" src="https://img.chmedia.ch/2021/7/23/81869104-341f-4cb6-8759-c4449d945c07.jpeg?width=480&amp;height=676&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/7/23/81869104-341f-4cb6-8759-c4449d945c07.jpeg?width=240&amp;height=338&amp;fit=crop&amp;quality=75&amp;auto=webp 240w, https://img.chmedia.ch/2021/7/23/81869104-341f-4cb6-8759-c4449d945c07.jpeg?width=480&amp;height=676&amp;fit=crop&amp;quality=75&amp;auto=webp 480w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="t"><div class="hd id"><h3 data-team-image-caption="true" class="jd">Anders als Pablo Nouvelle konnte das Steiner &amp; Madlaina Konzert am Ende auch stattfinden.</h3> <div class="kd ld"><span class="md">zvg</span></div></div></figcaption> <!----></figure> <!----><!----> <figure id="id-doc-1fba4tdci1" content="" class="s fd" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/7/23/45358f1c-c025-41a0-b50c-7da48729ea91.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:141.07%;"><amp-img layout="responsive" alt="Arn und Rechsteiner kündigten in der Coronazeit ihre Konzerte mit speziellen Plakaten an." lightbox="doc-1fba4tdci1-aboPart" width="728" height="1027" src="https://img.chmedia.ch/2021/7/23/45358f1c-c025-41a0-b50c-7da48729ea91.jpeg?width=480&amp;height=676&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/7/23/45358f1c-c025-41a0-b50c-7da48729ea91.jpeg?width=240&amp;height=338&amp;fit=crop&amp;quality=75&amp;auto=webp 240w, https://img.chmedia.ch/2021/7/23/45358f1c-c025-41a0-b50c-7da48729ea91.jpeg?width=480&amp;height=676&amp;fit=crop&amp;quality=75&amp;auto=webp 480w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="t"><div class="hd id"><h3 data-team-image-caption="true" class="jd">Arn und Rechsteiner kündigten in der Coronazeit ihre Konzerte mit speziellen Plakaten an.</h3> <div class="kd ld"><span class="md">zvg</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fb720tbb0" content="" class="s nd">Arn und Rechsteiner beschlossen nach der Absage, dass sie ihre übliche Sommerpause vorziehen und schon im Winter 2020 pausieren würden. Dafür haben sie angefangen, Konzerte für den Sommer 2021 zu planen. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fb74cu7q1" content="" class="s nd">«Normalerweise haben wir die Pause im Sommer gemacht, weil dann niemand drinnen an ein Konzert will. Wir haben unsere Konzerte ja immer im Saal des Kreuz' veranstaltet. In dieser Saison finden sie aber Open Air statt, in und um Solothurn», sagt Arn.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fb74d4n11" content="" class="s nd">Voraussichtlich sollen alle Konzerte unter freiem Himmel stattfinden. Ausser das der Zürcher Band Black Sea Dahu. Denn an diesem Abend ist ein Gewitter vorausgesagt.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fb7clhld1" content="" class="s nd">Arn und Rechsteiner konnten das Konzert von der Riedholzschanze in den Saal des Kreuz' verlegen – den können sie nämlich inzwischen wieder nutzen. Das Kreuz braucht den Platz nicht mehr.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fb72gbqq0" content="" class="s de"><span>Die Musik-Szene ist spontaner geworden</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fb72ff8r0" content="" class="s nd">Mit dem konkreten Planen der Open-Air-Konzerte haben die beiden bis im April zugewartet und dann mit der Organisation begonnen, als die Lockerungen angekündigt wurden. In normalen Jahren wäre dies undenkbar gewesen. Da hätte das Programm schon ein dreiviertel Jahr im Voraus gestanden, erklärt Arn.</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fb72me3r0" content="" class="s wd">«Aber ich glaube, die ganze Musik-Szene hat sich inzwischen neu eingespielt. Wir sind nun eineinhalb Jahre lang auf Flexibilität getrimmt worden »,</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1fb7culd40" content="" class="s nd">sagt sie. Auch für Ende August sei noch etwas Grosses in Planung.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fb72so7h0" content="" class="s nd">So hatten sie Künstlerinnen und Orte schnell zusammen, wobei auch die Kontakte halfen, die sie im Jahr zuvor geknüpft hatten, meint Arn. «Und in der Organisation von Open Airs waren wir ja schon geübt durch das Ton an! Festival.»</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fb731o4k0" content="" data-vars-danzz-last-article-element="true" class="s nd">Was das Schutzkonzept angeht, haben sich Arn und Rechsteiner dazu entschieden, für den Zutritt zu den drei Konzerten ein Covid-Zertifikat zu verlangen. Dafür gäbe es dann keine anderen Massnahmen am Konzert. Man wird die Musik also ohne Masken und Abstand geniessen können.</p> <!----><!----> <div id="id-doc-1fb6ikc101" content=""><div class="fe"><div class="he"></div> <div class="ge"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/konzerte-die-ganze-musik-szene-hat-sich-neu-eingespielt-kreuzkultur-organisiert-nach-einem-langen-jahr-wieder-konzerte-ld.2166011"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Open-Air-Konzerte in Solothurn im Juli: KreuzKultur - https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/konzerte-die-ganze-musik-szene-hat-sich-neu-eingespielt-kreuzkultur-organisiert-nach-einem-langen-jahr-wieder-konzerte-ld.2166011"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Open-Air-Konzerte in Solothurn im Juli: KreuzKultur" data-param-url="https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/konzerte-die-ganze-musik-szene-hat-sich-neu-eingespielt-kreuzkultur-organisiert-nach-einem-langen-jahr-wieder-konzerte-ld.2166011" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="he"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fb6ikc102" content="" data-vars-danzz-last-article-element="true" class="s"><div class="sb ac"><p class="tb ub">Mehr zum Thema:</p> <ul class="vb"><li class="xb zb"><a href="/gemeinde/solothurn-4500" class="yb">        Solothurn      </a></li><li class="xb"><a href="/thema/blumenstein" class="yb">        Blumenstein      </a></li><li class="xb"><a href="/thema/corona" class="yb">        Corona      </a></li><li class="xb"><a href="/thema/james-gruntz" class="yb">        James Gruntz      </a></li><li class="xb"><a href="/thema/kanton-solothurn" class="yb">        Kanton Solothurn      </a></li><li class="xb"><a href="/thema/konzerte" class="yb">        Konzerte      </a></li><li class="xb"><a href="/thema/lea-lu" class="yb">        Lea Lu      </a></li><li class="xb"><a href="/thema/pablo-nouvelle" class="yb">        Pablo Nouvelle      </a></li></ul> <!----></div></div> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="h j"><div class="n"><div id="adnz_billboard_1" class=""></div></div></div> <div class="n"><div id="adnz_business-click_1" class=""></div></div> <!----> <!----> <!----> <!----></div></div> <aside amp-access="NOT data.no_ads_status" class="n"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806384"></amp-ad></aside></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "solothurnerzeitung.ch",            "sections": "Solothurn,Kanton",            "authors": "Sophie Deck",            "canonicalPath": "solothurnerzeitung.ch/ld.2166011",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sozamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-sozamp","version":"1.0","pageInstanceID":"www.solothurnerzeitung.ch/solothurn/kanton-solothurn/konzerte-die-ganze-musik-szene-hat-sich-neu-eingespielt-kreuzkultur-organisiert-nach-einem-langen-jahr-wieder-konzerte-ld.2166011","pageID":"ld.2166011","pageName":"/solothurn/kanton-solothurn/konzerte-die-ganze-musik-szene-hat-sich-neu-eingespielt-kreuzkultur-organisiert-nach-einem-langen-jahr-wieder-konzerte-ld.2166011","destinationURL":"https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/konzerte-die-ganze-musik-szene-hat-sich-neu-eingespielt-kreuzkultur-organisiert-nach-einem-langen-jahr-wieder-konzerte-ld.2166011","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Kanton","pageType":"accelerated","pageAttrStore":"SOZ","pageAttrCMS":"chmedia","compID":"ld.2166011","compName":"«Die ganze Musik-Szene hat sich neu eingespielt»: Kreuzkultur organisiert nach einem langen Jahr wieder Konzerte","compPrimCat":"Solothurn","compSubCat1":"Kanton","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"«Die ganze Musik-Szene hat sich neu eingespielt»: Kreuzkultur organisiert nach einem langen Jahr wieder Konzerte","articleCatchline":"Konzerte","articleAuthor":"Sophie Deck","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2021-07-24T03:00:00.000Z","updateTimestamp":"2021-07-23T18:51:26.096Z","municipality":"nwch:1165","topic":"Solothurn;Blumenstein;Corona;James Gruntz;Kanton Solothurn;Konzerte;Lea Lu;Pablo Nouvelle"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sozamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-sozamp","version":"1.0","pageInstanceID":"www.solothurnerzeitung.ch/solothurn/kanton-solothurn/konzerte-die-ganze-musik-szene-hat-sich-neu-eingespielt-kreuzkultur-organisiert-nach-einem-langen-jahr-wieder-konzerte-ld.2166011","pageID":"ld.2166011","pageName":"/solothurn/kanton-solothurn/konzerte-die-ganze-musik-szene-hat-sich-neu-eingespielt-kreuzkultur-organisiert-nach-einem-langen-jahr-wieder-konzerte-ld.2166011","destinationURL":"https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/konzerte-die-ganze-musik-szene-hat-sich-neu-eingespielt-kreuzkultur-organisiert-nach-einem-langen-jahr-wieder-konzerte-ld.2166011","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Kanton","pageType":"accelerated","pageAttrStore":"SOZ","pageAttrCMS":"chmedia","compID":"ld.2166011","compName":"«Die ganze Musik-Szene hat sich neu eingespielt»: Kreuzkultur organisiert nach einem langen Jahr wieder Konzerte","compPrimCat":"Solothurn","compSubCat1":"Kanton","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"«Die ganze Musik-Szene hat sich neu eingespielt»: Kreuzkultur organisiert nach einem langen Jahr wieder Konzerte","articleCatchline":"Konzerte","articleAuthor":"Sophie Deck","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2021-07-24T03:00:00.000Z","updateTimestamp":"2021-07-23T18:51:26.096Z","municipality":"nwch:1165","topic":"Solothurn;Blumenstein;Corona;James Gruntz;Kanton Solothurn;Konzerte;Lea Lu;Pablo Nouvelle"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Solothurner Zeitung",            "ns_site": "www.solothurnerzeitung.ch"          }        }      </script></amp-analytics> <div class="je h"><div class="h j"><div class="n"><div id="adnz_billboard_2" class=""></div></div></div> <div class="re"><a href="https://abo.solothurnerzeitung.ch/?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Famp%2Fsolothurn%2Fkanton-solothurn%2Fkonzerte-die-ganze-musik-szene-hat-sich-neu-eingespielt-kreuzkultur-organisiert-nach-einem-langen-jahr-wieder-konzerte-ld.2166011#soz" class="pe"><button role="button" aria-label="Solothurner Zeitung abonnieren" class="a c qe">        Solothurner Zeitung abonnieren        <svg version="1.1" viewBox="0 0 16 11" class="" style="width:16px;height:11px;"><path fill="#000000" stroke="none" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z"></path></svg></button></a> <ul class="me ne"><li class="ke le"><a href="https://abo.solothurnerzeitung.ch/kontakt/" class="oe">          Kontakt        </a></li><li class="ke le"><a href="/agb" class="oe">          AGB und Datenschutz        </a></li><li class="ke le"><a href="/impressum" class="oe">          Impressum        </a></li></ul></div> <div class="se">    Copyright © Solothurner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>