<!doctype html><html ⚡="">  <head>    <title>Zecken: Mit diesen Tipps schützen Sie sich und Ihren Hund</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Zecken: Mit diesen Tipps schützen Sie sich und Ihren Hund"><meta name="author" content="Enya Kopp und Sheena Ritschard"><meta name="description" content="Ende März erwachen die Zecken jeweils. Besonders bei schönem und warmem Wetter treten vermehrt Zeckenstiche auf."><meta name="news_keywords" content="«Die Zecken sind im Kanton Solothurn auf dem Vormarsch: Mit diesen Tipps schützen Sie sich und Ihren Hund,Kanton»"><meta name="last-modified" content="2022-05-13T05:00:00+02:00"><meta name="date" content="2022-05-13T05:00:00+02:00"><meta name="email" content="redaktion@solothurnerzeitung.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="212798878749038"><meta property="fb:pages" content="253040144721188"><meta property="og:title" content="Zecken: Mit diesen Tipps schützen Sie sich und Ihren Hund"><meta property="og:image" content="https://img.chmedia.ch/2022/05/10/ac7fd708-d1b6-427f-a6a5-b84b3d9bd260.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1688,949,x0,y88&amp;wmark=aboplus"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="674"><meta property="og:description" content="Ende März erwachen die Zecken jeweils. Besonders bei schönem und warmem Wetter treten vermehrt Zeckenstiche auf."><meta property="og:type" content="article"><meta property="og:url" content="https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/kanton-solothurn-klein-aber-oho-die-zeckensaison-ist-in-vollem-gange-auch-im-kanton-solothurn-ld.2286478"><meta property="twitter:site" content="@SZSolothurn"><meta property="twitter:creator" content="@SZSolothurn"><meta property="twitter:domain" content="www.solothurnerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Solothurner Zeitung"><meta name="twitter:title" content="Zecken: Mit diesen Tipps schützen Sie sich und Ihren Hund"><meta name="twitter:image" content="https://img.chmedia.ch/2022/05/10/ac7fd708-d1b6-427f-a6a5-b84b3d9bd260.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1688,949,x0,y88&amp;wmark=aboplus"><meta name="twitter:description" content="Ende März erwachen die Zecken jeweils. Besonders bei schönem und warmem Wetter treten vermehrt Zeckenstiche auf."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="icon shortcut" href="/favicon.ico"><link rel="canonical" href="https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/kanton-solothurn-klein-aber-oho-die-zeckensaison-ist-in-vollem-gange-auch-im-kanton-solothurn-ld.2286478"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.solothurnerzeitung.ch/cre-1.0/tracking/service/lzm/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.solothurnerzeitung.ch&tag=classification%3Dpremium",              "pingback": "https://track.solothurnerzeitung.ch/cre-1.0/tracking/service/lzm/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.solothurnerzeitung.ch&tag=classification%3Dpremium",              "login": {              "signin": "https://abo.solothurnerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.solothurnerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.solothurnerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.solothurnerzeitung.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn","name":"Kanton Solothurn"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.solothurnerzeitung.chundefined","name":"Zecken: Mit diesen Tipps schützen Sie sich und Ihren Hund"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/kanton-solothurn-klein-aber-oho-die-zeckensaison-ist-in-vollem-gange-auch-im-kanton-solothurn-ld.2286478"},"headline":"Zecken: Mit diesen Tipps schützen Sie sich und Ihren Hund","datePublished":"2022-05-13T05:00:00+02:00","dateModified":"2022-05-13T05:00:00+02:00","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.solothurnerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.solothurnerzeitung.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/SolothurnerZeitung/","https://twitter.com/SZSolothurn"]},"description":"Ende März erwachen die Zecken jeweils. Besonders bei schönem und warmem Wetter treten vermehrt Zeckenstiche auf.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/05/10/ac7fd708-d1b6-427f-a6a5-b84b3d9bd260.jpeg?width=1200&height=674&fit=bound&quality=75&auto=webp&crop=1688,949,x0,y88&wmark=aboplus","width":1200,"height":674},"author":[{"@type":"Person","name":"Enya Kopp (eko)"}],"inLanguage":"de"}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js" custom-element="amp-carousel"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" custom-element="amp-bind"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="a header--amp"><div class="ic eh"></div> <div class="nc"><div class="kc lc mc oc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="tc"> <ul class="uc"><li class="yc"><div class="xc"><a href="/aboplus" class="bd">Vorteile</a></div></li><li class="yc"><div class="xc"><a href="/thema/krieg-in-der-ukraine" class="bd">Ukraine-Krieg</a></div></li></ul><ul class="uc vc"><li class="yc zc"><div class="xc"><a href="/solothurn" class="bd cd">Solothurn</a></div></li><li class="yc zc"><div class="xc"><a href="/meinung/kommentare" class="bd cd">Kommentare</a></div></li><li class="yc zc"><div class="xc"><a href="/schweiz" class="bd cd">Schweiz</a></div></li><li class="yc zc"><div class="xc"><a href="/international" class="bd cd">International</a></div></li><li class="yc zc"><div class="xc"><a href="/wirtschaft" class="bd cd">Wirtschaft</a></div></li><li class="yc zc"><div class="xc"><a href="/sport" class="bd cd">Sport</a></div></li><li class="yc zc"><div class="xc"><a href="/leben-kultur" class="bd cd">Leben</a></div></li><li class="yc zc"><div class="xc"><a href="/kultur" class="bd cd">Kultur</a></div></li><li class="yc zc"><div class="xc"><a href="https://events.solothurnerzeitung.ch" class="bd cd">Events</a></div></li><li class="yc zc"><div class="xc"><a href="/blaulicht" class="bd cd">Blaulicht</a></div></li><li class="yc zc"><div class="xc"><a href="/videos" class="bd cd">Videos</a></div></li><li class="yc zc"><div class="xc"><a href="/bildergalerien" class="bd cd">Bildergalerien</a></div></li><li class="yc zc"><div class="xc"><a href="/wetter/tageswetter" class="bd cd">Wetter</a></div></li></ul><ul class="uc"><li class="yc"><div class="xc"><a href="/services/mitmachen" class="bd">Mitmachen</a></div></li><li class="yc"><div class="xc"><a href="/meine-solothurnerzeitung/merkliste" class="bd">Merkliste</a></div></li><li class="yc"><div class="xc"><a href="/meine-solothurnerzeitung/kuerzlich-gelesen" class="bd">Kürzlich gelesen</a></div></li><li class="yc"><div class="xc"><a href="/aboplus/wettbewerbe" class="bd">Wettbewerbe</a></div></li></ul><ul class="uc"><div><div class="ed id"><p class="fd">Aktuelle Themen</p> <ul class="hd"><li class="jd"><a href="/thema/coronavirus" class="kd">          Coronavirus        </a></li><li class="jd"><a href="/thema/krieg-in-der-ukraine" class="kd">          Ukraine-Krieg        </a></li><li class="jd"><a href="/themen" class="kd">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="uc"><li class="yc"><div class="xc"><a href="https://www.petitio.ch" class="bd">Petitio</a></div></li><li class="yc"><div class="xc"><a href="https://www.myjob.ch/" class="bd">Jobs</a></div></li><li class="yc"><div class="xc"><a href="https://www.gedenkzeit.ch/" class="bd">Todesanzeigen</a></div></li><li class="yc"><div class="xc"><a href="https://themenwelten.solothurnerzeitung.ch/" class="bd">Themenwelten</a></div></li></ul><ul class="uc"><li class="yc"><div class="xc"><a href="/kontakt" class="bd">Kontakt</a></div></li><li class="yc"><div class="xc"><a href="/hilfe" class="bd">Hilfe</a></div></li><li class="yc"><div class="xc"><a href="https://chmediawerbung.ch/" class="bd">Werbung</a></div></li><li class="yc"><div class="xc"><a href="/ld.1276402" class="bd">Impressum</a></div></li><li class="yc"><div class="xc"><a href="/ld.994641" class="bd">AGB</a></div></li></ul></nav></amp-sidebar> <div class="sc"><div class="fc"><div class="gc"><div class="pc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="md qc"><svg version="1.1" viewBox="0 0 48 48" class="jb dd" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="od nd"></span></button></div> <div class="hc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="pd"><amp-img height="24" width="39.3" layout="fixed" alt="Solothurnerzeitung.ch logo" src="https://assets.static-chmedia.ch/solothurnerzeitung/10.8.6/static/solothurnerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="wd"><div class="qd"><a href="/" role="navigation" class="rd sd md"> <span class="od"><span>        Startseite      </span></span> <!----></a> <div class="td"><svg version="1.1" viewBox="0 0 14 8" class="ud dd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn" role="navigation" class="rd md"> <span class="od"><span>        Solothurn      </span></span> <!----></a> <div class="td"><svg version="1.1" viewBox="0 0 14 8" class="ud dd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/kanton-solothurn" role="navigation" class="rd md"> <span class="od"><span>        Kanton Solothurn      </span></span> <!----></a> <div class="td"><svg version="1.1" viewBox="0 0 14 8" class="ud dd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/kanton-solothurn/kanton-solothurn-klein-aber-oho-die-zeckensaison-ist-in-vollem-gange-auch-im-kanton-solothurn-ld.2286478" role="navigation" class="rd vd md"> <span class="od"><h1>        Zecken: Mit diesen Tipps schützen Sie sich und Ihren Hund      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="kb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806404"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="xd"><section data-vars-danzz-article="reduced" class="p s"><!----> <div id="id-doc-1g2cq8ben0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="yd"><div class="zd"><div class="ae"><!----> <h2 class="be"><div class="wb bc"><svg version="1.1" viewBox="0 0 32 16" class="zb b dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Prävention  </span></div> <span>Die Zecken sind im Kanton Solothurn auf dem Vormarsch: Mit diesen Tipps schützen Sie sich und Ihren Hund</span></h2></div></div> <div class="ae"><p class="ce">Im Frühling erwachen die Zecken jeweils. Besonders bei schönem und warmem Wetter treten vermehrt Zeckenstiche auf. Es ist Vorsicht geboten. Denn die Tierchen saugen nicht nur Blut, sondern übertragen auch Krankheiten. Was Sie dazu wissen müssen.</p> <div class="oe"><div class="pe"><div class="qe"><div class="re" style="transform:translateX(-100%);"></div></div></div></div> <div class="de"><!----> <div class="ee ge"><!----> <span class="ie je">Enya Kopp und Sheena Ritschard</span> <a href="https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/kanton-solothurn-klein-aber-oho-die-zeckensaison-ist-in-vollem-gange-auch-im-kanton-solothurn-ld.2286478#kommentare" class="ie ke">          Jetzt kommentieren        </a> <!----> <time datetime="2022-05-13T03:00:00.000Z" class="ie ne">          13.05.2022, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-6db07a72" content="" data-vars-danzz-article-element="reduced" class="dc se"><svg version="1.1" viewBox="0 0 32 16" class="b dd" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="te">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1g2mgor850" content="" data-vars-danzz-article-element="reduced" class="dc if"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/05/10/ac7fd708-d1b6-427f-a6a5-b84b3d9bd260.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:66.65%;"><amp-img layout="responsive" alt="Zecken sind Spinnentiere." lightbox="doc-1g2mgor850-aboPart" width="1688" height="1125" src="https://img.chmedia.ch/2022/05/10/ac7fd708-d1b6-427f-a6a5-b84b3d9bd260.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1688,1125,x0,y0" srcset="https://img.chmedia.ch/2022/05/10/ac7fd708-d1b6-427f-a6a5-b84b3d9bd260.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1688,1125,x0,y0 680w, https://img.chmedia.ch/2022/05/10/ac7fd708-d1b6-427f-a6a5-b84b3d9bd260.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1688,1125,x0,y0 1360w, https://img.chmedia.ch/2022/05/10/ac7fd708-d1b6-427f-a6a5-b84b3d9bd260.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1688,1125,x0,y0 327w, https://img.chmedia.ch/2022/05/10/ac7fd708-d1b6-427f-a6a5-b84b3d9bd260.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1688,1125,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="ec"><div class="ue"><h3 data-team-image-caption="true" class="ve">Zecken sind Spinnentiere.</h3> <div class="we"><span class="xe">Manfred Ruckszio</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g2cq8ben1" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="dc ye">Seit Ende März sind die Zecken wieder auf dem Vormarsch. Für Waldspaziergängerinnen und Waldspaziergänger bedeutet das: Vorsicht walten lassen. Denn die unbeliebten Achtbeiner saugen sich gerne an Menschen und Tieren fest.</p> <!----><!----> <div id="id-doc-17d797ec" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <div id="id-doc-1g2pl1bbg0" content="" data-vars-danzz-article-element="reduced" class="ze"><h2 class="af">    Inhalt nicht unterstützt  </h2> <p class="ye">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/kanton-solothurn-klein-aber-oho-die-zeckensaison-ist-in-vollem-gange-auch-im-kanton-solothurn-ld.2286478" class="e g lb">    Artikel öffnen  </a></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <div id="id-doc-1g2pl1s020" content="" data-vars-danzz-article-element="reduced" class="ze"><h2 class="af">    Inhalt nicht unterstützt  </h2> <p class="ye">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/kanton-solothurn-klein-aber-oho-die-zeckensaison-ist-in-vollem-gange-auch-im-kanton-solothurn-ld.2286478" class="e g lb">    Artikel öffnen  </a></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <div id="id-doc-1g2rtk8rl0" content="" data-vars-danzz-article-element="reduced" class="ze"><h2 class="af">    Inhalt nicht unterstützt  </h2> <p class="ye">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/kanton-solothurn-klein-aber-oho-die-zeckensaison-ist-in-vollem-gange-auch-im-kanton-solothurn-ld.2286478" class="e g lb">    Artikel öffnen  </a></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <div id="id-doc-1g2rusvbn0" content="" data-vars-danzz-article-element="reduced" class="ze"><h2 class="af">    Inhalt nicht unterstützt  </h2> <p class="ye">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/kanton-solothurn-klein-aber-oho-die-zeckensaison-ist-in-vollem-gange-auch-im-kanton-solothurn-ld.2286478" class="e g lb">    Artikel öffnen  </a></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="k o"><div class="kb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="s ef"><div class="m"><div class=""><div class=""><div class="bf ef"><div style="display:;"><svg version="1.1" viewBox="0 0 32 16" class="b dd" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <div><h1>Dieser Artikel ist exklusiv für Abonnenten.</h1><p><strong>Profitieren Sie jetzt von allen abo+ Vorteilen:</strong></p><ul><li>Unbegrenzt lesen</li><li>Jederzeit kündbar</li></ul></div> <a href="https://abo.solothurnerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsolothurn%2Fkanton-solothurn%2Fkanton-solothurn-klein-aber-oho-die-zeckensaison-ist-in-vollem-gange-auch-im-kanton-solothurn-ld.2286478" class="e h g df">  Zum Spezialangebot  </a> <!----><span class="cf"><span>Abonnent/in? </span> <a href="https://abo.solothurnerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsolothurn%2Fkanton-solothurn%2Fkanton-solothurn-klein-aber-oho-die-zeckensaison-ist-in-vollem-gange-auch-im-kanton-solothurn-ld.2286478" class="">Anmelden</a></span> <!----></div> <div style="display:none;"><svg version="1.1" viewBox="0 0 32 16" class="b dd" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p q"><!----> <div class="cc"><div class=""><div class="t"><span class="v">        <h2 class="y">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-6557598338935136" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="fb bb"><div id="id-ld_2289492" class="db"><!----> <!----> <div class="pb jf"><figure class=""><a href="/solothurn/kanton-solothurn/einweihungsfahrt-erste-elektrobusse-in-solothurn-nehmen-betrieb-auf-der-start-in-eine-co2-freie-zukunft-des-oeffentlichen-verkehrs-ld.2289492" class="ib"><div class="i hf"><amp-img layout="intrinsic" alt="Symbolische Schlüsselübergabe: BSU-Direktor Fabian Schmid mit Scania-Schweiz-Generaldirektor Francesco Romano und Reto Pfister, dem Chauffeur der Einweihungsfahrt (v. r.). (Hanspeter Bärtschi)" src="https://img.chmedia.ch/2022/05/12/4b5af035-f307-4e48-b61e-5905e68266ad.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5262,2967,x0,y549" srcset="https://img.chmedia.ch/2022/05/12/4b5af035-f307-4e48-b61e-5905e68266ad.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3125,3125,x857,y391 740w,https://img.chmedia.ch/2022/05/12/4b5af035-f307-4e48-b61e-5905e68266ad.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3125,3125,x857,y391 1480w,https://img.chmedia.ch/2022/05/12/4b5af035-f307-4e48-b61e-5905e68266ad.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3125,3125,x857,y391 380w,https://img.chmedia.ch/2022/05/12/4b5af035-f307-4e48-b61e-5905e68266ad.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3125,3125,x857,y391 760w" width="3125" height="3125" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/solothurn/kanton-solothurn/einweihungsfahrt-erste-elektrobusse-in-solothurn-nehmen-betrieb-auf-der-start-in-eine-co2-freie-zukunft-des-oeffentlichen-verkehrs-ld.2289492" class="ib"><div class=""><!----> <!----> <h2 class="rb"><div class="wb bc"><svg version="1.1" viewBox="0 0 32 16" class="zb b dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Einweihungsfahrt  </span></div> <span class="">Der Start in eine CO2-freie Zukunft des öffentlichen Verkehrs: Erste Elektrobusse in Solothurn nehmen Betrieb auf</span></h2> <!----> <div class="hb">Der Busbetrieb Solothurn und Umgebung setzt die ersten zwei Elektrobusse in Fahrt. Bis 2035 soll die ganze Flotte auf Elektrobetrieb umgestellt sein.</div> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="me"><span class="ie je">Urs Moser</span> <!----> <time datetime="2022-05-12T16:58:44.953Z" class="ie ne">12.05.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l ab"><div id="top-2-7504520892574027" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2288157" class="db"><!----> <!----> <div class="pb"><figure class=""><a href="/schweiz/ukraine-bomben-auf-spitaeler-getoetete-zivilisten-wie-sich-die-schweiz-an-der-jagd-auf-kriegsverbrecher-beteiligt-ld.2288157" class="ib"><div class="i hf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Zerstörung des Theaters und seiner Umgebung in der ukrainischen Stadt Mariupol, Bild vom 29. März 2022. (Satellitenbild Maxar Technologies)" src="https://img.chmedia.ch/2022/05/12/ac9ea36f-8a07-4bc2-803d-0352d244f5fd.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9358,5264,x0,y40" srcset="https://img.chmedia.ch/2022/05/12/ac9ea36f-8a07-4bc2-803d-0352d244f5fd.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9329,5264,x0,y40 319w, https://img.chmedia.ch/2022/05/12/ac9ea36f-8a07-4bc2-803d-0352d244f5fd.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9329,5264,x0,y40 638w, https://img.chmedia.ch/2022/05/12/ac9ea36f-8a07-4bc2-803d-0352d244f5fd.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9358,5256,x0,y40 292w, https://img.chmedia.ch/2022/05/12/ac9ea36f-8a07-4bc2-803d-0352d244f5fd.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9358,5256,x0,y40 584w, https://img.chmedia.ch/2022/05/12/ac9ea36f-8a07-4bc2-803d-0352d244f5fd.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9358,5246,x0,y40 223w, https://img.chmedia.ch/2022/05/12/ac9ea36f-8a07-4bc2-803d-0352d244f5fd.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9358,5246,x0,y40 446w, https://img.chmedia.ch/2022/05/12/ac9ea36f-8a07-4bc2-803d-0352d244f5fd.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9358,5264,x0,y40 380w, https://img.chmedia.ch/2022/05/12/ac9ea36f-8a07-4bc2-803d-0352d244f5fd.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9358,5264,x0,y40 760w" width="9358" height="5264" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/schweiz/ukraine-bomben-auf-spitaeler-getoetete-zivilisten-wie-sich-die-schweiz-an-der-jagd-auf-kriegsverbrecher-beteiligt-ld.2288157" class="ib"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb bc"><svg version="1.1" viewBox="0 0 32 16" class="zb b dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Ukraine  </span></div> <span class="">Bomben auf Spitäler, getötete Zivilisten: Wie sich die Schweiz an der Jagd auf Kriegsverbrecher beteiligt</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="me"><span class="ie je">Stefan Bühler</span> <!----> <time datetime="2022-05-13T03:00:00.000Z" class="ie ne">vor 11 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-8067330910207329" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2289054" class="db"><!----> <!----> <div class="pb"><figure class=""><a href="/leben/ressourcen-schon-alles-weggefressen-heute-ist-overshoot-day-in-der-schweiz-ld.2289054" class="ib"><div class="i hf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Heute ist Overshoot-Day: Die Schweiz hat ihre Ressourcen eines Jahres bereits aufgebracht" src="https://img.chmedia.ch/2022/05/12/2912b201-4522-4389-a9f5-2dd5fac2a557.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=517,291,x42,y0" srcset="https://img.chmedia.ch/2022/05/12/2912b201-4522-4389-a9f5-2dd5fac2a557.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=516,291,x42,y0 319w, https://img.chmedia.ch/2022/05/12/2912b201-4522-4389-a9f5-2dd5fac2a557.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=516,291,x42,y0 638w, https://img.chmedia.ch/2022/05/12/2912b201-4522-4389-a9f5-2dd5fac2a557.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=517,291,x42,y0 292w, https://img.chmedia.ch/2022/05/12/2912b201-4522-4389-a9f5-2dd5fac2a557.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=517,291,x42,y0 584w, https://img.chmedia.ch/2022/05/12/2912b201-4522-4389-a9f5-2dd5fac2a557.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=517,290,x42,y0 223w, https://img.chmedia.ch/2022/05/12/2912b201-4522-4389-a9f5-2dd5fac2a557.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=517,290,x42,y0 446w, https://img.chmedia.ch/2022/05/12/2912b201-4522-4389-a9f5-2dd5fac2a557.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=517,291,x42,y0 380w, https://img.chmedia.ch/2022/05/12/2912b201-4522-4389-a9f5-2dd5fac2a557.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=517,291,x42,y0 760w" width="517" height="291" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/leben/ressourcen-schon-alles-weggefressen-heute-ist-overshoot-day-in-der-schweiz-ld.2289054" class="ib"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb bc"><svg version="1.1" viewBox="0 0 32 16" class="zb b dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Ressourcen  </span></div> <span class="">Heute ist Overshoot-Day: Die Schweiz hat ihre Ressourcen eines Jahres bereits aufgebracht</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="me"><span class="ie je">Bruno Knellwolf</span> <!----> <time datetime="2022-05-13T03:00:00.000Z" class="ie ne">vor 11 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l ob"><div id="top-6-1797042697637392" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2285278" class="db"><!----> <!----> <div class="pb"><figure class=""><a href="/international/ukraine-newsblog-ld.2285278" class="ib"><div class="i hf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der ukrainische Aussenminister Dmytro Kuleba. (Filip Singer / EPA)" src="https://img.chmedia.ch/2022/05/12/2e3a5d14-d553-4eab-bac5-f72785bf9a82.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8389,4719,x0,y874" srcset="https://img.chmedia.ch/2022/05/12/2e3a5d14-d553-4eab-bac5-f72785bf9a82.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8364,4719,x0,y874 319w, https://img.chmedia.ch/2022/05/12/2e3a5d14-d553-4eab-bac5-f72785bf9a82.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8364,4719,x0,y874 638w, https://img.chmedia.ch/2022/05/12/2e3a5d14-d553-4eab-bac5-f72785bf9a82.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8389,4712,x0,y874 292w, https://img.chmedia.ch/2022/05/12/2e3a5d14-d553-4eab-bac5-f72785bf9a82.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8389,4712,x0,y874 584w, https://img.chmedia.ch/2022/05/12/2e3a5d14-d553-4eab-bac5-f72785bf9a82.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8389,4703,x0,y874 223w, https://img.chmedia.ch/2022/05/12/2e3a5d14-d553-4eab-bac5-f72785bf9a82.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8389,4703,x0,y874 446w, https://img.chmedia.ch/2022/05/12/2e3a5d14-d553-4eab-bac5-f72785bf9a82.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8389,4719,x0,y874 380w, https://img.chmedia.ch/2022/05/12/2e3a5d14-d553-4eab-bac5-f72785bf9a82.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8389,4719,x0,y874 760w" width="8389" height="4719" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/international/ukraine-newsblog-ld.2285278" class="ib"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb ac"><svg version="1.1" viewBox="0 0 14 14" class="zb dd" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Ukraine-Newsblog  </span></div> <span class="">Fünf Zivilisten im Gebiet Donezk getötet ++ G7 will Blockade ukrainischer Getreideexporte brechen</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="me"><span class="ie je">Online-Redaktion</span> <!----> <time datetime="2022-05-12T19:58:13.361Z" class="ie ne">12.05.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-7475423933362335" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2289513" class="db"><!----> <!----> <div class="pb"><figure class=""><a href="/solothurn/kanton-solothurn/obergericht-solothurn-es-war-ganz-klassische-zuhaelterei-aber-das-urteil-der-vorinstanz-wird-abgemildert-ld.2289513" class="ib"><div class="i hf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der verurteilte Zuhälter betrieb mehrere Erotik-Etablissements. (Severin Bigler)" src="https://img.chmedia.ch/2022/05/12/d0e61b9d-efd6-4da0-b9a9-2b5ae1cc466e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y314" srcset="https://img.chmedia.ch/2022/05/12/d0e61b9d-efd6-4da0-b9a9-2b5ae1cc466e.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y314 319w, https://img.chmedia.ch/2022/05/12/d0e61b9d-efd6-4da0-b9a9-2b5ae1cc466e.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y314 638w, https://img.chmedia.ch/2022/05/12/d0e61b9d-efd6-4da0-b9a9-2b5ae1cc466e.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y314 292w, https://img.chmedia.ch/2022/05/12/d0e61b9d-efd6-4da0-b9a9-2b5ae1cc466e.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y314 584w, https://img.chmedia.ch/2022/05/12/d0e61b9d-efd6-4da0-b9a9-2b5ae1cc466e.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y314 223w, https://img.chmedia.ch/2022/05/12/d0e61b9d-efd6-4da0-b9a9-2b5ae1cc466e.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y314 446w, https://img.chmedia.ch/2022/05/12/d0e61b9d-efd6-4da0-b9a9-2b5ae1cc466e.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y314 380w, https://img.chmedia.ch/2022/05/12/d0e61b9d-efd6-4da0-b9a9-2b5ae1cc466e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y314 760w" width="6000" height="3375" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/solothurn/kanton-solothurn/obergericht-solothurn-es-war-ganz-klassische-zuhaelterei-aber-das-urteil-der-vorinstanz-wird-abgemildert-ld.2289513" class="ib"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb bc"><svg version="1.1" viewBox="0 0 32 16" class="zb b dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Obergericht Solothurn  </span></div> <span class="">Es war «ganz klassische Zuhälterei», aber das Urteil der Vorinstanz wird abgemildert</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="me"><span class="ie je">Ornella Miller</span> <!----> <time datetime="2022-05-12T17:42:24.570Z" class="ie ne">12.05.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="xd"><section data-vars-danzz-article="full" class="p s"><!----> <div id="id-doc-1g2cq8ben0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="yd"><div class="zd"><div class="ae"><!----> <h2 class="be"><div class="wb bc"><svg version="1.1" viewBox="0 0 32 16" class="zb b dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Prävention  </span></div> <span>Die Zecken sind im Kanton Solothurn auf dem Vormarsch: Mit diesen Tipps schützen Sie sich und Ihren Hund</span></h2></div></div> <div class="ae"><p class="ce">Im Frühling erwachen die Zecken jeweils. Besonders bei schönem und warmem Wetter treten vermehrt Zeckenstiche auf. Es ist Vorsicht geboten. Denn die Tierchen saugen nicht nur Blut, sondern übertragen auch Krankheiten. Was Sie dazu wissen müssen.</p> <div class="oe"><div class="pe"><div class="qe"><div class="re" style="transform:translateX(-100%);"></div></div></div></div> <div class="de"><!----> <div class="ee ge"><!----> <span class="ie je">Enya Kopp und Sheena Ritschard</span> <a href="https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/kanton-solothurn-klein-aber-oho-die-zeckensaison-ist-in-vollem-gange-auch-im-kanton-solothurn-ld.2286478#kommentare" class="ie ke">          Jetzt kommentieren        </a> <!----> <time datetime="2022-05-13T03:00:00.000Z" class="ie ne">          13.05.2022, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-6db07a72" content="" data-vars-danzz-article-element="full" class="dc se"><svg version="1.1" viewBox="0 0 32 16" class="b dd" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="te">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1g2mgor850" content="" data-vars-danzz-article-element="full" class="dc if"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/05/10/ac7fd708-d1b6-427f-a6a5-b84b3d9bd260.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:66.65%;"><amp-img layout="responsive" alt="Zecken sind Spinnentiere." lightbox="doc-1g2mgor850-aboPart" width="1688" height="1125" src="https://img.chmedia.ch/2022/05/10/ac7fd708-d1b6-427f-a6a5-b84b3d9bd260.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1688,1125,x0,y0" srcset="https://img.chmedia.ch/2022/05/10/ac7fd708-d1b6-427f-a6a5-b84b3d9bd260.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1688,1125,x0,y0 680w, https://img.chmedia.ch/2022/05/10/ac7fd708-d1b6-427f-a6a5-b84b3d9bd260.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1688,1125,x0,y0 1360w, https://img.chmedia.ch/2022/05/10/ac7fd708-d1b6-427f-a6a5-b84b3d9bd260.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1688,1125,x0,y0 327w, https://img.chmedia.ch/2022/05/10/ac7fd708-d1b6-427f-a6a5-b84b3d9bd260.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1688,1125,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="ec"><div class="ue"><h3 data-team-image-caption="true" class="ve">Zecken sind Spinnentiere.</h3> <div class="we"><span class="xe">Manfred Ruckszio</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g2cq8ben1" content="" data-vars-danzz-article-element="full" class="dc ye">Seit Ende März sind die Zecken wieder auf dem Vormarsch. Für Waldspaziergängerinnen und Waldspaziergänger bedeutet das: Vorsicht walten lassen. Denn die unbeliebten Achtbeiner saugen sich gerne an Menschen und Tieren fest.</p> <!----><!----> <div id="id-doc-17d797ec" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <div id="id-doc-1g2mlh74a0" content="" data-vars-danzz-article-element="full" class="dc tf"><span id="content-table-second" class="wf"></span> <p class="uf">Inhaltsverzeichnis</p> <ul class="vf"><li class="xf"><a href="#subtitle-wo-treten-zecken-auf-second" class="yf"><span class="zf">1.</span> <span class="ag">Wo treten Zecken auf?</span> <span class="bg"><svg version="1.1" viewBox="0 0 5 13" class="dd" style="width:5px;height:auto;"><path d="M.5 9.5l2 2 2-2"></path><path stroke-width=".5" d="M2.75.25v10.5h-.5V.25z"></path></svg></span></a></li><li class="xf"><a href="#subtitle-wie-kann-ich-mich-optimal-gegen-zecken-sch-tzen-second" class="yf"><span class="zf">2.</span> <span class="ag">Wie kann ich mich optimal gegen Zecken schützen?</span> <span class="bg"><svg version="1.1" viewBox="0 0 5 13" class="dd" style="width:5px;height:auto;"><path d="M.5 9.5l2 2 2-2"></path><path stroke-width=".5" d="M2.75.25v10.5h-.5V.25z"></path></svg></span></a></li><li class="xf"><a href="#subtitle-welche-krankheiten-k-nnen-von-zecken-bertragen-werden-second" class="yf"><span class="zf">3.</span> <span class="ag">Welche Krankheiten können von Zecken übertragen werden?</span> <span class="bg"><svg version="1.1" viewBox="0 0 5 13" class="dd" style="width:5px;height:auto;"><path d="M.5 9.5l2 2 2-2"></path><path stroke-width=".5" d="M2.75.25v10.5h-.5V.25z"></path></svg></span></a></li><li class="xf"><a href="#subtitle-wie-vielen-stiche-gibt-es-wie-ist-die-situation-in-der-region-second" class="yf"><span class="zf">4.</span> <span class="ag">Wie vielen Stiche gibt es? Wie ist die Situation in der Region?</span> <span class="bg"><svg version="1.1" viewBox="0 0 5 13" class="dd" style="width:5px;height:auto;"><path d="M.5 9.5l2 2 2-2"></path><path stroke-width=".5" d="M2.75.25v10.5h-.5V.25z"></path></svg></span></a></li><li class="xf"><a href="#subtitle-wie-entfernt-man-zecken-richtig-second" class="yf"><span class="zf">5.</span> <span class="ag">Wie entfernt man Zecken richtig?</span> <span class="bg"><svg version="1.1" viewBox="0 0 5 13" class="dd" style="width:5px;height:auto;"><path d="M.5 9.5l2 2 2-2"></path><path stroke-width=".5" d="M2.75.25v10.5h-.5V.25z"></path></svg></span></a></li><li class="xf"><a href="#subtitle-was-ist-zu-tun-wenn-tiere-eine-zecke-haben-second" class="yf"><span class="zf">6.</span> <span class="ag">Was ist zu tun, wenn Tiere eine Zecke haben?</span> <span class="bg"><svg version="1.1" viewBox="0 0 5 13" class="dd" style="width:5px;height:auto;"><path d="M.5 9.5l2 2 2-2"></path><path stroke-width=".5" d="M2.75.25v10.5h-.5V.25z"></path></svg></span></a></li></ul></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g2mpibkg0" content="" data-vars-danzz-article-element="full" class="dc cg dg"><a href="#content-table-second" class="eg"><span class="fg"><span id="subtitle-wo-treten-zecken-auf-second" class="hg ig"></span> <span>Wo treten Zecken auf?</span></span> <span class="gg"><svg version="1.1" viewBox="0 0 5 13" class="dd" style="width:5px;height:auto;"><path d="M.5 9.5l2 2 2-2"></path><path stroke-width=".5" d="M2.75.25v10.5h-.5V.25z"></path></svg></span></a></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g2p2dmmn0" content="" data-vars-danzz-article-element="full" class="dc ye">Zecken leben grundsätzlich im Wald. Doch auch in Gärten oder Parks finden die Spinnentiere immer wieder einen geeigneten Lebensraum. «Eine Hecke oder hohes Gras reichen schon aus, damit sich die Zecken wohlfühlen», sagt Bettina Dübi, stellvertretende Solothurner Kantonsärztin.</p> <!----><!----> <div id="id-doc-1g2mu87ua0" content="" data-vars-danzz-article-element="full" class="dc"><amp-carousel type="slides" layout="responsive" width="300" height="600" class="ampcarousel"><figure><amp-img srcset="https://img.chmedia.ch/2022/05/10/136d0c14-1815-4020-b07d-541f35e99520.jpeg?width=201&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=903,808,x0,y0 201w, https://img.chmedia.ch/2022/05/10/136d0c14-1815-4020-b07d-541f35e99520.jpeg?width=403&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=903,807,x0,y0 403w, https://img.chmedia.ch/2022/05/10/136d0c14-1815-4020-b07d-541f35e99520.jpeg?width=806&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=903,807,x0,y0 806w" lightbox="doc-1g2mu87ua0-{$imageGroup(images.length)}" width="903" height="808" layout="responsive"></amp-img> <figcaption><h3 class="ve">              Verbreitung von Zeckenstichen in Nichtwaldregionen.</h3><div class="we"><span class="xe">              Solothurn Kantonsärztlicher Dienst</span></div></figcaption></figure><figure><amp-img srcset="https://img.chmedia.ch/2022/05/10/5c613fb9-e20d-436a-9481-3e24f71557be.jpeg?width=203&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=934,829,x0,y0 203w, https://img.chmedia.ch/2022/05/10/5c613fb9-e20d-436a-9481-3e24f71557be.jpeg?width=406&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=934,829,x0,y0 406w, https://img.chmedia.ch/2022/05/10/5c613fb9-e20d-436a-9481-3e24f71557be.jpeg?width=813&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=934,828,x0,y0 813w" lightbox="doc-1g2mu87ua0-{$imageGroup(images.length)}" width="934" height="830" layout="responsive"></amp-img> <figcaption><h3 class="ve">              Verbreitung von Zeckenstichen in Waldregionen.</h3><div class="we"><span class="xe">              Solothurn Kantonsärztlicher Dienst</span></div></figcaption></figure></amp-carousel></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g2mu6ah10" content="" data-vars-danzz-article-element="full" class="dc ye">Die Zeckenaktivität in diesem Jahr sei bisher kaum zu spüren gewesen, so Dübi weiter. Dies habe vor allem mit der Prävention zu tun.</p> <!----><!----> <div id="id-doc-57ac5b39" content="" data-vars-danzz-article-element="full" class="jg"><span class="kg">    AUCH INTERESSANT  </span> <div class=""><div id="id-ld_2288730" class="db qb"><!----> <!----> <div class="pb lf"><figure class=""><a href="/solothurn/kanton-solothurn/kantonsratspraesidentin-haegendorf-feiert-die-hoechste-solothurnerin-diese-frau-ist-geschaffen-fuer-die-politik-ld.2288730" class="ib"><div class="i hf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Ständerat Pirmin Bischof und Nadine Vögeli amüsierten sich prächtig. Im Hintergrund Dominik Vögeli, der durch den Abend führte, und Regierungsrat Remo Ankli. (Bruno Kissling)" src="https://img.chmedia.ch/2022/05/11/c4a78518-f908-4d48-8659-f925192ef019.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4248,2389,x847,y414" srcset="https://img.chmedia.ch/2022/05/11/c4a78518-f908-4d48-8659-f925192ef019.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4234,2389,x847,y414 319w, https://img.chmedia.ch/2022/05/11/c4a78518-f908-4d48-8659-f925192ef019.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4234,2389,x847,y414 638w, https://img.chmedia.ch/2022/05/11/c4a78518-f908-4d48-8659-f925192ef019.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4248,2386,x847,y414 292w, https://img.chmedia.ch/2022/05/11/c4a78518-f908-4d48-8659-f925192ef019.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4248,2386,x847,y414 584w, https://img.chmedia.ch/2022/05/11/c4a78518-f908-4d48-8659-f925192ef019.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4248,2382,x847,y414 223w, https://img.chmedia.ch/2022/05/11/c4a78518-f908-4d48-8659-f925192ef019.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4248,2382,x847,y414 446w, https://img.chmedia.ch/2022/05/11/c4a78518-f908-4d48-8659-f925192ef019.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4248,2389,x847,y414 380w, https://img.chmedia.ch/2022/05/11/c4a78518-f908-4d48-8659-f925192ef019.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4248,2389,x847,y414 760w" width="4248" height="2389" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/solothurn/kanton-solothurn/kantonsratspraesidentin-haegendorf-feiert-die-hoechste-solothurnerin-diese-frau-ist-geschaffen-fuer-die-politik-ld.2288730" class="ib"><div class=""><!----> <!----> <h3 class="rb vb"><!----> <span class="">Hägendorf feiert die höchste Solothurnerin Nadine Vögeli</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee le"><div class="he"><div class="me"><!----> <svg version="1.1" viewBox="0 0 32 16" class="zb b dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2022-05-11T20:55:00.000Z" class="ie ne">11.05.2022</time> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2288655" class="db qb"><!----> <!----> <div class="pb lf"><figure class=""><a href="/news-service/vermischtes-people/lohn-ammannsegg-zwei-explosionen-unbekannte-sprengen-bankomat-bei-landi-filiale-ld.2288655" class="ib"><div class="i hf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Unbekannte sprengten in der Nacht auf Mittwoch den Bankomaten der Landi in Lohn-Ammannsegg. (Keystone)" src="https://img.chmedia.ch/2022/05/11/45f190d3-3bbb-4181-a4b1-4f84ea76b178.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=844,475,x72,y0" srcset="https://img.chmedia.ch/2022/05/11/45f190d3-3bbb-4181-a4b1-4f84ea76b178.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=842,475,x72,y0 319w, https://img.chmedia.ch/2022/05/11/45f190d3-3bbb-4181-a4b1-4f84ea76b178.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=842,475,x72,y0 638w, https://img.chmedia.ch/2022/05/11/45f190d3-3bbb-4181-a4b1-4f84ea76b178.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=844,475,x72,y0 292w, https://img.chmedia.ch/2022/05/11/45f190d3-3bbb-4181-a4b1-4f84ea76b178.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=844,475,x72,y0 584w, https://img.chmedia.ch/2022/05/11/45f190d3-3bbb-4181-a4b1-4f84ea76b178.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=844,474,x72,y0 223w, https://img.chmedia.ch/2022/05/11/45f190d3-3bbb-4181-a4b1-4f84ea76b178.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=844,474,x72,y0 446w, https://img.chmedia.ch/2022/05/11/45f190d3-3bbb-4181-a4b1-4f84ea76b178.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=844,475,x72,y0 380w, https://img.chmedia.ch/2022/05/11/45f190d3-3bbb-4181-a4b1-4f84ea76b178.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=844,475,x72,y0 760w" width="844" height="475" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/news-service/vermischtes-people/lohn-ammannsegg-zwei-explosionen-unbekannte-sprengen-bankomat-bei-landi-filiale-ld.2288655" class="ib"><div class=""><!----> <!----> <h3 class="rb vb"><!----> <span class="">Zwei Explosionen: Unbekannte sprengen Bankomat bei Landi</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee le"><div class="he"><div class="me"><!----> <!----> <time datetime="2022-05-11T11:31:46.620Z" class="ie ne">11.05.2022</time> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g2muu94u0" content="" data-vars-danzz-article-element="full" class="dc cg dg"><a href="#content-table-second" class="eg"><span class="fg"><span id="subtitle-wie-kann-ich-mich-optimal-gegen-zecken-sch-tzen-second" class="hg ig"></span> <span>Wie kann ich mich optimal gegen Zecken schützen?</span></span> <span class="gg"><svg version="1.1" viewBox="0 0 5 13" class="dd" style="width:5px;height:auto;"><path d="M.5 9.5l2 2 2-2"></path><path stroke-width=".5" d="M2.75.25v10.5h-.5V.25z"></path></svg></span></a></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g2muuajt0" content="" data-vars-danzz-article-element="full" class="dc ye">Prävention bietet den besten Schutz gegen Zeckenstiche. Besonders bei warmen Temperaturen ist Vorsicht geboten. Denn die Zecken fallen nicht herunter, sondern krabbeln auf Mensch und Tier hinauf. Um sich besser schützen zu können, gibt es folgende Tipps:</p> <!----><!----> <div id="id-doc-1g2muv6li0" content="" data-vars-danzz-article-element="full" class="dc"><!----> <ul class="lg ng"><li data-team-li="" class="mg">Impfen (nur gegen FSME-Erreger möglich).</li><li data-team-li="" class="mg">Aufenthalt in hohem Gras und Unterholz meiden.</li><li data-team-li="" class="mg">Dicht schliessende Kleidung mit langen Ärmeln und Hosenbeinen tragen.</li><li data-team-li="" class="mg">Helle Kleidung tragen, auf dieser können Zecken schneller entdeckt werden.</li><li data-team-li="" class="mg">Insektenschutz verwenden.</li><li data-team-li="" class="mg">Körper nach längerem Aufenthalt im Wald und in Waldesnähe kontrollieren.</li><li data-team-li="" class="mg">Lange Haare zusammenbinden.</li><li data-team-li="" class="mg">Lange Socken über die Hosen stülpen, so können die Zecken weniger gut die Hosen hinaufklettern.</li></ul></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g2muansq0" content="" data-vars-danzz-article-element="full" class="dc cg dg"><a href="#content-table-second" class="eg"><span class="fg"><span id="subtitle-welche-krankheiten-k-nnen-von-zecken-bertragen-werden-second" class="hg ig"></span> <span>Welche Krankheiten können von Zecken übertragen werden?</span></span> <span class="gg"><svg version="1.1" viewBox="0 0 5 13" class="dd" style="width:5px;height:auto;"><path d="M.5 9.5l2 2 2-2"></path><path stroke-width=".5" d="M2.75.25v10.5h-.5V.25z"></path></svg></span></a></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g2muak280" content="" data-vars-danzz-article-element="full" class="dc ye"><strong>Frühsommer-Meningoenzephalitis (FSME):</strong> Die FSME ist eine durch Viren verursachte Erkrankung. Sie kann nicht mit Antibiotika behandelt werden. Das Krankheitsbild ist mehrphasig. Neben den grippeartigen Symptomen, die auftreten können, ist es möglich, dass die Krankheit das Nervensystem angreift. Dies kann zu Lähmungen, Enzephalitis (Gehirnentzündung) und bleibenden Behinderungen führen.</p> <!----><!----> <div id="id-doc-1g2pl1bbg0" content="" data-vars-danzz-article-element="full" class="ze"><h2 class="af">    Inhalt nicht unterstützt  </h2> <p class="ye">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/kanton-solothurn-klein-aber-oho-die-zeckensaison-ist-in-vollem-gange-auch-im-kanton-solothurn-ld.2286478" class="e g lb">    Artikel öffnen  </a></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g2p1uq8f0" content="" data-vars-danzz-article-element="full" class="dc ye">Zum Schutz vor der Krankheit wird Kindern und Erwachsenen ab sechs Jahren die FSME-Impfung empfohlen. Die Krankheit ist meldepflichtig.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g2muhfut0" content="" data-vars-danzz-article-element="full" class="dc ye"><strong>Borreliose: </strong>Anders als die FSME-Krankheit wird Borreliose durch Bakterien ausgelöst. Bei einer Infektion erscheint meist eine Rötung um die Einstichstelle herum. Diese kann sich ausdehnen und verschwindet meist nach einigen Tagen oder Wochen wieder. Bei einigen Erkrankten kommt es nach einigen Wochen, Monaten oder Jahren zu einem zweiten Stadium. In diesem können die Gelenke, die Haut und das Nervensystem befallen werden, in seltenen Fällen befällt die Krankheit das Herz.</p> <!----><!----> <div id="id-doc-1g2pl1s020" content="" data-vars-danzz-article-element="full" class="ze"><h2 class="af">    Inhalt nicht unterstützt  </h2> <p class="ye">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/kanton-solothurn-klein-aber-oho-die-zeckensaison-ist-in-vollem-gange-auch-im-kanton-solothurn-ld.2286478" class="e g lb">    Artikel öffnen  </a></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g2p556ee0" content="" data-vars-danzz-article-element="full" class="dc ye">Wird die Krankheit früh genug entdeckt, kann sie mit Antibiotika behandelt und bekämpft werden. Eine Impfung gibt es nicht, die gegen die Krankheit schützt. Diese Krankheit ist nicht meldepflichtig, stattdessen werden Fallzahlen via Hochrechnungen ermittelt.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g2muiefe0" content="" data-vars-danzz-article-element="full" class="dc ye"><strong>Tularämie</strong> – Bei der Tularämie handelt es sich um eine Infektionskrankheit. Grundsätzlich ist sie eine Tierkrankheit, sie kann aber von betroffenen Tieren auf den Menschen übertragen werden. Bei Betroffenen erscheint meist ein sehr unterschiedliches Krankheitsbild, meist treten grippeähnliche Symptome auf.</p> <!----><!----> <div id="id-doc-1g2rtk8rl0" content="" data-vars-danzz-article-element="full" class="ze"><h2 class="af">    Inhalt nicht unterstützt  </h2> <p class="ye">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/kanton-solothurn-klein-aber-oho-die-zeckensaison-ist-in-vollem-gange-auch-im-kanton-solothurn-ld.2286478" class="e g lb">    Artikel öffnen  </a></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g2p5c5ur1" content="" data-vars-danzz-article-element="full" class="dc ye">In der Schweiz haben sich die Fälle während der letzten Jahre vermehrt. Um die Schwankungen im Blick zu haben, ist die Krankheit meldepflichtig.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g2mujkn90" content="" data-vars-danzz-article-element="full" class="dc cg dg"><a href="#content-table-second" class="eg"><span class="fg"><span id="subtitle-wie-vielen-stiche-gibt-es-wie-ist-die-situation-in-der-region-second" class="hg ig"></span> <span>Wie vielen Stiche gibt es? Wie ist die Situation in der Region?</span></span> <span class="gg"><svg version="1.1" viewBox="0 0 5 13" class="dd" style="width:5px;height:auto;"><path d="M.5 9.5l2 2 2-2"></path><path stroke-width=".5" d="M2.75.25v10.5h-.5V.25z"></path></svg></span></a></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g2mujdo70" content="" data-vars-danzz-article-element="full" class="dc ye">Nach dem Rekordjahr 2020, in dem es schweizweit 12'187 Zeckenstiche gab, nahmen die Zahlen vergangenes Jahr deutlich ab. Insgesamt waren es noch 6854 Stiche. In den ersten drei Monaten dieses Jahres waren es rund 160 Zeckenstiche – leicht weniger als in derselben Zeit im Vorjahr. Zu den meisten Stichen in den vergangenen Jahren kam es jeweils im Mai und Juni.</p> <!----><!----> <div id="id-doc-1g2rusvbn0" content="" data-vars-danzz-article-element="full" class="ze"><h2 class="af">    Inhalt nicht unterstützt  </h2> <p class="ye">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/kanton-solothurn-klein-aber-oho-die-zeckensaison-ist-in-vollem-gange-auch-im-kanton-solothurn-ld.2286478" class="e g lb">    Artikel öffnen  </a></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g2n0djth0" content="" data-vars-danzz-article-element="full" class="dc ye">Dank verstärkter Prävention hätten sich die Zahlen in den letzten Jahren im Kanton Solothurn stabilisiert, sagt Dübi. Es sei jedoch zu beachten, dass die Prävention und das Verhalten der Bevölkerung auch abhängig von der aktuellen Wetterlage seien.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g2muqoke0" content="" data-vars-danzz-article-element="full" class="dc cg dg"><a href="#content-table-second" class="eg"><span class="fg"><span id="subtitle-wie-entfernt-man-zecken-richtig-second" class="hg ig"></span> <span>Wie entfernt man Zecken richtig?</span></span> <span class="gg"><svg version="1.1" viewBox="0 0 5 13" class="dd" style="width:5px;height:auto;"><path d="M.5 9.5l2 2 2-2"></path><path stroke-width=".5" d="M2.75.25v10.5h-.5V.25z"></path></svg></span></a></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g2muqm420" content="" data-vars-danzz-article-element="full" class="dc ye">Sobald man eine Einstichstelle entdeckt, sollte man schnell handeln. Doch aufgepasst, nicht einfach mit den Fingern an der Zecke herumziehen:</p> <!----><!----> <div id="id-doc-1g2murmb10" content="" data-vars-danzz-article-element="full" class="dc"><!----> <ul class="lg ng"><li data-team-li="" class="mg">Am besten geht es mit einem Hilfsmittel wie zum Beispiel einer feinen Pinzette, einer Zeckenkarte oder einer Zeckenzange.</li><li data-team-li="" class="mg">Die Zecke nicht herausdrehen.</li><li data-team-li="" class="mg">Unter kontrolliertem, kontinuierlichem Zug herausziehen.</li><li data-team-li="" class="mg">Die Zecke möglichst nah an der Haut greifen.</li><li data-team-li="" class="mg">Einstichstelle nach dem Entfernen desinfizieren und im Auge behalten – Borreliose-Gefahr möglich.</li><li data-team-li="" class="mg">Falls Teile in der Haut zurückbleiben, ist das kein Grund zur Panik. Meistens stösst der Körper die Teile aus.</li></ul></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g2mv1al00" content="" data-vars-danzz-article-element="full" class="dc cg dg"><a href="#content-table-second" class="eg"><span class="fg"><span id="subtitle-was-ist-zu-tun-wenn-tiere-eine-zecke-haben-second" class="hg ig"></span> <span>Was ist zu tun, wenn Tiere eine Zecke haben?</span></span> <span class="gg"><svg version="1.1" viewBox="0 0 5 13" class="dd" style="width:5px;height:auto;"><path d="M.5 9.5l2 2 2-2"></path><path stroke-width=".5" d="M2.75.25v10.5h-.5V.25z"></path></svg></span></a></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g2mv1c4c0" content="" data-vars-danzz-article-element="full" class="dc ye">Nicht nur der Mensch, auch Tiere können von Zecken befallen werden. Wenn ein Tier einen Zeckenstich hat, ist der Ablauf ähnlich wie beim Menschen. Denn auch ein Tier kann sich mit einer Krankheit infizieren.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g2mv5kbj0" content="" data-vars-danzz-article-element="full" class="dc ye">Genauso wie beim Menschen gilt auch bei Tieren die Prävention als oberstes Gebot. Die Vierbeiner nach jedem Spaziergang auf Parasiten zu untersuchen, ist nur eine Möglichkeit.</p> <!----><!----> <div id="id-doc-1g2mvf0n30" content="" data-vars-danzz-article-element="full" class="dc"><!----> <ul class="lg ng"><li data-team-li="" class="mg"><strong>Kautabletten für Hunde</strong> – für Hunde gibt es extra Tabletten, die von innen gegen die Parasiten wirken. Die Vierbeiner sollten je nach Anwendungshinweis die Tabletten regelmässig bekommen.</li><li data-team-li="" class="mg"><strong>Auftropflösung</strong> – es gibt Mittel, die man den Tieren zur äusserlichen Behandlung auf das Fell tropfen kann. Auch hier je nach Anwendungshinweis in Hals- und Kopfnähe auftragen.</li><li data-team-li="" class="mg"><strong>Zeckenhalsband</strong> – eine weitere Möglichkeit ist das Zeckenhalsband. Dieses funktioniert ähnlich wie ein Flohhalsband. Der Wirkstoff, der im Halsband enthalten ist, verteilt sich beim Kontakt mit dem Fell oder der Haut auf deren Lipidschicht (oberste Schicht des Tränenfilms). Dort tötet es die Parasiten ab und verhindert einen weiteren Befall während ungefähr acht Monaten.</li></ul></div> <!----><!----> <div id="id-doc-1g2cq8ben2" content="" data-vars-danzz-article-element="full" class=""><div class="og"><div class="qg"></div> <div class="pg"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/kanton-solothurn-klein-aber-oho-die-zeckensaison-ist-in-vollem-gange-auch-im-kanton-solothurn-ld.2286478"><svg version="1.1" viewBox="0 0 48 48" class="dd" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Zecken: Mit diesen Tipps schützen Sie sich und Ihren Hund - https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/kanton-solothurn-klein-aber-oho-die-zeckensaison-ist-in-vollem-gange-auch-im-kanton-solothurn-ld.2286478"><svg version="1.1" viewBox="0 0 48 48" class="dd" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Zecken: Mit diesen Tipps schützen Sie sich und Ihren Hund" data-param-url="https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/kanton-solothurn-klein-aber-oho-die-zeckensaison-ist-in-vollem-gange-auch-im-kanton-solothurn-ld.2286478" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="dd" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="qg"></div></div> <div class="k"><div class="p r"><div class="t u"><span class="v w x">        0 Kommentare      </span></div>  <a href="https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/kanton-solothurn-klein-aber-oho-die-zeckensaison-ist-in-vollem-gange-auch-im-kanton-solothurn-ld.2286478#kommentare" class="rg">      Alle Kommentare anzeigen    </a></div></div></div> <!----><!----> <div id="id-doc-1g2cq8ben3" content="" data-vars-danzz-article-element="full" class="dc"><div class="ed ug"><p class="fd gd">      Mehr zum Thema:    </p> <div class="tg"><div class="vg"><div><div class=""><div><ul class="hd ld tags__list--articlemetainfo-amp"><li class="jd"><a href="/thema/kanton-solothurn" class="kd">        Kanton Solothurn      </a></li><li class="jd"><a href="/thema/zecken" class="kd">        Zecken      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1g2cq8ben4" content="" data-vars-danzz-article-element="full" class="k"><div class="n"><!----> <div class="l z"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="bb cb"><div id="id-ld_2225666" class="db mb"><!----> <!----> <div class="pb kf"><figure class=""><a href="/leben/wissen-milben-zecken-fuchsbandwuermer-diese-parasiten-wohnen-auf-und-in-uns-menschen-ld.2225666" class="ib mf"><div class="i hf" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Diese Parasiten können auf uns leben: Die Haarbalgmilbe, der Gemeine Holzbock und der Fuchsbandwurm. (Bilder: Science Photo Library RF und iStockphoto)" src="https://img.chmedia.ch/2022/01/31/6a13705d-b974-43c2-9cc9-746735cc8a6e.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2310,2310,x237,y0" srcset="https://img.chmedia.ch/2022/01/31/6a13705d-b974-43c2-9cc9-746735cc8a6e.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2310,2310,x237,y0 80w, https://img.chmedia.ch/2022/01/31/6a13705d-b974-43c2-9cc9-746735cc8a6e.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2310,2310,x237,y0 160w" width="2310" height="2310" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="eb gb"><a href="/leben/wissen-milben-zecken-fuchsbandwuermer-diese-parasiten-wohnen-auf-und-in-uns-menschen-ld.2225666" class="ib"><div class=""><!----> <!----> <h3 class="rb tb"><div class="wb xb"><!----> <span>    Wissen  </span></div> <span class="">Milben, Zecken, Fuchsbandwürmer: Diese Parasiten wohnen auf und in uns Menschen</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee fe"><div class="he"><div class="me"><span class="ie je">Sheila Eggmann</span> <!----> <time datetime="2022-02-03T17:00:00.000Z" class="ie ne">03.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="bb cb"><div id="id-ld_2177561" class="db mb"><!----> <!----> <div class="pb kf"><figure class=""><a href="/leben/vorsicht-zecken-ld.2177561" class="ib mf"><div class="i hf" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Zecken lauern vor allem in Bodennähe auf Büschen oder Gräsern. (Bild: Keystone)" src="https://img.chmedia.ch/2021/8/23/c5206f06-cac4-4a12-af26-44155041bbd9.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1657,1657,x432,y0" srcset="https://img.chmedia.ch/2021/8/23/c5206f06-cac4-4a12-af26-44155041bbd9.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1657,1657,x432,y0 80w, https://img.chmedia.ch/2021/8/23/c5206f06-cac4-4a12-af26-44155041bbd9.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1657,1657,x432,y0 160w" width="1657" height="1657" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="eb gb"><a href="/leben/vorsicht-zecken-ld.2177561" class="ib"><div class=""><!----> <!----> <h3 class="rb tb"><div class="wb xb"><!----> <span>    Spätsommer  </span></div> <span class="">Auch wenn es kühler wird, heisst es immer noch: Vorsicht, Zecken!</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ee fe"><div class="he"><div class="me"><!----> <!----> <time datetime="2021-08-23T15:12:15.760Z" class="ie ne">23.08.2021</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="k o"><div class="kb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p q"><!----> <div class="cc"><div class=""><div class="t"><span class="v">        <h2 class="y">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-5056002990132571" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="fb bb"><div id="id-ld_2289492" class="db"><!----> <!----> <div class="pb jf"><figure class=""><a href="/solothurn/kanton-solothurn/einweihungsfahrt-erste-elektrobusse-in-solothurn-nehmen-betrieb-auf-der-start-in-eine-co2-freie-zukunft-des-oeffentlichen-verkehrs-ld.2289492" class="ib"><div class="i hf"><amp-img layout="intrinsic" alt="Symbolische Schlüsselübergabe: BSU-Direktor Fabian Schmid mit Scania-Schweiz-Generaldirektor Francesco Romano und Reto Pfister, dem Chauffeur der Einweihungsfahrt (v. r.). (Hanspeter Bärtschi)" src="https://img.chmedia.ch/2022/05/12/4b5af035-f307-4e48-b61e-5905e68266ad.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5262,2967,x0,y549" srcset="https://img.chmedia.ch/2022/05/12/4b5af035-f307-4e48-b61e-5905e68266ad.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3125,3125,x857,y391 740w,https://img.chmedia.ch/2022/05/12/4b5af035-f307-4e48-b61e-5905e68266ad.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3125,3125,x857,y391 1480w,https://img.chmedia.ch/2022/05/12/4b5af035-f307-4e48-b61e-5905e68266ad.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3125,3125,x857,y391 380w,https://img.chmedia.ch/2022/05/12/4b5af035-f307-4e48-b61e-5905e68266ad.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3125,3125,x857,y391 760w" width="3125" height="3125" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/solothurn/kanton-solothurn/einweihungsfahrt-erste-elektrobusse-in-solothurn-nehmen-betrieb-auf-der-start-in-eine-co2-freie-zukunft-des-oeffentlichen-verkehrs-ld.2289492" class="ib"><div class=""><!----> <!----> <h2 class="rb"><div class="wb bc"><svg version="1.1" viewBox="0 0 32 16" class="zb b dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Einweihungsfahrt  </span></div> <span class="">Der Start in eine CO2-freie Zukunft des öffentlichen Verkehrs: Erste Elektrobusse in Solothurn nehmen Betrieb auf</span></h2> <!----> <div class="hb">Der Busbetrieb Solothurn und Umgebung setzt die ersten zwei Elektrobusse in Fahrt. Bis 2035 soll die ganze Flotte auf Elektrobetrieb umgestellt sein.</div> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="me"><span class="ie je">Urs Moser</span> <!----> <time datetime="2022-05-12T16:58:44.953Z" class="ie ne">12.05.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l ab"><div id="top-2-8701634262450684" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2288157" class="db"><!----> <!----> <div class="pb"><figure class=""><a href="/schweiz/ukraine-bomben-auf-spitaeler-getoetete-zivilisten-wie-sich-die-schweiz-an-der-jagd-auf-kriegsverbrecher-beteiligt-ld.2288157" class="ib"><div class="i hf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Zerstörung des Theaters und seiner Umgebung in der ukrainischen Stadt Mariupol, Bild vom 29. März 2022. (Satellitenbild Maxar Technologies)" src="https://img.chmedia.ch/2022/05/12/ac9ea36f-8a07-4bc2-803d-0352d244f5fd.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9358,5264,x0,y40" srcset="https://img.chmedia.ch/2022/05/12/ac9ea36f-8a07-4bc2-803d-0352d244f5fd.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9329,5264,x0,y40 319w, https://img.chmedia.ch/2022/05/12/ac9ea36f-8a07-4bc2-803d-0352d244f5fd.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9329,5264,x0,y40 638w, https://img.chmedia.ch/2022/05/12/ac9ea36f-8a07-4bc2-803d-0352d244f5fd.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9358,5256,x0,y40 292w, https://img.chmedia.ch/2022/05/12/ac9ea36f-8a07-4bc2-803d-0352d244f5fd.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9358,5256,x0,y40 584w, https://img.chmedia.ch/2022/05/12/ac9ea36f-8a07-4bc2-803d-0352d244f5fd.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9358,5246,x0,y40 223w, https://img.chmedia.ch/2022/05/12/ac9ea36f-8a07-4bc2-803d-0352d244f5fd.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9358,5246,x0,y40 446w, https://img.chmedia.ch/2022/05/12/ac9ea36f-8a07-4bc2-803d-0352d244f5fd.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9358,5264,x0,y40 380w, https://img.chmedia.ch/2022/05/12/ac9ea36f-8a07-4bc2-803d-0352d244f5fd.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=9358,5264,x0,y40 760w" width="9358" height="5264" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/schweiz/ukraine-bomben-auf-spitaeler-getoetete-zivilisten-wie-sich-die-schweiz-an-der-jagd-auf-kriegsverbrecher-beteiligt-ld.2288157" class="ib"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb bc"><svg version="1.1" viewBox="0 0 32 16" class="zb b dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Ukraine  </span></div> <span class="">Bomben auf Spitäler, getötete Zivilisten: Wie sich die Schweiz an der Jagd auf Kriegsverbrecher beteiligt</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="me"><span class="ie je">Stefan Bühler</span> <!----> <time datetime="2022-05-13T03:00:00.000Z" class="ie ne">vor 11 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-6769218383825735" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2289054" class="db"><!----> <!----> <div class="pb"><figure class=""><a href="/leben/ressourcen-schon-alles-weggefressen-heute-ist-overshoot-day-in-der-schweiz-ld.2289054" class="ib"><div class="i hf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Heute ist Overshoot-Day: Die Schweiz hat ihre Ressourcen eines Jahres bereits aufgebracht" src="https://img.chmedia.ch/2022/05/12/2912b201-4522-4389-a9f5-2dd5fac2a557.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=517,291,x42,y0" srcset="https://img.chmedia.ch/2022/05/12/2912b201-4522-4389-a9f5-2dd5fac2a557.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=516,291,x42,y0 319w, https://img.chmedia.ch/2022/05/12/2912b201-4522-4389-a9f5-2dd5fac2a557.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=516,291,x42,y0 638w, https://img.chmedia.ch/2022/05/12/2912b201-4522-4389-a9f5-2dd5fac2a557.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=517,291,x42,y0 292w, https://img.chmedia.ch/2022/05/12/2912b201-4522-4389-a9f5-2dd5fac2a557.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=517,291,x42,y0 584w, https://img.chmedia.ch/2022/05/12/2912b201-4522-4389-a9f5-2dd5fac2a557.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=517,290,x42,y0 223w, https://img.chmedia.ch/2022/05/12/2912b201-4522-4389-a9f5-2dd5fac2a557.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=517,290,x42,y0 446w, https://img.chmedia.ch/2022/05/12/2912b201-4522-4389-a9f5-2dd5fac2a557.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=517,291,x42,y0 380w, https://img.chmedia.ch/2022/05/12/2912b201-4522-4389-a9f5-2dd5fac2a557.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=517,291,x42,y0 760w" width="517" height="291" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/leben/ressourcen-schon-alles-weggefressen-heute-ist-overshoot-day-in-der-schweiz-ld.2289054" class="ib"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb bc"><svg version="1.1" viewBox="0 0 32 16" class="zb b dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Ressourcen  </span></div> <span class="">Heute ist Overshoot-Day: Die Schweiz hat ihre Ressourcen eines Jahres bereits aufgebracht</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="me"><span class="ie je">Bruno Knellwolf</span> <!----> <time datetime="2022-05-13T03:00:00.000Z" class="ie ne">vor 11 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l ob"><div id="top-6-7130574372768443" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2285278" class="db"><!----> <!----> <div class="pb"><figure class=""><a href="/international/ukraine-newsblog-ld.2285278" class="ib"><div class="i hf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der ukrainische Aussenminister Dmytro Kuleba. (Filip Singer / EPA)" src="https://img.chmedia.ch/2022/05/12/2e3a5d14-d553-4eab-bac5-f72785bf9a82.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8389,4719,x0,y874" srcset="https://img.chmedia.ch/2022/05/12/2e3a5d14-d553-4eab-bac5-f72785bf9a82.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8364,4719,x0,y874 319w, https://img.chmedia.ch/2022/05/12/2e3a5d14-d553-4eab-bac5-f72785bf9a82.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8364,4719,x0,y874 638w, https://img.chmedia.ch/2022/05/12/2e3a5d14-d553-4eab-bac5-f72785bf9a82.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8389,4712,x0,y874 292w, https://img.chmedia.ch/2022/05/12/2e3a5d14-d553-4eab-bac5-f72785bf9a82.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8389,4712,x0,y874 584w, https://img.chmedia.ch/2022/05/12/2e3a5d14-d553-4eab-bac5-f72785bf9a82.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8389,4703,x0,y874 223w, https://img.chmedia.ch/2022/05/12/2e3a5d14-d553-4eab-bac5-f72785bf9a82.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8389,4703,x0,y874 446w, https://img.chmedia.ch/2022/05/12/2e3a5d14-d553-4eab-bac5-f72785bf9a82.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8389,4719,x0,y874 380w, https://img.chmedia.ch/2022/05/12/2e3a5d14-d553-4eab-bac5-f72785bf9a82.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8389,4719,x0,y874 760w" width="8389" height="4719" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/international/ukraine-newsblog-ld.2285278" class="ib"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb ac"><svg version="1.1" viewBox="0 0 14 14" class="zb dd" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Ukraine-Newsblog  </span></div> <span class="">Fünf Zivilisten im Gebiet Donezk getötet ++ G7 will Blockade ukrainischer Getreideexporte brechen</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="me"><span class="ie je">Online-Redaktion</span> <!----> <time datetime="2022-05-12T19:58:13.361Z" class="ie ne">12.05.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-9407702179058386" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2289513" class="db"><!----> <!----> <div class="pb"><figure class=""><a href="/solothurn/kanton-solothurn/obergericht-solothurn-es-war-ganz-klassische-zuhaelterei-aber-das-urteil-der-vorinstanz-wird-abgemildert-ld.2289513" class="ib"><div class="i hf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der verurteilte Zuhälter betrieb mehrere Erotik-Etablissements. (Severin Bigler)" src="https://img.chmedia.ch/2022/05/12/d0e61b9d-efd6-4da0-b9a9-2b5ae1cc466e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y314" srcset="https://img.chmedia.ch/2022/05/12/d0e61b9d-efd6-4da0-b9a9-2b5ae1cc466e.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y314 319w, https://img.chmedia.ch/2022/05/12/d0e61b9d-efd6-4da0-b9a9-2b5ae1cc466e.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y314 638w, https://img.chmedia.ch/2022/05/12/d0e61b9d-efd6-4da0-b9a9-2b5ae1cc466e.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y314 292w, https://img.chmedia.ch/2022/05/12/d0e61b9d-efd6-4da0-b9a9-2b5ae1cc466e.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y314 584w, https://img.chmedia.ch/2022/05/12/d0e61b9d-efd6-4da0-b9a9-2b5ae1cc466e.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y314 223w, https://img.chmedia.ch/2022/05/12/d0e61b9d-efd6-4da0-b9a9-2b5ae1cc466e.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y314 446w, https://img.chmedia.ch/2022/05/12/d0e61b9d-efd6-4da0-b9a9-2b5ae1cc466e.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y314 380w, https://img.chmedia.ch/2022/05/12/d0e61b9d-efd6-4da0-b9a9-2b5ae1cc466e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y314 760w" width="6000" height="3375" class="j gf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/solothurn/kanton-solothurn/obergericht-solothurn-es-war-ganz-klassische-zuhaelterei-aber-das-urteil-der-vorinstanz-wird-abgemildert-ld.2289513" class="ib"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb bc"><svg version="1.1" viewBox="0 0 32 16" class="zb b dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Obergericht Solothurn  </span></div> <span class="">Es war «ganz klassische Zuhälterei», aber das Urteil der Vorinstanz wird abgemildert</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ee"><div class="he"><div class="me"><span class="ie je">Ornella Miller</span> <!----> <time datetime="2022-05-12T17:42:24.570Z" class="ie ne">12.05.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="kb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806384"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "solothurnerzeitung.ch",            "sections": "Solothurn,Kanton Solothurn",            "authors": "Enya Kopp und Sheena Ritschard",            "canonicalPath": "solothurnerzeitung.ch/ld.2286478",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sozamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-sozamp","version":"1.0","pageInstanceID":"www.solothurnerzeitung.ch/solothurn/kanton-solothurn/kanton-solothurn-klein-aber-oho-die-zeckensaison-ist-in-vollem-gange-auch-im-kanton-solothurn-ld.2286478","pageID":"ld.2286478","pageName":"/solothurn/kanton-solothurn/kanton-solothurn-klein-aber-oho-die-zeckensaison-ist-in-vollem-gange-auch-im-kanton-solothurn-ld.2286478","destinationURL":"https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/kanton-solothurn-klein-aber-oho-die-zeckensaison-ist-in-vollem-gange-auch-im-kanton-solothurn-ld.2286478","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Kanton Solothurn","pageType":"accelerated","pageAttrStore":"SOZ","pageAttrCMS":"chmedia","compID":"ld.2286478","compName":"Die Zecken sind im Kanton Solothurn auf dem Vormarsch: Mit diesen Tipps schützen Sie sich und Ihren Hund","compPrimCat":"Solothurn","compSubCat1":"Kanton Solothurn","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Die Zecken sind im Kanton Solothurn auf dem Vormarsch: Mit diesen Tipps schützen Sie sich und Ihren Hund","articleCatchline":"Prävention","articleAuthor":"Enya Kopp und Sheena Ritschard","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2022-05-13T03:00:00.000Z","updateTimestamp":"2022-05-12T14:17:33.505Z","municipality":"","topic":"Kanton Solothurn;Zecken","topicCategories":"Tiere und Natur"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sozamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-sozamp","version":"1.0","pageInstanceID":"www.solothurnerzeitung.ch/solothurn/kanton-solothurn/kanton-solothurn-klein-aber-oho-die-zeckensaison-ist-in-vollem-gange-auch-im-kanton-solothurn-ld.2286478","pageID":"ld.2286478","pageName":"/solothurn/kanton-solothurn/kanton-solothurn-klein-aber-oho-die-zeckensaison-ist-in-vollem-gange-auch-im-kanton-solothurn-ld.2286478","destinationURL":"https://www.solothurnerzeitung.ch/solothurn/kanton-solothurn/kanton-solothurn-klein-aber-oho-die-zeckensaison-ist-in-vollem-gange-auch-im-kanton-solothurn-ld.2286478","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Kanton Solothurn","pageType":"accelerated","pageAttrStore":"SOZ","pageAttrCMS":"chmedia","compID":"ld.2286478","compName":"Die Zecken sind im Kanton Solothurn auf dem Vormarsch: Mit diesen Tipps schützen Sie sich und Ihren Hund","compPrimCat":"Solothurn","compSubCat1":"Kanton Solothurn","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Die Zecken sind im Kanton Solothurn auf dem Vormarsch: Mit diesen Tipps schützen Sie sich und Ihren Hund","articleCatchline":"Prävention","articleAuthor":"Enya Kopp und Sheena Ritschard","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2022-05-13T03:00:00.000Z","updateTimestamp":"2022-05-12T14:17:33.505Z","municipality":"","topic":"Kanton Solothurn;Zecken","topicCategories":"Tiere und Natur"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Solothurner Zeitung",            "ns_site": "www.solothurnerzeitung.ch"          }        }      </script></amp-analytics> <div id="footer" class="wg k"><!---->  <div class="yg"><div class="zg"><p class="ah">        Abonnenten      </p> <ul class="bh"><li class="xg"><a href="https://abo.solothurnerzeitung.ch/?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Famp%2Fsolothurn%2Fkanton-solothurn%2Fkanton-solothurn-klein-aber-oho-die-zeckensaison-ist-in-vollem-gange-auch-im-kanton-solothurn-ld.2286478" class="ch">            Abo bestellen          </a></li><li class="xg"><a href="https://abo.solothurnerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Famp%2Fsolothurn%2Fkanton-solothurn%2Fkanton-solothurn-klein-aber-oho-die-zeckensaison-ist-in-vollem-gange-auch-im-kanton-solothurn-ld.2286478" class="ch">            Abo verwalten          </a></li><li class="xg"><a href="https://www.solothurnerzeitung.ch/aboplus" class="ch">            abo+ Vorteile          </a></li></ul></div><div class="zg"><p class="ah">        Produkte      </p> <ul class="bh"><li class="xg"><a href="https://epaper.solothurnerzeitung.ch/" class="ch">            E-Paper          </a></li><li class="xg"><a href="https://abo.solothurnerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Famp%2Fsolothurn%2Fkanton-solothurn%2Fkanton-solothurn-klein-aber-oho-die-zeckensaison-ist-in-vollem-gange-auch-im-kanton-solothurn-ld.2286478" class="ch">            Newsletter          </a></li><li class="xg"><a href="https://www.facebook.com/SolothurnerZeitung" class="ch">            Facebook          </a></li><li class="xg"><a href="https://twitter.com/SZSolothurn" class="ch">            Twitter          </a></li><li class="xg"><a href="https://www.instagram.com/solothurnerzeitung.ch/" class="ch">            Instagram          </a></li><li class="xg"><a href="/rss" class="ch">            RSS-Feeds          </a></li></ul></div></div><div class="yg"><div class="zg"><p class="ah">        Angebote      </p> <ul class="bh"><li class="xg"><a href="https://chmediawerbung.ch/digital/zeitungen/az-solothurner-zeitung/" class="ch">            Werbekunden          </a></li></ul></div><div class="zg"><p class="ah">        Rechtliches      </p> <ul class="bh"><li class="xg"><a href="https://www.solothurnerzeitung.ch/ld.1023004" class="ch">            Nutzungsbedingungen          </a></li><li class="xg"><a href="https://www.solothurnerzeitung.ch/ld.1022830" class="ch">            Datenschutzerklärung          </a></li><li class="xg"><a href="https://www.solothurnerzeitung.ch/ld.1276402" class="ch">            Impressum          </a></li></ul></div></div><div class="yg"><div class="zg"><p class="ah">        Hilfe &amp; Kontakt      </p> <ul class="bh"><li class="xg"><a href="https://abo.solothurnerzeitung.ch/kontakt/" class="ch">            Kontakt          </a></li><li class="xg"><a href="https://abo.solothurnerzeitung.ch/faq/" class="ch">            Häufige Fragen          </a></li><li class="xg"><a href="https://netiquette.chmedia.ch/" class="ch">            Netiquette          </a></li></ul></div><div class="zg"><p class="ah">        Unternehmen      </p> <ul class="bh"><li class="xg"><a href="https://chmedia.ch/" class="ch">            CH Media          </a></li></ul></div></div> <div class="dh">    Copyright © Solothurner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>