<!doctype html><html ⚡="">  <head>    <title>Energie - In Egerkingen steigt der Strompreis um 12 Prozent</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Energie - In Egerkingen steigt der Strompreis um 12 Prozent"><meta name="description" content="Der Ukraine-Krieg und die damit verbundene Gaskrise haben die Strompreise in ungeahnte Höhen steigen lassen. Das spüren auch die Konsumenten in Egerkingen. Wir zeigen, wie hoch die Stromrechnung in der Gemeinde ausfällt."><meta name="news_keywords" content="«In Egerkingen steigt der Strompreis um 12 Prozent,Baugesuche Solothurn [automatisiert]»"><meta name="last-modified" content="2022-09-07T10:02:31+02:00"><meta name="date" content="2022-09-07T10:02:31+02:00"><meta name="email" content="redaktion@solothurnerzeitung.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="212798878749038"><meta property="fb:pages" content="253040144721188"><meta property="og:title" content="Energie - In Egerkingen steigt der Strompreis um 12 Prozent"><meta property="og:image" content="https://img.chmedia.ch/2022/09/07/fa042731-6084-4798-b2ef-f6fdcfd35bdf.jpeg?width=1000&amp;height=562&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1000,562,x0,y52&amp;wmark=aboplus"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="562"><meta property="og:description" content="Der Ukraine-Krieg und die damit verbundene Gaskrise haben die Strompreise in ungeahnte Höhen steigen lassen. Das spüren auch die Konsumenten in Egerkingen. Wir zeigen, wie hoch die Stromrechnung in der Gemeinde ausfällt."><meta property="og:type" content="article"><meta property="og:url" content="https://www.solothurnerzeitung.ch/solothurn/baugesuche/in-egerkingen-steigt-der-strompreis-um-12-prozent-ld.2339845"><meta property="twitter:site" content="@SZSolothurn"><meta property="twitter:creator" content="@SZSolothurn"><meta property="twitter:domain" content="www.solothurnerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Solothurner Zeitung"><meta name="twitter:title" content="Energie - In Egerkingen steigt der Strompreis um 12 Prozent"><meta name="twitter:image" content="https://img.chmedia.ch/2022/09/07/fa042731-6084-4798-b2ef-f6fdcfd35bdf.jpeg?width=1000&amp;height=562&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1000,562,x0,y52&amp;wmark=aboplus"><meta name="twitter:description" content="Der Ukraine-Krieg und die damit verbundene Gaskrise haben die Strompreise in ungeahnte Höhen steigen lassen. Das spüren auch die Konsumenten in Egerkingen. Wir zeigen, wie hoch die Stromrechnung in der Gemeinde ausfällt."><link rel="canonical" href="https://www.solothurnerzeitung.ch/solothurn/baugesuche/in-egerkingen-steigt-der-strompreis-um-12-prozent-ld.2339845"><link rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.solothurnerzeitung.ch/cre-1.0/tracking/service/lzm/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.solothurnerzeitung.ch&tag=classification%3Dpremium",              "pingback": "https://track.solothurnerzeitung.ch/cre-1.0/tracking/service/lzm/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.solothurnerzeitung.ch&tag=classification%3Dpremium",              "login": {              "signin": "https://abo.solothurnerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.solothurnerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.solothurnerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.solothurnerzeitung.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.solothurnerzeitung.ch/solothurn/baugesuche","name":"Baugesuche Solothurn [automatisiert]"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.solothurnerzeitung.chundefined","name":"Energie - In Egerkingen steigt der Strompreis um 12 Prozent"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.solothurnerzeitung.ch/solothurn/baugesuche/in-egerkingen-steigt-der-strompreis-um-12-prozent-ld.2339845"},"headline":"Energie - In Egerkingen steigt der Strompreis um 12 Prozent","datePublished":"2022-09-07T10:02:31+02:00","dateModified":"2022-09-07T10:02:31+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Solothurner Zeitung","url":"https://www.solothurnerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.solothurnerzeitung.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/SolothurnerZeitung","https://www.instagram.com/solothurnerzeitung.ch","https://www.twitter.com/SZSolothurn","https://www.wikidata.org/wiki/Q96225864"],"masthead":"https://www.solothurnerzeitung.ch/impressum","foundingDate":"1907"},"description":"Der Ukraine-Krieg und die damit verbundene Gaskrise haben die Strompreise in ungeahnte Höhen steigen lassen. Das spüren auch die Konsumenten in Egerkingen. Wir zeigen, wie hoch die Stromrechnung in der Gemeinde ausfällt.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/09/07/fa042731-6084-4798-b2ef-f6fdcfd35bdf.jpeg?width=1000&height=562&fit=bound&quality=75&auto=webp&crop=1000,562,x0,y52&wmark=aboplus","width":1000,"height":562},"author":[{"@type":"Person","name":"Automatisierte Texte (algo)"}],"inLanguage":"de","alternativeHeadline":"In Egerkingen steigt der Strompreis um 12 Prozent","articleSection":"Solothurn"}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="a header--amp"><div class="vb tf"></div> <div class="ac"><div class="xb zb yb bc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="gc"> <ul class="hc"><li class="lc"><div class="kc"><a href="/aboplus" class="nc">Vorteile</a></div></li><li class="lc"><div class="kc"><a href="/thema/krieg-in-der-ukraine" class="nc">Ukraine-Krieg</a></div></li></ul><ul class="hc ic"><li class="lc mc"><div class="kc"><a href="/solothurn" class="nc oc">Solothurn</a></div></li><li class="lc mc"><div class="kc"><a href="/meinung/kommentare" class="nc oc">Kommentare</a></div></li><li class="lc mc"><div class="kc"><a href="/schweiz" class="nc oc">Schweiz</a></div></li><li class="lc mc"><div class="kc"><a href="/international" class="nc oc">International</a></div></li><li class="lc mc"><div class="kc"><a href="/wirtschaft" class="nc oc">Wirtschaft</a></div></li><li class="lc mc"><div class="kc"><a href="/sport" class="nc oc">Sport</a></div></li><li class="lc mc"><div class="kc"><a href="/leben-kultur" class="nc oc">Leben</a></div></li><li class="lc mc"><div class="kc"><a href="/kultur" class="nc oc">Kultur</a></div></li><li class="lc mc"><div class="kc"><a href="https://events.solothurnerzeitung.ch" class="nc oc">Events</a></div></li><li class="lc mc"><div class="kc"><a href="/blaulicht" class="nc oc">Blaulicht</a></div></li><li class="lc mc"><div class="kc"><a href="/videos" class="nc oc">Videos</a></div></li><li class="lc mc"><div class="kc"><a href="/bildergalerien" class="nc oc">Bildergalerien</a></div></li><li class="lc mc"><div class="kc"><a href="/wetter/tageswetter" class="nc oc">Wetter</a></div></li></ul><ul class="hc"><li class="lc"><div class="kc"><a href="/services/mitmachen" class="nc">Mitmachen</a></div></li><li class="lc"><div class="kc"><a href="/meine-solothurnerzeitung/merkliste" class="nc">Merkliste</a></div></li><li class="lc"><div class="kc"><a href="/meine-solothurnerzeitung/kuerzlich-gelesen" class="nc">Kürzlich gelesen</a></div></li><li class="lc"><div class="kc"><a href="/aboplus/wettbewerbe" class="nc">Wettbewerbe</a></div></li></ul><ul class="hc"><div><div class="qc uc"><p class="rc">Aktuelle Themen</p> <ul class="tc"><li class="vc"><a href="/thema/coronavirus" class="wc">          Coronavirus        </a></li><li class="vc"><a href="/thema/krieg-in-der-ukraine" class="wc">          Ukraine-Krieg        </a></li><li class="vc"><a href="/themen" class="wc">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="hc"><li class="lc"><div class="kc"><a href="https://www.petitio.ch" class="nc">Petitio</a></div></li><li class="lc"><div class="kc"><a href="https://www.jobmittelland.ch/" class="nc">Jobs</a></div></li><li class="lc"><div class="kc"><a href="https://www.gedenkzeit.ch/" class="nc">Todesanzeigen</a></div></li><li class="lc"><div class="kc"><a href="https://themenwelten.solothurnerzeitung.ch/" class="nc">Themenwelten</a></div></li></ul><ul class="hc"><li class="lc"><div class="kc"><a href="/kontakt" class="nc">Kontakt</a></div></li><li class="lc"><div class="kc"><a href="/hilfe" class="nc">Hilfe</a></div></li><li class="lc"><div class="kc"><a href="https://chmediawerbung.ch/" class="nc">Werbung</a></div></li><li class="lc"><div class="kc"><a href="/ld.1276402" class="nc">Impressum</a></div></li><li class="lc"><div class="kc"><a href="/ld.994641" class="nc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="fc"><div class="sb"><div class="tb"><div class="cc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="zc dc"><svg version="1.1" viewBox="0 0 48 48" class="db pc" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="cd bd"></span></button></div> <div class="ub header__logo--amp"><a href="/" title="Zurück zur Startseite" class="dd"><amp-img height="24" width="39.3" layout="fixed" alt="Solothurnerzeitung.ch logo" src="https://assets.static-chmedia.ch/solothurnerzeitung/10.16.4/static/solothurnerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="kd"><div class="ed"><a href="/" role="navigation" class="zc fd gd"> <span class="cd"><span>        Startseite      </span></span> <!----></a> <div class="hd"><svg version="1.1" viewBox="0 0 14 8" class="id pc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn" role="navigation" class="zc fd"> <span class="cd"><span>        Solothurn      </span></span> <!----></a> <div class="hd"><svg version="1.1" viewBox="0 0 14 8" class="id pc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/baugesuche" role="navigation" class="zc fd"> <span class="cd"><span>        Baugesuche Solothurn      </span></span> <!----></a> <div class="hd"><svg version="1.1" viewBox="0 0 14 8" class="id pc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/baugesuche/in-egerkingen-steigt-der-strompreis-um-12-prozent-ld.2339845" role="navigation" class="zc fd jd"> <span class="cd"><h1>        Energie - In Egerkingen steigt der Strompreis um 12 Prozent      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806404"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="ld"><section data-vars-danzz-article="reduced" class="p s"><!----> <div id="id-doc-1gcbfhm270" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="md"><div class="nd"><div class="od"><!----> <h2 class="pd"><div class="mb ob"><svg version="1.1" viewBox="0 0 32 16" class="nb b pc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Energie  </span></div> <span>In Egerkingen steigt der Strompreis um 12 Prozent</span></h2></div></div> <div class="od"><p class="qd">Der Ukraine-Krieg und die damit verbundene Gaskrise haben die Strompreise in ungeahnte Höhen steigen lassen. Das spüren auch die Konsumenten in Egerkingen. Wir zeigen, wie hoch die Stromrechnung in der Gemeinde ausfällt.</p> <div class="ae"><div class="be"><div class="ce"><div class="de" style="transform:translateX(-100%);"></div></div></div></div> <div class="rd"><!----> <div class="sd td"><!----> <!----> <!----> <!----> <time datetime="2022-09-07T08:02:31.735Z" class="vd zd">          07.09.2022, 10.02 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-deb67d9b" content="" data-vars-danzz-article-element="reduced" class="qb ee"><svg version="1.1" viewBox="0 0 32 16" class="b pc" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="fe">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1gcbfhmm60" content="" data-vars-danzz-article-element="reduced" class="qb re"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/09/07/fa042731-6084-4798-b2ef-f6fdcfd35bdf.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:66.7%;"><amp-img layout="responsive" alt="So viel kostet Strom im kommenden Jahr in Egerkingen" lightbox="doc-1gcbfhmm60-aboPart" width="1000" height="667" src="https://img.chmedia.ch/2022/09/07/fa042731-6084-4798-b2ef-f6fdcfd35bdf.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1000,667,x0,y0" srcset="https://img.chmedia.ch/2022/09/07/fa042731-6084-4798-b2ef-f6fdcfd35bdf.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1000,667,x0,y0 680w, https://img.chmedia.ch/2022/09/07/fa042731-6084-4798-b2ef-f6fdcfd35bdf.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1000,667,x0,y0 1360w, https://img.chmedia.ch/2022/09/07/fa042731-6084-4798-b2ef-f6fdcfd35bdf.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1000,667,x0,y0 327w, https://img.chmedia.ch/2022/09/07/fa042731-6084-4798-b2ef-f6fdcfd35bdf.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1000,667,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="rb"><div class="ge"><h3 data-team-image-caption="true" class="he">So viel kostet Strom im kommenden Jahr in Egerkingen</h3> <div class="ie"><span class="je">Stefan Kaiser (zuger Zeitung) / Zuger Zeitung</span></div></div></figcaption> <!----></figure> <!----><!----> <div id="id-doc-1gcbfhmm61" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="ke qb"><em class="le">(chm)</em></div> <!----><!----> <div id="id-doc-fa8fe766" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <div id="id-doc-1gcbfhmm90" content="" data-vars-danzz-article-element="reduced" class="me"><h2 class="ne">    Inhalt nicht unterstützt  </h2> <p class="oe">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.solothurnerzeitung.ch/solothurn/baugesuche/in-egerkingen-steigt-der-strompreis-um-12-prozent-ld.2339845" class="e g fb">    Artikel öffnen  </a></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <div id="id-doc-1gcbfhmmd0" content="" data-vars-danzz-article-element="reduced" class="me"><h2 class="ne">    Inhalt nicht unterstützt  </h2> <p class="oe">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.solothurnerzeitung.ch/solothurn/baugesuche/in-egerkingen-steigt-der-strompreis-um-12-prozent-ld.2339845" class="e g fb">    Artikel öffnen  </a></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <div id="id-doc-1gcbfhmmf0" content="" data-vars-danzz-article-element="reduced" class="me"><h2 class="ne">    Inhalt nicht unterstützt  </h2> <p class="oe">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.solothurnerzeitung.ch/solothurn/baugesuche/in-egerkingen-steigt-der-strompreis-um-12-prozent-ld.2339845" class="e g fb">    Artikel öffnen  </a></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <div class="p q container--bta-amp"><div class="k o"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="pb"><div class=""><div class="t"><span class="u">        <h2 class="v">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-7893806290513286" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="x ab"><div id="id-ld_2338940" class="y"><!----> <!----> <!----> <div class="hb se"><figure class=""><a href="/solothurn/kanton-solothurn/berufsmeisterschaften-sie-machten-die-lehre-in-solothurner-altersheimen-und-wollen-ihr-koennen-nun-an-den-swissskills-beweisen-was-kommt-wissen-wir-nicht-im-voraus-ld.2338940" class="cb"><div class="i qe"><amp-img layout="intrinsic" alt="Jasmin Feier (links) und Michelle Abegglen haben die Lehre im Altersheim abgeschlossen und gehen an die SwissSkills. (Hanspeter Bärtschi)" src="https://img.chmedia.ch/2022/09/06/765d0988-867c-44a5-821a-f097c2493806.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5459,3078,x0,y301" srcset="https://img.chmedia.ch/2022/09/06/765d0988-867c-44a5-821a-f097c2493806.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3648,3648,x1527,y0 740w,https://img.chmedia.ch/2022/09/06/765d0988-867c-44a5-821a-f097c2493806.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3648,3648,x1527,y0 1480w,https://img.chmedia.ch/2022/09/06/765d0988-867c-44a5-821a-f097c2493806.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3648,3648,x1527,y0 380w,https://img.chmedia.ch/2022/09/06/765d0988-867c-44a5-821a-f097c2493806.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3648,3648,x1527,y0 760w" width="3648" height="3648" class="j pe"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/solothurn/kanton-solothurn/berufsmeisterschaften-sie-machten-die-lehre-in-solothurner-altersheimen-und-wollen-ihr-koennen-nun-an-den-swissskills-beweisen-was-kommt-wissen-wir-nicht-im-voraus-ld.2338940" class="cb"><div class=""><!----> <!----> <h3 class="jb"><div class="mb ob"><svg version="1.1" viewBox="0 0 32 16" class="nb b pc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Berufsmeisterschaften  </span></div> <span class="">Sie machten die Lehre in Solothurner Altersheimen – und wollen ihr Können nun an den SwissSkills beweisen: «Was kommt, wissen wir nicht im Voraus»</span></h3> <!----> <div class="bb">Diesen Mittwoch starten die Berufsmeisterschaften SwissSkills in Bern. Rund 40 Solothurnerinnen und Solothurner mit hervorragenden Leistungen werden mit dabei sein: Unter ihnen auch Jasmin Feier und Michelle Abegglen, die die Lehre zur Fachangestellten Gesundheit in Altersheimen absolvierten.</div> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class="xd"><span class="vd wd">Susanna Hofer</span> <!----> <time datetime="2022-09-07T03:00:00.000Z" class="vd zd">07.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l w"><div id="top-2-2436467313533468" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2338964" class="y"><!----> <!----> <!----> <div class="hb"><figure class=""><a href="/schweiz/axpo-krise-im-bundeshaus-klingelt-am-abend-das-telefon-die-strombarone-bitten-energieministerin-sommaruga-um-hilfe-ld.2338964" class="cb"><div class="i qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Auf dem Weg zur Pressekonferenz: Bundesrätin Simonetta Sommaruga (Mitte), Benoit Revaz, Direktor des Bundesamts für Energie, und Sabine D'Amelio-Favez, Direktorin der Eidgenössischen Finanzverwaltung (rechts), haben den Axpo-Rettungsschirm aufgespannt. (Bern, 6. September 2022) (Peter Klaunzer/Keystone)" src="https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4884,2747,x0,y254" srcset="https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4869,2747,x0,y254 319w, https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4869,2747,x0,y254 638w, https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4884,2744,x0,y254 292w, https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4884,2744,x0,y254 584w, https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4884,2738,x0,y254 223w, https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4884,2738,x0,y254 446w, https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4884,2747,x0,y254 380w, https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4884,2747,x0,y254 760w" width="4884" height="2747" class="j pe"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/schweiz/axpo-krise-im-bundeshaus-klingelt-am-abend-das-telefon-die-strombarone-bitten-energieministerin-sommaruga-um-hilfe-ld.2338964" class="cb"><div class=""><!----> <!----> <h3 class="jb kb"><div class="mb ob"><svg version="1.1" viewBox="0 0 32 16" class="nb b pc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Axpo-Krise  </span></div> <span class="">Im Bundeshaus klingelt am Abend das Telefon: Die Strombarone bitten Energieministerin Sommaruga um Hilfe</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class="xd"><span class="vd wd">Stefan Bühler und Doris Kleck</span> <!----> <time datetime="2022-09-07T03:00:00.000Z" class="vd zd">07.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-7661377416999982" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2339588" class="y"><!----> <!----> <!----> <div class="hb"><figure class=""><a href="/news-service/inland-schweiz/presseschau-blamage-schlechtes-signal-an-firmen-boeses-erwachen-so-beurteilen-schweizer-medien-die-axpo-rettung-ld.2339588" class="cb"><div class="i qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der Bund hat 4 Milliarden Franken bereitgestellt, die Axpo im Notfall beziehen könnte. (Keystone)" src="https://img.chmedia.ch/2022/09/07/15bf51ca-9f9b-442f-b2ae-7afae4abd261.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7936,4464,x0,y414" srcset="https://img.chmedia.ch/2022/09/07/15bf51ca-9f9b-442f-b2ae-7afae4abd261.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7912,4464,x0,y414 319w, https://img.chmedia.ch/2022/09/07/15bf51ca-9f9b-442f-b2ae-7afae4abd261.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7912,4464,x0,y414 638w, https://img.chmedia.ch/2022/09/07/15bf51ca-9f9b-442f-b2ae-7afae4abd261.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7936,4458,x0,y414 292w, https://img.chmedia.ch/2022/09/07/15bf51ca-9f9b-442f-b2ae-7afae4abd261.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7936,4458,x0,y414 584w, https://img.chmedia.ch/2022/09/07/15bf51ca-9f9b-442f-b2ae-7afae4abd261.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7936,4449,x0,y414 223w, https://img.chmedia.ch/2022/09/07/15bf51ca-9f9b-442f-b2ae-7afae4abd261.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7936,4449,x0,y414 446w, https://img.chmedia.ch/2022/09/07/15bf51ca-9f9b-442f-b2ae-7afae4abd261.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7936,4464,x0,y414 380w, https://img.chmedia.ch/2022/09/07/15bf51ca-9f9b-442f-b2ae-7afae4abd261.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7936,4464,x0,y414 760w" width="7936" height="4464" class="j pe"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/news-service/inland-schweiz/presseschau-blamage-schlechtes-signal-an-firmen-boeses-erwachen-so-beurteilen-schweizer-medien-die-axpo-rettung-ld.2339588" class="cb"><div class=""><!----> <!----> <h3 class="jb kb"><div class="mb"><!----> <span>    Presseschau  </span></div> <span class="">«Blamage», «schlechtes Signal an Firmen», «böses Erwachen»: So beurteilen Schweizer Medien die Axpo-Rettung</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class="xd"><span class="vd wd">Ann-Kathrin Amstutz</span> <!----> <time datetime="2022-09-07T06:16:12.459Z" class="vd zd">vor 2 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l gb"><div id="top-6-6264195095334932" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2339038" class="y"><!----> <!----> <!----> <div class="hb"><figure class=""><a href="/solothurn/grenchen/flughafen-debakel-kein-swiss-rotor-hub-in-grenchen-einsprecher-kritisieren-flughafen-verwaltungsratsspitze-scharf-ld.2339038" class="cb"><div class="i qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Visualisierung des Helikopter Kompetenzzentrum der  Centaurium Aviation Ltd, welches nun nicht in Grenchen realisiert wird. (Oliver Menge)" src="https://img.chmedia.ch/2022/03/25/52e3c9a1-3839-499e-9bdc-889e38d5fa8d.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3208,1804,x0,y376" srcset="https://img.chmedia.ch/2022/03/25/52e3c9a1-3839-499e-9bdc-889e38d5fa8d.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3198,1804,x0,y376 319w, https://img.chmedia.ch/2022/03/25/52e3c9a1-3839-499e-9bdc-889e38d5fa8d.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3198,1804,x0,y376 638w, https://img.chmedia.ch/2022/03/25/52e3c9a1-3839-499e-9bdc-889e38d5fa8d.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3208,1802,x0,y376 292w, https://img.chmedia.ch/2022/03/25/52e3c9a1-3839-499e-9bdc-889e38d5fa8d.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3208,1802,x0,y376 584w, https://img.chmedia.ch/2022/03/25/52e3c9a1-3839-499e-9bdc-889e38d5fa8d.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3208,1799,x0,y376 223w, https://img.chmedia.ch/2022/03/25/52e3c9a1-3839-499e-9bdc-889e38d5fa8d.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3208,1799,x0,y376 446w, https://img.chmedia.ch/2022/03/25/52e3c9a1-3839-499e-9bdc-889e38d5fa8d.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3208,1804,x0,y376 380w, https://img.chmedia.ch/2022/03/25/52e3c9a1-3839-499e-9bdc-889e38d5fa8d.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3208,1804,x0,y376 760w" width="3208" height="1804" class="j pe"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/solothurn/grenchen/flughafen-debakel-kein-swiss-rotor-hub-in-grenchen-einsprecher-kritisieren-flughafen-verwaltungsratsspitze-scharf-ld.2339038" class="cb"><div class=""><!----> <!----> <h3 class="jb kb"><div class="mb ob"><svg version="1.1" viewBox="0 0 32 16" class="nb b pc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Flughafen-Debakel  </span></div> <span class="">Kein «Swiss Rotor Hub» in Grenchen: Einsprecher kontern Flughafen-Verwaltungsratsspitze scharf</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class="xd"><span class="vd wd">Oliver Menge</span> <!----> <time datetime="2022-09-07T03:00:00.000Z" class="vd zd">07.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-4555031264996612" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2339100" class="y"><!----> <!----> <!----> <div class="hb"><figure class=""><a href="/solothurn/kanton-solothurn/energiemarkt-in-oensingen-gar-nicht-in-lueterswil-um-1000-franken-so-stark-steigen-die-jaehrlichen-stromkosten-im-kanton-solothurn-ld.2339100" class="cb"><div class="i qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In Oensingen gar nicht, in Lüterswil um 1000 Franken: So stark steigen die jährlichen Stromkosten im Kanton Solothurn" src="https://img.chmedia.ch/2022/09/06/475c6243-a573-4da6-9f13-2c48c613098b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/09/06/475c6243-a573-4da6-9f13-2c48c613098b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/09/06/475c6243-a573-4da6-9f13-2c48c613098b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/09/06/475c6243-a573-4da6-9f13-2c48c613098b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/09/06/475c6243-a573-4da6-9f13-2c48c613098b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/09/06/475c6243-a573-4da6-9f13-2c48c613098b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/09/06/475c6243-a573-4da6-9f13-2c48c613098b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/09/06/475c6243-a573-4da6-9f13-2c48c613098b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/09/06/475c6243-a573-4da6-9f13-2c48c613098b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="j pe"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/solothurn/kanton-solothurn/energiemarkt-in-oensingen-gar-nicht-in-lueterswil-um-1000-franken-so-stark-steigen-die-jaehrlichen-stromkosten-im-kanton-solothurn-ld.2339100" class="cb"><div class=""><!----> <!----> <h3 class="jb kb"><div class="mb ob"><svg version="1.1" viewBox="0 0 32 16" class="nb b pc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Energiemarkt  </span></div> <span class="">In Oensingen gar nicht, in Lüterswil um 1000 Franken: So stark steigen die jährlichen Stromkosten im Kanton Solothurn</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class="xd"><span class="vd wd">Raphael Karpf</span> <!----> <time datetime="2022-09-06T15:51:23.985Z" class="vd zd">06.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="s xe"><div class="m"><div class=""><div class=""><div class="ue xe"><div style="display:;"><svg version="1.1" viewBox="0 0 32 16" class="b pc" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <div><h1>Dieser Artikel ist exklusiv für Abonnenten.</h1><p><strong>Profitieren Sie jetzt von allen abo+ Vorteilen:</strong></p><ul><li>Unbegrenzt lesen</li><li>Jederzeit kündbar</li></ul></div> <a href="https://abo.solothurnerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsolothurn%2Fbaugesuche%2Fin-egerkingen-steigt-der-strompreis-um-12-prozent-ld.2339845" class="e g h we">  Zum Spezialangebot  </a> <!----><span class="ve"><span>Abonnent/in? </span> <a href="https://abo.solothurnerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Fsolothurn%2Fbaugesuche%2Fin-egerkingen-steigt-der-strompreis-um-12-prozent-ld.2339845" class="ze">Anmelden</a></span> <!----></div> <div style="display:none;"><svg version="1.1" viewBox="0 0 32 16" class="b pc" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="ld"><section data-vars-danzz-article="full" class="p s"><!----> <div id="id-doc-1gcbfhm270" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="md"><div class="nd"><div class="od"><!----> <h2 class="pd"><div class="mb ob"><svg version="1.1" viewBox="0 0 32 16" class="nb b pc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Energie  </span></div> <span>In Egerkingen steigt der Strompreis um 12 Prozent</span></h2></div></div> <div class="od"><p class="qd">Der Ukraine-Krieg und die damit verbundene Gaskrise haben die Strompreise in ungeahnte Höhen steigen lassen. Das spüren auch die Konsumenten in Egerkingen. Wir zeigen, wie hoch die Stromrechnung in der Gemeinde ausfällt.</p> <div class="ae"><div class="be"><div class="ce"><div class="de" style="transform:translateX(-100%);"></div></div></div></div> <div class="rd"><!----> <div class="sd td"><!----> <!----> <!----> <!----> <time datetime="2022-09-07T08:02:31.735Z" class="vd zd">          07.09.2022, 10.02 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-deb67d9b" content="" data-vars-danzz-article-element="full" class="qb ee"><svg version="1.1" viewBox="0 0 32 16" class="b pc" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="fe">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1gcbfhmm60" content="" data-vars-danzz-article-element="full" class="qb re"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/09/07/fa042731-6084-4798-b2ef-f6fdcfd35bdf.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:66.7%;"><amp-img layout="responsive" alt="So viel kostet Strom im kommenden Jahr in Egerkingen" lightbox="doc-1gcbfhmm60-aboPart" width="1000" height="667" src="https://img.chmedia.ch/2022/09/07/fa042731-6084-4798-b2ef-f6fdcfd35bdf.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1000,667,x0,y0" srcset="https://img.chmedia.ch/2022/09/07/fa042731-6084-4798-b2ef-f6fdcfd35bdf.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1000,667,x0,y0 680w, https://img.chmedia.ch/2022/09/07/fa042731-6084-4798-b2ef-f6fdcfd35bdf.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1000,667,x0,y0 1360w, https://img.chmedia.ch/2022/09/07/fa042731-6084-4798-b2ef-f6fdcfd35bdf.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1000,667,x0,y0 327w, https://img.chmedia.ch/2022/09/07/fa042731-6084-4798-b2ef-f6fdcfd35bdf.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1000,667,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="rb"><div class="ge"><h3 data-team-image-caption="true" class="he">So viel kostet Strom im kommenden Jahr in Egerkingen</h3> <div class="ie"><span class="je">Stefan Kaiser (zuger Zeitung) / Zuger Zeitung</span></div></div></figcaption> <!----></figure> <!----><!----> <div id="id-doc-1gcbfhmm61" content="" data-vars-danzz-article-element="full" class="ke qb"><em class="le">(chm)</em></div> <!----><!----> <div id="id-doc-fa8fe766" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gcbfhmm70" content="" data-vars-danzz-article-element="full" class="qb oe">Sie leben in Egerkingen in einer 5-Zimmer-Wohnung mit elektrischem Herd und Tumbler? Dann wird sich Ihre Stromrechnung für das kommende Jahr um 11,6 Prozent erhöhen. Mit einem durchschnittlichen Jahresverbrauch Ihres Haushaltstyps von rund 4500 Kilowattstunden (kWh) müssen Sie somit im kommenden Jahr rund 88 Franken mehr bezahlen für den Strom als noch 2022. Ihr Anbieter (EV Egerkingen) hebt den Preis von 16,93 auf 18,89 Rappen/kWh.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gcbfhmm80" content="" data-vars-danzz-article-element="full" class="qb oe">Doch wie wirken sich die Erhöhungen auf Ihr Jahresbudget aus? In der folgenden Tabelle haben wir die Stromkosten eines gesamten Jahres für mehrere Haushaltstypen berechnet:</p> <!----><!----> <div id="id-doc-1gcbfhmm90" content="" data-vars-danzz-article-element="full" class="me"><h2 class="ne">    Inhalt nicht unterstützt  </h2> <p class="oe">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.solothurnerzeitung.ch/solothurn/baugesuche/in-egerkingen-steigt-der-strompreis-um-12-prozent-ld.2339845" class="e g fb">    Artikel öffnen  </a></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gcbfhmma0" content="" data-vars-danzz-article-element="full" class="qb oe">In diesen Preisen enthalten sind nicht nur die Kosten für die Energie selbst, sondern auch die übrigen Komponenten des Strompreises. Nebst der Energie setzt sich dieser auch aus dem Netznutzungstarif (Preis für den Stromtransport vom Kraftwerk bis ins Haus), den Abgaben an das Gemeinwesen (kommunale und kantonale Abgaben und Gebühren, wie beispielsweise Konzessionsabgaben) und einem Netzzuschlag zur Förderung erneuerbaren Energien zusammen.</p> <!----><!----> <div id="id-doc-0343141a" content="" data-vars-danzz-article-element="full" class="af"><span class="bf">    AUCH INTERESSANT  </span> <div class=""><div id="id-ld_2339100" class="y ib"><!----> <!----> <!----> <div class="hb te"><figure class=""><a href="/solothurn/kanton-solothurn/energiemarkt-in-oensingen-gar-nicht-in-lueterswil-um-1000-franken-so-stark-steigen-die-jaehrlichen-stromkosten-im-kanton-solothurn-ld.2339100" class="cb"><div class="i qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In Oensingen gar nicht, in Lüterswil um 1000 Franken: So stark steigen die jährlichen Stromkosten im Kanton Solothurn" src="https://img.chmedia.ch/2022/09/06/475c6243-a573-4da6-9f13-2c48c613098b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/09/06/475c6243-a573-4da6-9f13-2c48c613098b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/09/06/475c6243-a573-4da6-9f13-2c48c613098b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/09/06/475c6243-a573-4da6-9f13-2c48c613098b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/09/06/475c6243-a573-4da6-9f13-2c48c613098b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/09/06/475c6243-a573-4da6-9f13-2c48c613098b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/09/06/475c6243-a573-4da6-9f13-2c48c613098b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/09/06/475c6243-a573-4da6-9f13-2c48c613098b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/09/06/475c6243-a573-4da6-9f13-2c48c613098b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="j pe"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/solothurn/kanton-solothurn/energiemarkt-in-oensingen-gar-nicht-in-lueterswil-um-1000-franken-so-stark-steigen-die-jaehrlichen-stromkosten-im-kanton-solothurn-ld.2339100" class="cb"><div class=""><!----> <!----> <h3 class="jb lb"><!----> <span class="">Strompreise 2023 im Kanton Solothurn pro Gemeinde</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="sd yd"><div class="ud"><div class="xd"><!----> <svg version="1.1" viewBox="0 0 32 16" class="nb b pc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2022-09-06T15:51:23.985Z" class="vd zd">06.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2339136" class="y ib"><!----> <!----> <!----> <div class="hb te"><figure class=""><a href="/news-service/vermischtes-people/menschliches-verschulden-stallbrand-in-utzenstorf-es-war-nicht-der-feuerteufel-vom-wasseramt-ld.2339136" class="cb"><div class="i qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Ein Brand in Utzenstorf vom Mai hängt nach Abklärungen der Berner Behörden jedoch nicht mit einer Brandserie im Solothurnischen zusammen. (Corinne Glanzmann)" src="https://img.chmedia.ch/2022/09/06/bf5e8466-f8ec-44f8-a195-8bb729c51079.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5264,2961,x0,y274" srcset="https://img.chmedia.ch/2022/09/06/bf5e8466-f8ec-44f8-a195-8bb729c51079.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5248,2961,x0,y274 319w, https://img.chmedia.ch/2022/09/06/bf5e8466-f8ec-44f8-a195-8bb729c51079.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5248,2961,x0,y274 638w, https://img.chmedia.ch/2022/09/06/bf5e8466-f8ec-44f8-a195-8bb729c51079.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5264,2957,x0,y274 292w, https://img.chmedia.ch/2022/09/06/bf5e8466-f8ec-44f8-a195-8bb729c51079.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5264,2957,x0,y274 584w, https://img.chmedia.ch/2022/09/06/bf5e8466-f8ec-44f8-a195-8bb729c51079.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5264,2951,x0,y274 223w, https://img.chmedia.ch/2022/09/06/bf5e8466-f8ec-44f8-a195-8bb729c51079.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5264,2951,x0,y274 446w, https://img.chmedia.ch/2022/09/06/bf5e8466-f8ec-44f8-a195-8bb729c51079.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5264,2961,x0,y274 380w, https://img.chmedia.ch/2022/09/06/bf5e8466-f8ec-44f8-a195-8bb729c51079.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5264,2961,x0,y274 760w" width="5264" height="2961" class="j pe"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/news-service/vermischtes-people/menschliches-verschulden-stallbrand-in-utzenstorf-es-war-nicht-der-feuerteufel-vom-wasseramt-ld.2339136" class="cb"><div class=""><!----> <!----> <h3 class="jb lb"><!----> <span class="">Brand in Utzenstorf nicht Teil der Brandserie Wasseramt</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="sd yd"><div class="ud"><div class="xd"><!----> <!----> <time datetime="2022-09-06T12:46:42.588Z" class="vd zd">06.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gcbfhmma1" content="" data-vars-danzz-article-element="full" class="cf qb"><span>Leichte Preissteigerung in Egerkingen im schweizweiten Vergleich</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gcbfhmmb0" content="" data-vars-danzz-article-element="full" class="qb oe"><a href="https://www.elcom.admin.ch/elcom/de/home.html">Beinahe alle der über 600 Netzbetreiber in der Schweiz heben für 2023 ihre Preise an, wie aus gesammelten Zahlen der Elektrizitätskommission hervorgeht.</a> Die Erhöhungen fallen aber unterschiedlich hoch aus. So gehört der Preisanstieg Ihres Anbieters (EV Egerkingen) im schweizweiten Vergleich eher geringen. Im Mittel steigen die Preise in der Schweiz um 27 Prozent im Vergleich zum Vorjahr.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gcbfhmmc0" content="" data-vars-danzz-article-element="full" class="qb oe"><em>Hier finden Sie die <strong> Preisveränderungen</strong> der Anbieter auf einen Blick:</em></p> <!----><!----> <div id="id-doc-1gcbfhmmd0" content="" data-vars-danzz-article-element="full" class="me"><h2 class="ne">    Inhalt nicht unterstützt  </h2> <p class="oe">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.solothurnerzeitung.ch/solothurn/baugesuche/in-egerkingen-steigt-der-strompreis-um-12-prozent-ld.2339845" class="e g fb">    Artikel öffnen  </a></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gcbfhmmd1" content="" data-vars-danzz-article-element="full" class="qb oe">Was den Preis pro Kilowattstunde betrifft, rangiert Ihre Gemeinde mit dem Netzbetreiber EV Egerkingen (850 Franken Jahreskosten) im schweizweiten Vergleich (vom teuersten zum günstigsten der fast 2250 Gemeindepreise) auf Platz 2215. Der mittlere Preis in der Schweiz liegt bei rund 27 Rappen/kWh oder rund 1215 Franken pro Jahr.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gcbfhmme0" content="" data-vars-danzz-article-element="full" class="qb oe"><em>Hier finden Sie das <strong> Preisniveau</strong> der Anbieter auf einen Blick:</em></p> <!----><!----> <div id="id-doc-1gcbfhmmf0" content="" data-vars-danzz-article-element="full" class="me"><h2 class="ne">    Inhalt nicht unterstützt  </h2> <p class="oe">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.solothurnerzeitung.ch/solothurn/baugesuche/in-egerkingen-steigt-der-strompreis-um-12-prozent-ld.2339845" class="e g fb">    Artikel öffnen  </a></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gcbfhmmf1" content="" data-vars-danzz-article-element="full" class="qb oe"><a href="https://www.solothurnerzeitung.ch/ld.2338438"><strong> Hier geht&apos;s lang zur schweizweiten Übersicht der Strompreise (Abo+)</strong></a><a href="https://www.solothurnerzeitung.ch/ld.2339100"><strong> Und so ist die Situation im Kanton Solothurn (Abo+)</strong></a></p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gcbfhmmg0" content="" data-vars-danzz-article-element="full" class="qb oe"><em>Die Preisangaben in diesem Artikel basieren auf den <a href="https://www.strompreis.elcom.admin.ch/"> Stromtarifdaten der Eidgenössischen Elektrizitätskommission (Elcom)</a>. Die Netzbetreiber müssen ihre Tarife der Elcom melden, welche sie veröffentlicht. Verglichen wird das sogenannte Standardprodukt der jeweiligen Anbieter für vordefinierte Haushaltstypen (Definition: siehe Link oben). Melden müssen Anbieter ihre Preise, wenn sie mindestens 25 Prozent einer Gemeinde abdecken.</em></p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gcbfhmmh0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="qb oe"><em>Dieser Artikel ist mit Hilfe eines Algorithmus erstellt worden. Datenauswertung, Textvorlagen und Grafiken: Tim Naef und Stefan Trachsel</em></p> <!----><!----> <div id="id-doc-1gcbfhmmi0" content="" data-vars-danzz-article-element="full" class=""><div class="ef"><div class="gf"></div> <div class="ff"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.solothurnerzeitung.ch/solothurn/baugesuche/in-egerkingen-steigt-der-strompreis-um-12-prozent-ld.2339845"><svg version="1.1" viewBox="0 0 48 48" class="pc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Energie - In Egerkingen steigt der Strompreis um 12 Prozent - https://www.solothurnerzeitung.ch/solothurn/baugesuche/in-egerkingen-steigt-der-strompreis-um-12-prozent-ld.2339845"><svg version="1.1" viewBox="0 0 48 48" class="pc" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Energie - In Egerkingen steigt der Strompreis um 12 Prozent" data-param-url="https://www.solothurnerzeitung.ch/solothurn/baugesuche/in-egerkingen-steigt-der-strompreis-um-12-prozent-ld.2339845" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="pc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="gf"></div></div> <!----></div> <!----><!----> <div id="id-doc-1gcbfhmmi1" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="qb"><div class="qc jf"><p class="rc sc">      Mehr zum Thema:    </p> <div class="if"><div class="kf"><div><div class=""><div><ul class="tc yc tags__list--articlemetainfo-amp"><li class="vc xc"><a href="/gemeinde/egerkingen-4622" class="wc">        Egerkingen      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----></section> <div class=""></div> <!----> <div class="p q container--bta-amp"><div class="k o"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="pb"><div class=""><div class="t"><span class="u">        <h2 class="v">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-2634285431854064" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="x ab"><div id="id-ld_2338940" class="y"><!----> <!----> <!----> <div class="hb se"><figure class=""><a href="/solothurn/kanton-solothurn/berufsmeisterschaften-sie-machten-die-lehre-in-solothurner-altersheimen-und-wollen-ihr-koennen-nun-an-den-swissskills-beweisen-was-kommt-wissen-wir-nicht-im-voraus-ld.2338940" class="cb"><div class="i qe"><amp-img layout="intrinsic" alt="Jasmin Feier (links) und Michelle Abegglen haben die Lehre im Altersheim abgeschlossen und gehen an die SwissSkills. (Hanspeter Bärtschi)" src="https://img.chmedia.ch/2022/09/06/765d0988-867c-44a5-821a-f097c2493806.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5459,3078,x0,y301" srcset="https://img.chmedia.ch/2022/09/06/765d0988-867c-44a5-821a-f097c2493806.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3648,3648,x1527,y0 740w,https://img.chmedia.ch/2022/09/06/765d0988-867c-44a5-821a-f097c2493806.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3648,3648,x1527,y0 1480w,https://img.chmedia.ch/2022/09/06/765d0988-867c-44a5-821a-f097c2493806.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3648,3648,x1527,y0 380w,https://img.chmedia.ch/2022/09/06/765d0988-867c-44a5-821a-f097c2493806.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3648,3648,x1527,y0 760w" width="3648" height="3648" class="j pe"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/solothurn/kanton-solothurn/berufsmeisterschaften-sie-machten-die-lehre-in-solothurner-altersheimen-und-wollen-ihr-koennen-nun-an-den-swissskills-beweisen-was-kommt-wissen-wir-nicht-im-voraus-ld.2338940" class="cb"><div class=""><!----> <!----> <h3 class="jb"><div class="mb ob"><svg version="1.1" viewBox="0 0 32 16" class="nb b pc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Berufsmeisterschaften  </span></div> <span class="">Sie machten die Lehre in Solothurner Altersheimen – und wollen ihr Können nun an den SwissSkills beweisen: «Was kommt, wissen wir nicht im Voraus»</span></h3> <!----> <div class="bb">Diesen Mittwoch starten die Berufsmeisterschaften SwissSkills in Bern. Rund 40 Solothurnerinnen und Solothurner mit hervorragenden Leistungen werden mit dabei sein: Unter ihnen auch Jasmin Feier und Michelle Abegglen, die die Lehre zur Fachangestellten Gesundheit in Altersheimen absolvierten.</div> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class="xd"><span class="vd wd">Susanna Hofer</span> <!----> <time datetime="2022-09-07T03:00:00.000Z" class="vd zd">07.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l w"><div id="top-2-8082412448769234" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2338964" class="y"><!----> <!----> <!----> <div class="hb"><figure class=""><a href="/schweiz/axpo-krise-im-bundeshaus-klingelt-am-abend-das-telefon-die-strombarone-bitten-energieministerin-sommaruga-um-hilfe-ld.2338964" class="cb"><div class="i qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Auf dem Weg zur Pressekonferenz: Bundesrätin Simonetta Sommaruga (Mitte), Benoit Revaz, Direktor des Bundesamts für Energie, und Sabine D'Amelio-Favez, Direktorin der Eidgenössischen Finanzverwaltung (rechts), haben den Axpo-Rettungsschirm aufgespannt. (Bern, 6. September 2022) (Peter Klaunzer/Keystone)" src="https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4884,2747,x0,y254" srcset="https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4869,2747,x0,y254 319w, https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4869,2747,x0,y254 638w, https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4884,2744,x0,y254 292w, https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4884,2744,x0,y254 584w, https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4884,2738,x0,y254 223w, https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4884,2738,x0,y254 446w, https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4884,2747,x0,y254 380w, https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4884,2747,x0,y254 760w" width="4884" height="2747" class="j pe"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/schweiz/axpo-krise-im-bundeshaus-klingelt-am-abend-das-telefon-die-strombarone-bitten-energieministerin-sommaruga-um-hilfe-ld.2338964" class="cb"><div class=""><!----> <!----> <h3 class="jb kb"><div class="mb ob"><svg version="1.1" viewBox="0 0 32 16" class="nb b pc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Axpo-Krise  </span></div> <span class="">Im Bundeshaus klingelt am Abend das Telefon: Die Strombarone bitten Energieministerin Sommaruga um Hilfe</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class="xd"><span class="vd wd">Stefan Bühler und Doris Kleck</span> <!----> <time datetime="2022-09-07T03:00:00.000Z" class="vd zd">07.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-3998645449849738" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2339588" class="y"><!----> <!----> <!----> <div class="hb"><figure class=""><a href="/news-service/inland-schweiz/presseschau-blamage-schlechtes-signal-an-firmen-boeses-erwachen-so-beurteilen-schweizer-medien-die-axpo-rettung-ld.2339588" class="cb"><div class="i qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der Bund hat 4 Milliarden Franken bereitgestellt, die Axpo im Notfall beziehen könnte. (Keystone)" src="https://img.chmedia.ch/2022/09/07/15bf51ca-9f9b-442f-b2ae-7afae4abd261.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7936,4464,x0,y414" srcset="https://img.chmedia.ch/2022/09/07/15bf51ca-9f9b-442f-b2ae-7afae4abd261.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7912,4464,x0,y414 319w, https://img.chmedia.ch/2022/09/07/15bf51ca-9f9b-442f-b2ae-7afae4abd261.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7912,4464,x0,y414 638w, https://img.chmedia.ch/2022/09/07/15bf51ca-9f9b-442f-b2ae-7afae4abd261.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7936,4458,x0,y414 292w, https://img.chmedia.ch/2022/09/07/15bf51ca-9f9b-442f-b2ae-7afae4abd261.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7936,4458,x0,y414 584w, https://img.chmedia.ch/2022/09/07/15bf51ca-9f9b-442f-b2ae-7afae4abd261.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7936,4449,x0,y414 223w, https://img.chmedia.ch/2022/09/07/15bf51ca-9f9b-442f-b2ae-7afae4abd261.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7936,4449,x0,y414 446w, https://img.chmedia.ch/2022/09/07/15bf51ca-9f9b-442f-b2ae-7afae4abd261.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7936,4464,x0,y414 380w, https://img.chmedia.ch/2022/09/07/15bf51ca-9f9b-442f-b2ae-7afae4abd261.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7936,4464,x0,y414 760w" width="7936" height="4464" class="j pe"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/news-service/inland-schweiz/presseschau-blamage-schlechtes-signal-an-firmen-boeses-erwachen-so-beurteilen-schweizer-medien-die-axpo-rettung-ld.2339588" class="cb"><div class=""><!----> <!----> <h3 class="jb kb"><div class="mb"><!----> <span>    Presseschau  </span></div> <span class="">«Blamage», «schlechtes Signal an Firmen», «böses Erwachen»: So beurteilen Schweizer Medien die Axpo-Rettung</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class="xd"><span class="vd wd">Ann-Kathrin Amstutz</span> <!----> <time datetime="2022-09-07T06:16:12.459Z" class="vd zd">vor 2 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l gb"><div id="top-6-9868539124643649" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2339038" class="y"><!----> <!----> <!----> <div class="hb"><figure class=""><a href="/solothurn/grenchen/flughafen-debakel-kein-swiss-rotor-hub-in-grenchen-einsprecher-kritisieren-flughafen-verwaltungsratsspitze-scharf-ld.2339038" class="cb"><div class="i qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Visualisierung des Helikopter Kompetenzzentrum der  Centaurium Aviation Ltd, welches nun nicht in Grenchen realisiert wird. (Oliver Menge)" src="https://img.chmedia.ch/2022/03/25/52e3c9a1-3839-499e-9bdc-889e38d5fa8d.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3208,1804,x0,y376" srcset="https://img.chmedia.ch/2022/03/25/52e3c9a1-3839-499e-9bdc-889e38d5fa8d.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3198,1804,x0,y376 319w, https://img.chmedia.ch/2022/03/25/52e3c9a1-3839-499e-9bdc-889e38d5fa8d.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3198,1804,x0,y376 638w, https://img.chmedia.ch/2022/03/25/52e3c9a1-3839-499e-9bdc-889e38d5fa8d.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3208,1802,x0,y376 292w, https://img.chmedia.ch/2022/03/25/52e3c9a1-3839-499e-9bdc-889e38d5fa8d.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3208,1802,x0,y376 584w, https://img.chmedia.ch/2022/03/25/52e3c9a1-3839-499e-9bdc-889e38d5fa8d.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3208,1799,x0,y376 223w, https://img.chmedia.ch/2022/03/25/52e3c9a1-3839-499e-9bdc-889e38d5fa8d.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3208,1799,x0,y376 446w, https://img.chmedia.ch/2022/03/25/52e3c9a1-3839-499e-9bdc-889e38d5fa8d.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3208,1804,x0,y376 380w, https://img.chmedia.ch/2022/03/25/52e3c9a1-3839-499e-9bdc-889e38d5fa8d.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3208,1804,x0,y376 760w" width="3208" height="1804" class="j pe"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/solothurn/grenchen/flughafen-debakel-kein-swiss-rotor-hub-in-grenchen-einsprecher-kritisieren-flughafen-verwaltungsratsspitze-scharf-ld.2339038" class="cb"><div class=""><!----> <!----> <h3 class="jb kb"><div class="mb ob"><svg version="1.1" viewBox="0 0 32 16" class="nb b pc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Flughafen-Debakel  </span></div> <span class="">Kein «Swiss Rotor Hub» in Grenchen: Einsprecher kontern Flughafen-Verwaltungsratsspitze scharf</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class="xd"><span class="vd wd">Oliver Menge</span> <!----> <time datetime="2022-09-07T03:00:00.000Z" class="vd zd">07.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-5456704545645477" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2339100" class="y"><!----> <!----> <!----> <div class="hb"><figure class=""><a href="/solothurn/kanton-solothurn/energiemarkt-in-oensingen-gar-nicht-in-lueterswil-um-1000-franken-so-stark-steigen-die-jaehrlichen-stromkosten-im-kanton-solothurn-ld.2339100" class="cb"><div class="i qe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In Oensingen gar nicht, in Lüterswil um 1000 Franken: So stark steigen die jährlichen Stromkosten im Kanton Solothurn" src="https://img.chmedia.ch/2022/09/06/475c6243-a573-4da6-9f13-2c48c613098b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/09/06/475c6243-a573-4da6-9f13-2c48c613098b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/09/06/475c6243-a573-4da6-9f13-2c48c613098b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/09/06/475c6243-a573-4da6-9f13-2c48c613098b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/09/06/475c6243-a573-4da6-9f13-2c48c613098b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/09/06/475c6243-a573-4da6-9f13-2c48c613098b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/09/06/475c6243-a573-4da6-9f13-2c48c613098b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/09/06/475c6243-a573-4da6-9f13-2c48c613098b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/09/06/475c6243-a573-4da6-9f13-2c48c613098b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="j pe"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/solothurn/kanton-solothurn/energiemarkt-in-oensingen-gar-nicht-in-lueterswil-um-1000-franken-so-stark-steigen-die-jaehrlichen-stromkosten-im-kanton-solothurn-ld.2339100" class="cb"><div class=""><!----> <!----> <h3 class="jb kb"><div class="mb ob"><svg version="1.1" viewBox="0 0 32 16" class="nb b pc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Energiemarkt  </span></div> <span class="">In Oensingen gar nicht, in Lüterswil um 1000 Franken: So stark steigen die jährlichen Stromkosten im Kanton Solothurn</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class="xd"><span class="vd wd">Raphael Karpf</span> <!----> <time datetime="2022-09-06T15:51:23.985Z" class="vd zd">06.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <!----> <!----></div> <!----></div> <aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13806384"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "solothurnerzeitung.ch",            "sections": "Solothurn,Baugesuche Solothurn [automatisiert]",            "authors": "",            "canonicalPath": "solothurnerzeitung.ch/ld.2339845",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sozamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-sozamp","version":"1.0","pageInstanceID":"www.solothurnerzeitung.ch/solothurn/baugesuche/in-egerkingen-steigt-der-strompreis-um-12-prozent-ld.2339845","pageID":"ld.2339845","pageName":"/solothurn/baugesuche/in-egerkingen-steigt-der-strompreis-um-12-prozent-ld.2339845","destinationURL":"https://www.solothurnerzeitung.ch/solothurn/baugesuche/in-egerkingen-steigt-der-strompreis-um-12-prozent-ld.2339845","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Baugesuche Solothurn [automatisiert]","pageType":"accelerated","pageAttrStore":"SOZ","pageAttrCMS":"chmedia","compID":"ld.2339845","compName":"In Egerkingen steigt der Strompreis um 12 Prozent","compPrimCat":"Solothurn","compSubCat1":"Baugesuche Solothurn [automatisiert]","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"In Egerkingen steigt der Strompreis um 12 Prozent","articleCatchline":"Energie","articleAuthor":"","articleFlag":"","premium":"true","nzzTags":"Roboterjournalismus","issueTimestamp":"2022-09-07T08:02:31.735Z","updateTimestamp":"2022-09-07T08:02:31.735Z","municipality":"nwch:1100","topic":"Egerkingen","topicCategories":""}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sozamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-sozamp","version":"1.0","pageInstanceID":"www.solothurnerzeitung.ch/solothurn/baugesuche/in-egerkingen-steigt-der-strompreis-um-12-prozent-ld.2339845","pageID":"ld.2339845","pageName":"/solothurn/baugesuche/in-egerkingen-steigt-der-strompreis-um-12-prozent-ld.2339845","destinationURL":"https://www.solothurnerzeitung.ch/solothurn/baugesuche/in-egerkingen-steigt-der-strompreis-um-12-prozent-ld.2339845","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Baugesuche Solothurn [automatisiert]","pageType":"accelerated","pageAttrStore":"SOZ","pageAttrCMS":"chmedia","compID":"ld.2339845","compName":"In Egerkingen steigt der Strompreis um 12 Prozent","compPrimCat":"Solothurn","compSubCat1":"Baugesuche Solothurn [automatisiert]","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"In Egerkingen steigt der Strompreis um 12 Prozent","articleCatchline":"Energie","articleAuthor":"","articleFlag":"","premium":"true","nzzTags":"Roboterjournalismus","issueTimestamp":"2022-09-07T08:02:31.735Z","updateTimestamp":"2022-09-07T08:02:31.735Z","municipality":"nwch:1100","topic":"Egerkingen","topicCategories":""}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Solothurner Zeitung",            "ns_site": "www.solothurnerzeitung.ch"          }        }      </script></amp-analytics> <div id="footer" class="k lf"><!---->  <div class="nf"><div class="of"><p class="pf">        Abonnenten      </p> <ul class="qf"><li class="mf"><a href="https://abo.solothurnerzeitung.ch/?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Famp%2Fsolothurn%2Fbaugesuche%2Fin-egerkingen-steigt-der-strompreis-um-12-prozent-ld.2339845" class="rf">            Abo bestellen          </a></li><li class="mf"><a href="https://abo.solothurnerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Famp%2Fsolothurn%2Fbaugesuche%2Fin-egerkingen-steigt-der-strompreis-um-12-prozent-ld.2339845" class="rf">            Abo verwalten          </a></li><li class="mf"><a href="https://www.solothurnerzeitung.ch/aboplus" class="rf">            abo+ Vorteile          </a></li></ul></div><div class="of"><p class="pf">        Produkte      </p> <ul class="qf"><li class="mf"><a href="https://epaper.solothurnerzeitung.ch/" class="rf">            E-Paper          </a></li><li class="mf"><a href="https://abo.solothurnerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.solothurnerzeitung.ch%2Famp%2Fsolothurn%2Fbaugesuche%2Fin-egerkingen-steigt-der-strompreis-um-12-prozent-ld.2339845" class="rf">            Newsletter          </a></li><li class="mf"><a href="https://www.facebook.com/SolothurnerZeitung" class="rf">            Facebook          </a></li><li class="mf"><a href="https://twitter.com/SZSolothurn" class="rf">            Twitter          </a></li><li class="mf"><a href="https://www.instagram.com/solothurnerzeitung.ch/" class="rf">            Instagram          </a></li><li class="mf"><a href="/rss" class="rf">            RSS-Feeds          </a></li></ul></div></div><div class="nf"><div class="of"><p class="pf">        Angebote      </p> <ul class="qf"><li class="mf"><a href="https://chmediawerbung.ch/digital/zeitungen/az-solothurner-zeitung/" class="rf">            Werbekunden          </a></li></ul></div><div class="of"><p class="pf">        Rechtliches      </p> <ul class="qf"><li class="mf"><a href="https://www.solothurnerzeitung.ch/ld.1023004" class="rf">            Nutzungsbedingungen          </a></li><li class="mf"><a href="https://www.solothurnerzeitung.ch/ld.1022830" class="rf">            Datenschutzerklärung          </a></li><li class="mf"><a href="https://www.solothurnerzeitung.ch/ld.1276402" class="rf">            Impressum          </a></li></ul></div></div><div class="nf"><div class="of"><p class="pf">        Hilfe &amp; Kontakt      </p> <ul class="qf"><li class="mf"><a href="https://abo.solothurnerzeitung.ch/kontakt/" class="rf">            Kontakt          </a></li><li class="mf"><a href="https://abo.solothurnerzeitung.ch/faq/" class="rf">            Häufige Fragen          </a></li><li class="mf"><a href="https://netiquette.chmedia.ch/" class="rf">            Netiquette          </a></li></ul></div><div class="of"><p class="pf">        Unternehmen      </p> <ul class="qf"><li class="mf"><a href="https://chmedia.ch/" class="rf">            CH Media          </a></li></ul></div></div> <div class="sf">    Copyright © Solothurner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>