<!DOCTYPE html><!--[if lte IE 9]> <html class="lte-ie9" lang="de-ch"> <![endif]--><!--[if gt IE 9]><!--><html lang="de-ch"> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

  <meta charset="utf-8" />
  <title>Dauerregen verhindert Manchester City - Gladbach - Fussball - Sport - az Solothurner Zeitung</title>
  <meta name="description" content="Das Terrain in Manchester lässt kein Spiel zu: Starker Regen macht eine Austragung des Champions-League-Gruppenspiels zwischen Manchester City und Borussia Mönchengladbach unmöglich." />
  <meta name="keywords" content="champions league, mittelland, nachrichten, news, schweiz, solothurn" />

  <meta name="robots" content="index, follow, noarchive" />

  <meta property="og:title" content="Dauerregen verhindert Manchester City - Gladbach" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://static.a-z.ch/__ip/MDM-j5yrt-nM0gwbVfVS026YBDw/449023165a8720361d80a4a7a203c84caff8c89c/teaser-medium/zu-viel-wasser-auf-dem-rasen-die-champions-league-partie-zwischen-manchester-city-und-borussia-moenchengladbach-muss-abgesagt-werden" />
  <meta property="og:image:width" content="460" />
  <meta property="og:image:height" content="272" />
  <meta property="og:url" content="http://www.solothurnerzeitung.ch/sport/fussball/dauerregen-verhindert-manchester-city-gladbach-130567518" />
  <meta property="og:site_name" content="az Solothurner Zeitung" />
  <meta property="og:description" content="Das Terrain in Manchester lässt kein Spiel zu: Starker Regen macht eine Austragung des Champions-League-Gruppenspiels zwischen Manchester City und Borussia Mönchengladbach unmöglich." />

  <meta property="article:section" content="Fussball" />

  <meta property="fb:app_id" content="212798878749038" />
  <meta property="ga_id" content="UA-51124750-1" />
  <meta property="twitter:site" content="@azSolothurn" />
  <meta property="twitter:creator" content="@azSolothurn" />
  <meta property="twitter:domain" content="www.solothurnerzeitung.ch" />
  <meta property="twitter:card" content="summary_large_image" />

  <link rel="publisher" href="https://www.google.com/+SolothurnerzeitungChAz " />
  
  <link rel="amphtml" href="https://amp.solothurnerzeitung.ch/sport/fussball/dauerregen-verhindert-manchester-city-gladbach-130567518" />

  

  
    <script type="text/javascript">
        var az = az || {};
        az.context = {
            pageInfo: {"kind": "newsarticle", "iid": 130567518, "subressort": "fussball", "author": "", "ressort": "sport", "source": {"shortcut": "SI", "title": "sda"}, "canonical": "http://www.solothurnerzeitung.ch/sport/fussball/dauerregen-verhindert-manchester-city-gladbach-130567518"}
        };
    </script>


  <link rel="stylesheet" href="/__node__/0.23.0/__static__/client/styles/client.css" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="" />

<link rel="apple-touch-icon" sizes="57x57" href="/__node__/0.23.0/__static__/client/images/device-icons/az/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/__node__/0.23.0/__static__/client/images/device-icons/az/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/__node__/0.23.0/__static__/client/images/device-icons/az/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/__node__/0.23.0/__static__/client/images/device-icons/az/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/__node__/0.23.0/__static__/client/images/device-icons/az/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/__node__/0.23.0/__static__/client/images/device-icons/az/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/__node__/0.23.0/__static__/client/images/device-icons/az/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/__node__/0.23.0/__static__/client/images/device-icons/az/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/__node__/0.23.0/__static__/client/images/device-icons/az/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/__node__/0.23.0/__static__/client/images/device-icons/az/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/__node__/0.23.0/__static__/client/images/device-icons/az/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/__node__/0.23.0/__static__/client/images/device-icons/az/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/__node__/0.23.0/__static__/client/images/device-icons/az/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="/__node__/0.23.0/__static__/client/images/device-icons/az/favicon.ico">
<link rel="manifest" href="/__node__/0.23.0/__static__/client/images/device-icons/az/soz2016/manifest.json">
<meta name="theme-color" content="#1b4d85">
<meta name="msapplication-TileColor" content="#1b4d85">
<meta name="msapplication-square70x70logo" content="/__node__/0.23.0/__static__/client/images/device-icons/az/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="/__node__/0.23.0/__static__/client/images/device-icons/az/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="/__node__/0.23.0/__static__/client/images/device-icons/az/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="/__node__/0.23.0/__static__/client/images/device-icons/az/mstile-310x310.png"/>
<meta name="msapplication-config" content="none"/>



<script>
  document.documentElement.className+=" js",document.documentElement.className+="ontouchstart"in window||navigator.msMaxTouchPoints>0||navigator.maxTouchPoints>0?" touch":" no-touch";
</script>


<script>
  function loadFont(A,t,e){var o=navigator.userAgent,n=!window.addEventListener||o.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)&&!o.match(/Chrome/);if(!n){var a={};try{a=localStorage||{}}catch(r){}var s="x-font-"+A,c=s+"url",i=s+"css",f=a[c],d=a[i],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!d||f!==t&&f!==e){var u=e&&supportsWoff2?e:t,p=new XMLHttpRequest;p.open("GET",u),p.onload=function(){p.status>=200&&p.status<400&&(a[c]=u,a[i]=l.textContent=p.responseText)},p.send()}else l.textContent=d}}var supportsWoff2=function(A){if(!("FontFace"in A))return!1;var t=new FontFace("t",'url( "data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=" ) format( "woff2" )',{});return t.load()["catch"](function(){}),"loading"===t.status||"loaded"===t.status}(this);
</script>


<script>
  (function (global) {

    // Check for defined globals
    global.az = global.az || {};

    // Load fonts to LocalStorage
    global.loadFont(
      'az-fonts20160126',
      '/__node__/0.23.0/__static__/client/fonts/data-woff.css',
      '/__node__/0.23.0/__static__/client/fonts/data-woff2.css'
    );

    // Set AZ globals based on skin
    var az = global.az;
    var pageInfo = (az.context ? az.context.pageInfo : null) || {};
    az.globals = {
      'skin': 'soz2016',
      'domain': 'www.solothurnerzeitung.ch',
      'version': '0.23.0',
      'video': {
        'kaltura': {
          'accountID': '1719221',
          'articlePlayerID': '26605841',
          'articlePlayerWithoutAdsID': '30231161',
          'videoLibraryPlayerID': '26605851',
          'videoLibraryCategoryID': '23690411'
        }
      },
      'tracking': {
        'config': {
          'googleAnalytics': {
            'propertyID': 'UA-51124750-1'
          },
          'netMetrix': {
            'doNotTrack': false
          },
          'rollbar': {
            'environment': 'production',
            'accessToken': 'c554e561a27340939af66b428390bef6'
          }
        },
        'dimensions': {
          'articleID': '130567518',
          'product': 'soz2016',
          'ressort': 'sport',
          'cityName': '',
          'cityID': '',
          'subressort': 'fussball',
          'author': '',
          'source': '',
          'publicationDate': '2016-09-13T21:00:42+02:00',
          'pageType': 'article',
          'searchText': '',
          'pageIndex': '1',
          'articleTitle': 'Dauerregen verhindert Manchester City - Gladbach',
          'canonicalUrl': pageInfo.canonical || global.location.href
          ,'adBlocker': 'enabled'
        }
      },
      'advertisement': {
        'environment': 'production',
        'probability': 'SOFT',
        'blocker_version': '4',
        'additionalParams': {
          'kvchannel': 'article',
        }
      }
    };
  global.rawrConfig = global.rawrConfig || {};
  global.rawrConfig.locationMetaData = {
    articleID: '130567518',
    ressort: 'sport',
    subressort: 'fussball',
    
    tags: ["Champions League"],
  };

  })(window);
</script>



<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"http://www.solothurnerzeitung.ch/sport/fussball/dauerregen-verhindert-manchester-city-gladbach-130567518","headline":"Dauerregen verhindert Manchester City - Gladbach","author":"az","dateModified":"2016-09-13T21:00:43+02:00","datePublished":"2016-09-13T21:00:42+02:00","publisher":{"@type":"Organization","name":"az Solothurner Zeitung","logo":{"@type":"ImageObject","url":"https://www.solothurnerzeitung.ch/__node__/0.23.0/__static__/client/images/logos/az_SolothurnerZeitung.png","width":"130px","height":"130px"}},"image":{"@type":"ImageObject","url":"https://static.a-z.ch/__ip/-uzalWupZpI_Weqpc50HfzLZlVM/449023165a8720361d80a4a7a203c84caff8c89c/n-full-16x9","width":1080,"height":608}}
</script>


<!-- START Rollbar JS Error -->
<script>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</script>
<!-- END Rollbar JS Error -->

<script src="/++ckey++p_/__node__/__component__/sport/fussball/dauerregen-verhindert-manchester-city-gladbach-130567518/__head_user.js"></script>

<script>
  (function (global) {
    var az;
    global.az = global.az || {};
    az = global.az;
    az.advertising = az.advertising || {};
    az.advertising.pageConfig = {"siteName":"Artikel","siteId":"783719","slots":[{"name":"side_ad","placements":[{"id":"6268488","type":"desktop-sky"}]},{"name":"rectangle","placements":[{"id":"5720270","type":"tablet"},{"id":"5720283","type":"desktop"},{"id":"5720273","type":"mobile"}]},{"name":"bottom_board","placements":[{"id":"5720247","type":"tablet"},{"id":"5720254","type":"desktop"},{"id":"5720271","type":"mobile"}]},{"name":"top_board","placements":[{"id":"5720253","type":"tablet"},{"id":"5720255","type":"desktop"},{"id":"5720278","type":"mobile"}]},{"name":"content_board","placements":[{"id":"5720256","type":"tablet"},{"id":"5720302","type":"desktop"},{"id":"5720291","type":"mobile"}]},{"name":"related_teaser","placements":[{"id":"5720295","type":"desktop"},{"id":"5999839","type":"tablet"},{"id":"5999840","type":"mobile"}]},{"name":"popular_teaser","placements":[{"id":"5720261","type":"desktop"},{"id":"5999834","type":"tablet"},{"id":"5999837","type":"mobile"}]},{"name":"teaser_1","placements":[{"id":"5720286","type":"desktop"},{"id":"5999835","type":"mobile"},{"id":"5999836","type":"tablet"}]},{"name":"teaser_2","placements":[{"id":"5720289","type":"desktop"},{"id":"5999838","type":"tablet"},{"id":"5999841","type":"mobile"}]}]};
  })(window);
</script>


<script src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script src="/__node__/0.23.0/__static__/client/tracking.bundled.js"></script>


</head>
<body>
  <!-- Pageview tracking for Net Metrix and Google Tag Manager -->
<script>
  if (typeof window !== 'undefined' && typeof window.PageviewTracker !== 'undefined') {

    // get the pageview tracking module
    // for tracking Net Metrix and Google Tag Manager
    var tracker = window.PageviewTracker;
    tracker.dimensions(window);
    tracker.track();
  }
</script>

<!-- Net Metrix Audit - noscript tracking -->
<noscript id="nmxTrackingNoScript">
  <img src="http://aznetz.wemfbox.ch/cgi-bin/ivw/CP/live/soz2016/page-noscript/pageview?r=&d=45558.73670615256&x=" width="1" height="1" alt="">
</noscript>

<!-- Google Tag Manager - noscript tracking -->
<noscript id="gtmTrackingNoScript">
  <iframe src="http://www.googletagmanager.com/ns.html?id=GTM-5VBJKD&articleID=130567518&product=soz2016&cityName=&cityID=&ressort=sport&subressort=fussball&author=&source=&publicationDate=2016-09-13T21%3A00%3A42%2B02%3A00&pageType=article&searchText=&pageIndex=1&articleTitle=Dauerregen%20verhindert%20Manchester%20City%20-%20Gladbach&adBlocker=enabled" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


  
<div class="blockedContainer">
  <div class="az-iso az-iso--headerNav" data-meta="{&quot;id&quot;:&quot;headerNav&quot;}"><div class="az-iso-component"><header class="header-nav is-showing is-top" data-reactid=".13vvlyf6mtc" data-react-checksum="-159382590"><div class="header-nav__brand" data-reactid=".13vvlyf6mtc.0"><div class="header-container header-container--padded" data-reactid=".13vvlyf6mtc.0.0"><div class="header-nav__inner" data-reactid=".13vvlyf6mtc.0.0.0"><div class="header-nav__trigger" data-reactid=".13vvlyf6mtc.0.0.0.0"><button class="trigger trigger--menu is-inactive" aria-pressed="false" data-reactid=".13vvlyf6mtc.0.0.0.0.0"><span class="trigger__text" data-reactid=".13vvlyf6mtc.0.0.0.0.0.0">Menu</span></button></div><span class="header-nav__logo" data-reactid=".13vvlyf6mtc.0.0.0.1"><a class="header-logo" href="/" title="Startseite" data-reactid=".13vvlyf6mtc.0.0.0.1.0"><img class="header-logo__img" src="/__node__/0.23.0/__static__/client/images/logos/az_SolothurnerZeitung.svg" alt="az Solothurner Zeitung Logo" data-reactid=".13vvlyf6mtc.0.0.0.1.0.0"></a></span></div></div></div><div class="header-nav__toggle is-closed" data-reactid=".13vvlyf6mtc.1"><div class="header-container header-container--toggle" data-reactid=".13vvlyf6mtc.1.0"><div class="header-nav__navigation" data-reactid=".13vvlyf6mtc.1.0.0"><nav class="primary-nav" role="navigation" data-reactid=".13vvlyf6mtc.1.0.0.0"><ul class="primary-nav__list" data-reactid=".13vvlyf6mtc.1.0.0.0.0"><li class="primary-nav__item" data-reactid=".13vvlyf6mtc.1.0.0.0.0.0:$start"><a class="primary-nav__link" href="/" data-reactid=".13vvlyf6mtc.1.0.0.0.0.0:$start.0">Start</a></li><li class="primary-nav__item" data-reactid=".13vvlyf6mtc.1.0.0.0.0.0:$solothurn"><a class="primary-nav__link" href="/solothurn" data-reactid=".13vvlyf6mtc.1.0.0.0.0.0:$solothurn.0">Solothurn</a></li><li class="primary-nav__item" data-reactid=".13vvlyf6mtc.1.0.0.0.0.0:$schweiz"><a class="primary-nav__link" href="/schweiz" data-reactid=".13vvlyf6mtc.1.0.0.0.0.0:$schweiz.0">Schweiz</a></li><li class="primary-nav__item" data-reactid=".13vvlyf6mtc.1.0.0.0.0.0:$ausland"><a class="primary-nav__link" href="/ausland" data-reactid=".13vvlyf6mtc.1.0.0.0.0.0:$ausland.0">Ausland</a></li><li class="primary-nav__item" data-reactid=".13vvlyf6mtc.1.0.0.0.0.0:$wirtschaft"><a class="primary-nav__link" href="/wirtschaft" data-reactid=".13vvlyf6mtc.1.0.0.0.0.0:$wirtschaft.0">Wirtschaft</a></li><li class="primary-nav__item" data-reactid=".13vvlyf6mtc.1.0.0.0.0.0:$sport"><a class="primary-nav__link is-active" href="/sport" data-reactid=".13vvlyf6mtc.1.0.0.0.0.0:$sport.0">Sport</a></li><li class="primary-nav__item" data-reactid=".13vvlyf6mtc.1.0.0.0.0.0:$wissen"><a class="primary-nav__link" href="/leben" data-reactid=".13vvlyf6mtc.1.0.0.0.0.0:$wissen.0">Wissen</a></li><li class="primary-nav__item" data-reactid=".13vvlyf6mtc.1.0.0.0.0.0:$kultur"><a class="primary-nav__link" href="/kultur" data-reactid=".13vvlyf6mtc.1.0.0.0.0.0:$kultur.0">Kultur</a></li><li class="primary-nav__item" data-reactid=".13vvlyf6mtc.1.0.0.0.0.0:$blaulicht"><a class="primary-nav__link" href="/blaulicht" data-reactid=".13vvlyf6mtc.1.0.0.0.0.0:$blaulicht.0">Blaulicht</a></li><li class="primary-nav__item" data-reactid=".13vvlyf6mtc.1.0.0.0.0.0:$videos"><a class="primary-nav__link" href="/mediathek/videos" data-reactid=".13vvlyf6mtc.1.0.0.0.0.0:$videos.0">Videos</a></li><li class="primary-nav__item" data-reactid=".13vvlyf6mtc.1.0.0.0.0.1"><a class="primary-nav__link primary-nav__link--login" href="/anmelden" data-reactid=".13vvlyf6mtc.1.0.0.0.0.1.0"><svg class="icon" data-reactid=".13vvlyf6mtc.1.0.0.0.0.1.0.0"><use xlink:href="/__node__/0.23.0/__static__/client/images/icons.svg#user" /></svg><span data-reactid=".13vvlyf6mtc.1.0.0.0.0.1.0.1"> </span><span data-reactid=".13vvlyf6mtc.1.0.0.0.0.1.0.2">Anmelden</span></a></li></ul></nav></div><div class="header-nav__interactions" data-reactid=".13vvlyf6mtc.1.0.1"><div class="header-nav__meta-nav" data-reactid=".13vvlyf6mtc.1.0.1.0"><ul class="meta-nav" data-reactid=".13vvlyf6mtc.1.0.1.0.0"><li class="meta-nav__nav-item" data-reactid=".13vvlyf6mtc.1.0.1.0.0.$0"><a class="meta-nav__item" href="http://service.solothurnerzeitung.ch/abonnement/abo-service/" data-reactid=".13vvlyf6mtc.1.0.1.0.0.$0.0">Abo</a></li><li class="meta-nav__nav-item" data-reactid=".13vvlyf6mtc.1.0.1.0.0.$1"><a class="meta-nav__item" href="http://service.solothurnerzeitung.ch/az-digital/web-e-paper/" data-reactid=".13vvlyf6mtc.1.0.1.0.0.$1.0">E-Paper</a></li><li class="meta-nav__nav-item" data-reactid=".13vvlyf6mtc.1.0.1.0.0.$2"><a class="meta-nav__item" href="http://www.azwerbung.ch" data-reactid=".13vvlyf6mtc.1.0.1.0.0.$2.0">Werbung</a></li><li class="meta-nav__nav-item" data-reactid=".13vvlyf6mtc.1.0.1.0.0.$3"><a class="meta-nav__item" href="http://www.a-z-jobs.ch/" data-reactid=".13vvlyf6mtc.1.0.1.0.0.$3.0">Jobs</a></li><li class="meta-nav__nav-item" data-reactid=".13vvlyf6mtc.1.0.1.0.0.$4"><a class="meta-nav__item" href="http://www.gedenkzeit.ch/" data-reactid=".13vvlyf6mtc.1.0.1.0.0.$4.0">Todesanzeigen</a></li></ul></div><div class="header-nav__search" data-reactid=".13vvlyf6mtc.1.0.1.1"><div class="search-input search-input--expandable search-input--default" data-reactid=".13vvlyf6mtc.1.0.1.1.0"><form class="search-input__form" action="/suche" method="post" data-reactid=".13vvlyf6mtc.1.0.1.1.0.0"><input class="search-input__input" type="search" name="news.fulltext" placeholder="Suche" required value="" data-reactid=".13vvlyf6mtc.1.0.1.1.0.0.0"><button class="search-input__button" type="submit" data-reactid=".13vvlyf6mtc.1.0.1.1.0.0.1"><svg class="icon" data-reactid=".13vvlyf6mtc.1.0.1.1.0.0.1.0"><use xlink:href="/__node__/0.23.0/__static__/client/images/icons.svg#search" /></svg><span class="search-input__button-text" data-reactid=".13vvlyf6mtc.1.0.1.1.0.0.1.1">Suche</span></button></form></div></div><div class="header-nav__login" data-reactid=".13vvlyf6mtc.1.0.1.2"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".13vvlyf6mtc.1.0.1.2.0"><svg class="icon" data-reactid=".13vvlyf6mtc.1.0.1.2.0.0"><use xlink:href="/__node__/0.23.0/__static__/client/images/icons.svg#user" /></svg><span class="button__label" data-reactid=".13vvlyf6mtc.1.0.1.2.0.1">Anmelden</span></a></div></div></div></div><div class="header-bar" data-reactid=".13vvlyf6mtc.2"><div class="header-container header-container--padded" data-reactid=".13vvlyf6mtc.2.0"><div class="header-bar__inner" data-reactid=".13vvlyf6mtc.2.0.0"><div class="header-bar__wetter" data-reactid=".13vvlyf6mtc.2.0.0.0"><div class="weather-icon-container is-loading" data-reactid=".13vvlyf6mtc.2.0.0.0.0"><a href="/wetter" class="weather-icon weather-icon--tiny" data-reactid=".13vvlyf6mtc.2.0.0.0.0.0"><span class="weather-icon__label" data-reactid=".13vvlyf6mtc.2.0.0.0.0.0.0">Solothurn</span><div class="weather-icon__icon" data-reactid=".13vvlyf6mtc.2.0.0.0.0.0.1"></div><div class="weather-icon__temperature" data-reactid=".13vvlyf6mtc.2.0.0.0.0.0.2"><div class="weather-icon__max" data-reactid=".13vvlyf6mtc.2.0.0.0.0.0.2.0"><span data-reactid=".13vvlyf6mtc.2.0.0.0.0.0.2.0.1">°</span></div><div class="weather-icon__min" data-reactid=".13vvlyf6mtc.2.0.0.0.0.0.2.1"><span data-reactid=".13vvlyf6mtc.2.0.0.0.0.0.2.1.1">°</span></div></div></a></div></div><div class="header-bar__topics" data-reactid=".13vvlyf6mtc.2.0.0.1"><div class="tags tags--current" data-reactid=".13vvlyf6mtc.2.0.0.1.0"><p class="tags__title" data-reactid=".13vvlyf6mtc.2.0.0.1.0.0">Jetzt aktuell:</p><ul class="tags__list" data-reactid=".13vvlyf6mtc.2.0.0.1.0.1"><li class="tags-item" data-reactid=".13vvlyf6mtc.2.0.0.1.0.1.$0"><a href="/thema/Stan%20Wawrinka" class="tags-item__link tags-item__link--thema" data-reactid=".13vvlyf6mtc.2.0.0.1.0.1.$0.0"><span class="tags-item__text" data-reactid=".13vvlyf6mtc.2.0.0.1.0.1.$0.0.0">Stan Wawrinka</span></a></li></ul></div></div></div></div></div></header></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;skin&quot;:&quot;soz2016&quot;,&quot;navigation&quot;:[{&quot;id&quot;:&quot;start&quot;,&quot;href&quot;:&quot;/&quot;,&quot;label&quot;:&quot;Start&quot;},{&quot;id&quot;:&quot;solothurn&quot;,&quot;href&quot;:&quot;/solothurn&quot;,&quot;label&quot;:&quot;Solothurn&quot;},{&quot;id&quot;:&quot;schweiz&quot;,&quot;href&quot;:&quot;/schweiz&quot;,&quot;label&quot;:&quot;Schweiz&quot;},{&quot;id&quot;:&quot;ausland&quot;,&quot;href&quot;:&quot;/ausland&quot;,&quot;label&quot;:&quot;Ausland&quot;},{&quot;id&quot;:&quot;wirtschaft&quot;,&quot;href&quot;:&quot;/wirtschaft&quot;,&quot;label&quot;:&quot;Wirtschaft&quot;},{&quot;id&quot;:&quot;sport&quot;,&quot;active&quot;:true,&quot;href&quot;:&quot;/sport&quot;,&quot;label&quot;:&quot;Sport&quot;},{&quot;id&quot;:&quot;wissen&quot;,&quot;href&quot;:&quot;/leben&quot;,&quot;label&quot;:&quot;Wissen&quot;},{&quot;id&quot;:&quot;kultur&quot;,&quot;href&quot;:&quot;/kultur&quot;,&quot;label&quot;:&quot;Kultur&quot;},{&quot;id&quot;:&quot;blaulicht&quot;,&quot;href&quot;:&quot;/blaulicht&quot;,&quot;label&quot;:&quot;Blaulicht&quot;},{&quot;id&quot;:&quot;videos&quot;,&quot;href&quot;:&quot;/mediathek/videos&quot;,&quot;label&quot;:&quot;Videos&quot;}],&quot;metaNav&quot;:[{&quot;href&quot;:&quot;http://service.solothurnerzeitung.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abo&quot;},{&quot;href&quot;:&quot;http://service.solothurnerzeitung.ch/az-digital/web-e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Werbung&quot;},{&quot;href&quot;:&quot;http://www.a-z-jobs.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.gedenkzeit.ch/&quot;,&quot;label&quot;:&quot;Todesanzeigen&quot;}],&quot;defaultCity&quot;:{&quot;id&quot;:1165,&quot;value&quot;:&quot;1165&quot;,&quot;name&quot;:&quot;Solothurn&quot;,&quot;label&quot;:&quot;Solothurn&quot;,&quot;url&quot;:&quot;/gemeinde/solothurn-4500&quot;},&quot;trendingTopics&quot;:[{&quot;text&quot;:&quot;Stan Wawrinka&quot;,&quot;link&quot;:&quot;/thema/Stan Wawrinka&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:69}]}"></span></div>

  <div class="breaking-news">
    <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-header"
data-template="Template: default"
data-page="Page: soz2016:header"
data-slot="Slot: news(1) : news?component=teaser--breaking-news"
data-origin='News Manager : "breaking: Breaking News/Breaking News SOZ"'
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>

</div>

  </div>
</div>


  <div class="container container--top-board">
    <div class="ad" id="top_board"></div>
  </div>

  <div class="layout-wrapper">
    <div class="container container--skyscraper"><div class="ad ad--skyscraper"><div id="side_ad"></div></div></div>

    <div class="az-iso az-iso--adblockerBlocker" data-meta="{&quot;id&quot;:&quot;adblockerBlocker&quot;}"><div class="az-iso-component"><div data-reactid=".1o62s24gsg0" data-react-checksum="41225326"></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;enabled&quot;:true,&quot;domainName&quot;:&quot;az Solothurner Zeitung&quot;}"></span></div>
<div class="blockedContainer">
<article>
  <img width="0px" height="0px" src="/__stats/count/article?domain=soz2016&amp;creator=SI&amp;subressort=fussball&amp;title=Dauerregen+verhindert+Manchester+City+-+Gladbach&amp;kind=newsarticle&amp;ressort=sport&amp;created=1473793088000&amp;modified=1473793243000&amp;contributor=SI&amp;id=130567518&amp;published=1473793242000" id="pixel-tracking" />
  

  

  <header class="article-header"><div class="container"><div class="article-header__inner"><p class="article-header__catchword">Champions League</p><h1 class="article-header__title">Dauerregen verhindert Manchester City - Gladbach</h1><div class="article-header__meta"><div class="article-header__meta-text"><noscript></noscript><div class="article-byline"><p class="article-byline__author">sda</p><p class="article-byline__date"><span>Zuletzt aktualisiert am <span class="dateformatter-date">13.9.2016</span> <span class="dateformatter-time">um 21:00 Uhr</span></span></p></div></div></div></div></div><noscript></noscript></header>

  <div class="container container--article">  

    <div class="wrapper">

      <div class="main" id="sticky-wrapper">
         <div class="az-iso az-iso--articleIntro" data-meta="{&quot;id&quot;:&quot;articleIntro&quot;}"><div class="az-iso-component"><div class="article-intro" data-reactid=".1dvksxqnjeo" data-react-checksum="1222837147"><div class="main-asset" data-reactid=".1dvksxqnjeo.0"><div class="enrichment enrichment--full enrichment--image" data-reactid=".1dvksxqnjeo.0.0"><div class="enrichment-image enrichment-image--full" data-reactid=".1dvksxqnjeo.0.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1dvksxqnjeo.0.0.0.0"><div class="image-asset__image" data-reactid=".1dvksxqnjeo.0.0.0.0.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".1dvksxqnjeo.0.0.0.0.0.0"><div class="responsive-image__box" data-reactid=".1dvksxqnjeo.0.0.0.0.0.0.0"><div class="responsive-image__picture" data-reactid=".1dvksxqnjeo.0.0.0.0.0.0.0.0"><picture class="picture" data-reactid=".1dvksxqnjeo.0.0.0.0.0.0.0.0.0"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/-uzalWupZpI_Weqpc50HfzLZlVM/449023165a8720361d80a4a7a203c84caff8c89c/n-medium-16x9 1x, https://static.a-z.ch/__ip/-uzalWupZpI_Weqpc50HfzLZlVM/449023165a8720361d80a4a7a203c84caff8c89c/n-medium2x-16x9 2x" media="(min-width:1150px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/-uzalWupZpI_Weqpc50HfzLZlVM/449023165a8720361d80a4a7a203c84caff8c89c/n-wide-16x9 1x, https://static.a-z.ch/__ip/-uzalWupZpI_Weqpc50HfzLZlVM/449023165a8720361d80a4a7a203c84caff8c89c/n-wide2x-16x9 2x" media="(min-width:740px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/-uzalWupZpI_Weqpc50HfzLZlVM/449023165a8720361d80a4a7a203c84caff8c89c/n-large-16x9 1x, https://static.a-z.ch/__ip/-uzalWupZpI_Weqpc50HfzLZlVM/449023165a8720361d80a4a7a203c84caff8c89c/n-large2x-16x9 2x" media="(min-width:500px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/-uzalWupZpI_Weqpc50HfzLZlVM/449023165a8720361d80a4a7a203c84caff8c89c/n-small-16x9 1x, https://static.a-z.ch/__ip/-uzalWupZpI_Weqpc50HfzLZlVM/449023165a8720361d80a4a7a203c84caff8c89c/n-small2x-16x9 2x" media="(min-width:330px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/-uzalWupZpI_Weqpc50HfzLZlVM/449023165a8720361d80a4a7a203c84caff8c89c/n-narrow-16x9 1x, https://static.a-z.ch/__ip/-uzalWupZpI_Weqpc50HfzLZlVM/449023165a8720361d80a4a7a203c84caff8c89c/n-medium-16x9 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/-uzalWupZpI_Weqpc50HfzLZlVM/449023165a8720361d80a4a7a203c84caff8c89c/n-narrow-16x9" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Zu viel Wasser auf dem Rasen: Die Champions-League-Partie zwischen Manchester City und Borussia Mönchengladbach muss abgesagt werden" title="Zu viel Wasser auf dem Rasen: Die Champions-League-Partie zwischen Manchester City und Borussia Mönchengladbach muss abgesagt werden" itemprop="contentUrl"/></picture></div></div></div></div><figcaption class="caption" data-reactid=".1dvksxqnjeo.0.0.0.0.1"><div data-reactid=".1dvksxqnjeo.0.0.0.0.1.0"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".1dvksxqnjeo.0.0.0.0.1.0.0">Zu viel Wasser auf dem Rasen: Die Champions-League-Partie zwischen Manchester City und Borussia Mönchengladbach muss abgesagt werden</p><p class="caption__source" itemprop="author" data-reactid=".1dvksxqnjeo.0.0.0.0.1.0.2">© KEYSTONE/EPA/PETER POWELL</p></div></figcaption></figure></div></div></div><div class="article-intro__lower" data-reactid=".1dvksxqnjeo.1"><p class="intro" data-reactid=".1dvksxqnjeo.1.0">Das Terrain in Manchester lässt kein Spiel zu: Starker Regen macht eine Austragung des Champions-League-Gruppenspiels zwischen Manchester City und Borussia Mönchengladbach unmöglich.</p></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;intro&quot;:&quot;Das Terrain in Manchester lässt kein Spiel zu: Starker Regen macht eine Austragung des Champions-League-Gruppenspiels zwischen Manchester City und Borussia Mönchengladbach unmöglich.&quot;,&quot;mainAsset&quot;:{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/-uzalWupZpI_Weqpc50HfzLZlVM/449023165a8720361d80a4a7a203c84caff8c89c/teaser-goldbach&quot;,&quot;title&quot;:&quot;Zu viel Wasser auf dem Rasen: Die Champions-League-Partie zwischen Manchester City und Borussia Mönchengladbach muss abgesagt werden&quot;,&quot;alt&quot;:&quot;Zu viel Wasser auf dem Rasen: Die Champions-League-Partie zwischen Manchester City und Borussia Mönchengladbach muss abgesagt werden&quot;,&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false,&quot;ratio&quot;:&quot;16x9&quot;},&quot;caption&quot;:{&quot;title&quot;:&quot;Zu viel Wasser auf dem Rasen: Die Champions-League-Partie zwischen Manchester City und Borussia Mönchengladbach muss abgesagt werden&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/EPA/PETER POWELL&quot;},&quot;placement&quot;:&quot;full&quot;,&quot;isAutoStartArticle&quot;:false},&quot;placement&quot;:&quot;full&quot;},&quot;newsletterRegion&quot;:{}}"></span></div>
        <div class="az-iso az-iso--articleDetail" data-meta="{&quot;id&quot;:&quot;articleDetail&quot;}"><div class="az-iso-component"><div class="article-detail" data-ad-keywords="{&quot;tags&quot;:&quot;champions-league&quot;,&quot;kind&quot;:&quot;newsarticle&quot;,&quot;storyid&quot;:130567518,&quot;channel&quot;:&quot;sport&quot;,&quot;subchannel&quot;:&quot;fussball&quot;}" data-reactid=".k40wkatcsg" data-react-checksum="-317519031"><div class="article-body" data-reactid=".k40wkatcsg.0"><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" data-reactid=".k40wkatcsg.0.0"></script><div data-reactid=".k40wkatcsg.0.1:$0"><div class="copy" data-reactid=".k40wkatcsg.0.1:$0.0"><p>Gegen 19.00 Uhr hatte in Manchester starker Regen eingesetzt. Zum geplanten Spielbeginn um 20.45 Uhr hatte sich das Wetter wieder ein wenig gebessert. Doch der starke Dauerregen machte den Platz im Stadion von Manchester City unbespielbar.</p>
                  <p>Die Partie soll laut Gladbachs Vizepräsident Rainer Bonhof wahrscheinlich am Mittwoch nachgeholt werden. Eine Bestätigung der UEFA gibt es dazu vorerst nicht.</p></div></div></div><div class="tags tags--default" data-reactid=".k40wkatcsg.1"><p class="tags__title" data-reactid=".k40wkatcsg.1.0">Verwandtes Thema:</p><ul class="tags__list" data-reactid=".k40wkatcsg.1.1"><li class="tags-item" data-reactid=".k40wkatcsg.1.1.$0"><a href="/thema/Champions%20League" class="tags-item__link tags-item__link--thema" data-reactid=".k40wkatcsg.1.1.$0.0"><span class="tags-item__text" data-reactid=".k40wkatcsg.1.1.$0.0.0">Champions League</span></a></li></ul></div><div class="feedback-widget" data-reactid=".k40wkatcsg.2"><div class="feedback-widget__inner" data-reactid=".k40wkatcsg.2.0"><h3 class="feedback-widget__title" data-reactid=".k40wkatcsg.2.0.0">War dieser Artikel lesenswert?</h3><div class="feedback-widget__actions" data-reactid=".k40wkatcsg.2.0.1"><a class="rounded-button rounded-button--positive-feedback" href="#" data-reactid=".k40wkatcsg.2.0.1.0"><span class="rounded-button__icon" data-reactid=".k40wkatcsg.2.0.1.0.0"><svg class="icon" data-reactid=".k40wkatcsg.2.0.1.0.0.0"><use xlink:href="/__node__/0.23.0/__static__/client/images/icons.svg#thumb-up" /></svg></span><span class="rounded-button__label" data-reactid=".k40wkatcsg.2.0.1.0.1">JA</span></a><a class="rounded-button rounded-button--negative-feedback" href="mailto:redaktion@azmedien.ch?subject=Feedback%20zu:%20%C2%ABDauerregen%20verhindert%20Manchester%20City%20-%20Gladbach%C2%BB&amp;body=Liebes%20Redaktionsteam,%20ich%20habe%20eine%20Anmerkung%20zum%20folgenden%20Artikel:%20%C2%ABDauerregen%20verhindert%20Manchester%20City%20-%20Gladbach%C2%BB%0A%20%0A%20Ihr%20k%C3%B6nntet%20euch%20verbessern,%20wenn%20%E2%80%A6%20%0D%0A%0D%0A%0D%0A%0D%0A%20Artikel-URL:%20http://www.solothurnerzeitung.ch/sport/fussball/dauerregen-verhindert-manchester-city-gladbach-130567518" data-reactid=".k40wkatcsg.2.0.1.1"><span class="rounded-button__icon" data-reactid=".k40wkatcsg.2.0.1.1.0"><svg class="icon" data-reactid=".k40wkatcsg.2.0.1.1.0.0"><use xlink:href="/__node__/0.23.0/__static__/client/images/icons.svg#thumb-down" /></svg></span><span class="rounded-button__label" data-reactid=".k40wkatcsg.2.0.1.1.1">NEIN</span></a></div></div></div><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--null" data-reactid=".k40wkatcsg.3"><li class="az-share-buttons__item az-share-buttons__item--facebook" data-reactid=".k40wkatcsg.3.0"><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.solothurnerzeitung.ch/sport/fussball/dauerregen-verhindert-manchester-city-gladbach-130567518" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".k40wkatcsg.3.0.0"><svg class="icon" data-reactid=".k40wkatcsg.3.0.0.0"><use xlink:href="/__node__/0.23.0/__static__/client/images/icons.svg#facebook" /></svg><span class="button__label" data-reactid=".k40wkatcsg.3.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter" data-reactid=".k40wkatcsg.3.1"><a href="http://www.twitter.com/share?url=http://www.solothurnerzeitung.ch/sport/fussball/dauerregen-verhindert-manchester-city-gladbach-130567518&amp;text=Dauerregen%20verhindert%20Manchester%20City%20-%20Gladbach" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".k40wkatcsg.3.1.0"><svg class="icon" data-reactid=".k40wkatcsg.3.1.0.0"><use xlink:href="/__node__/0.23.0/__static__/client/images/icons.svg#twitter" /></svg><span class="button__label" data-reactid=".k40wkatcsg.3.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail" data-reactid=".k40wkatcsg.3.2"><a href="mailto:?subject=Dauerregen%20verhindert%20Manchester%20City%20-%20Gladbach&amp;body=Das%20Terrain%20in%20Manchester%20l%C3%A4sst%20kein%20Spiel%20zu:%20Starker%20Regen%20macht%20eine%20Austragung%20des%20Champions-League-Gruppenspiels%20zwischen%20Manchester%20City%20und%20Borussia%20M%C3%B6nchengladbach%20unm%C3%B6glich.%20%0D%0A%0D%0A%20http://www.solothurnerzeitung.ch/sport/fussball/dauerregen-verhindert-manchester-city-gladbach-130567518" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".k40wkatcsg.3.2.0"><svg class="icon" data-reactid=".k40wkatcsg.3.2.0.0"><use xlink:href="/__node__/0.23.0/__static__/client/images/icons.svg#mail" /></svg><span class="button__label" data-reactid=".k40wkatcsg.3.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print" data-reactid=".k40wkatcsg.3.3"><button title="Drucken" class="button button--icon button--primary" data-reactid=".k40wkatcsg.3.3.0"><svg class="icon" data-reactid=".k40wkatcsg.3.3.0.0"><use xlink:href="/__node__/0.23.0/__static__/client/images/icons.svg#print" /></svg><span class="button__label" data-reactid=".k40wkatcsg.3.3.0.1"></span></button></li></ul><section class="comments" data-reactid=".k40wkatcsg.4"><button data-disqus-identifier="130567518" class="button button--huge disqus-comment-count" data-reactid=".k40wkatcsg.4.0"><span class="button__label" data-reactid=".k40wkatcsg.4.0.1">Kommentare anzeigen</span></button></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articleData&quot;:{&quot;id&quot;:130567518,&quot;title&quot;:&quot;Dauerregen verhindert Manchester City - Gladbach&quot;,&quot;url&quot;:&quot;http://www.solothurnerzeitung.ch/sport/fussball/dauerregen-verhindert-manchester-city-gladbach-130567518&quot;},&quot;adKeywords&quot;:&quot;{\&quot;tags\&quot;:\&quot;champions-league\&quot;,\&quot;kind\&quot;:\&quot;newsarticle\&quot;,\&quot;storyid\&quot;:130567518,\&quot;channel\&quot;:\&quot;sport\&quot;,\&quot;subchannel\&quot;:\&quot;fussball\&quot;}&quot;,&quot;content&quot;:[{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;p&gt;Gegen 19.00 Uhr hatte in Manchester starker Regen eingesetzt. Zum geplanten Spielbeginn um 20.45 Uhr hatte sich das Wetter wieder ein wenig gebessert. Doch der starke Dauerregen machte den Platz im Stadion von Manchester City unbespielbar.&lt;/p&gt;\n                  &lt;p&gt;Die Partie soll laut Gladbachs Vizepräsident Rainer Bonhof wahrscheinlich am Mittwoch nachgeholt werden. Eine Bestätigung der UEFA gibt es dazu vorerst nicht.&lt;/p&gt;&quot;}}],&quot;commentable&quot;:true,&quot;socialButtons&quot;:{&quot;url&quot;:&quot;http://www.solothurnerzeitung.ch/sport/fussball/dauerregen-verhindert-manchester-city-gladbach-130567518&quot;,&quot;title&quot;:&quot;Dauerregen verhindert Manchester City - Gladbach&quot;,&quot;description&quot;:&quot;Das Terrain in Manchester lässt kein Spiel zu: Starker Regen macht eine Austragung des Champions-League-Gruppenspiels zwischen Manchester City und Borussia Mönchengladbach unmöglich.&quot;},&quot;tags&quot;:[{&quot;text&quot;:&quot;Champions League&quot;,&quot;link&quot;:&quot;/thema/Champions League&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:1157}],&quot;disqusShortname&quot;:&quot;azmedien&quot;,&quot;feedbackEmail&quot;:&quot;redaktion@azmedien.ch&quot;,&quot;feedbackForm&quot;:{&quot;endpoint&quot;:&quot;userfeedback&quot;,&quot;anonymousUserFields&quot;:[{&quot;name&quot;:&quot;user.name&quot;,&quot;type&quot;:&quot;text&quot;,&quot;label&quot;:&quot;Ihr Name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;user.email&quot;,&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Ihre E-Mail&quot;,&quot;required&quot;:true}],&quot;globalFields&quot;:[{&quot;name&quot;:&quot;type&quot;,&quot;type&quot;:&quot;select&quot;,&quot;label&quot;:&quot;Was ist Ihnen aufgefallen?&quot;,&quot;placeholder&quot;:&quot;Bitte wählen&quot;,&quot;options&quot;:[{&quot;label&quot;:&quot;Tippfehler&quot;,&quot;value&quot;:&quot;Tippfehler&quot;},{&quot;label&quot;:&quot;Inhaltliche Kritik&quot;,&quot;value&quot;:&quot;Inhalt&quot;},{&quot;label&quot;:&quot;Technisches Problem&quot;,&quot;value&quot;:&quot;Technik&quot;}],&quot;required&quot;:true},{&quot;name&quot;:&quot;text&quot;,&quot;type&quot;:&quot;textarea&quot;,&quot;label&quot;:&quot;Wie können wir besser werden?&quot;,&quot;required&quot;:true}],&quot;recaptchaKey&quot;:&quot;6Lf6Rr0SAAAAAJxhnsvyutBaieBFaxYr4LqFiLcl&quot;,&quot;errorMessage&quot;:&quot;Es ist ein Fehler aufgetreten. Bitte nochmals versuchen.&quot;,&quot;buttonText&quot;:&quot;Senden&quot;,&quot;browserInfo&quot;:true,&quot;fieldsetOrder&quot;:[&quot;global&quot;,&quot;anonymous&quot;],&quot;formData&quot;:{&quot;url&quot;:&quot;http://www.solothurnerzeitung.ch/sport/fussball/dauerregen-verhindert-manchester-city-gladbach-130567518&quot;},&quot;title&quot;:&quot;&quot;,&quot;successMessage&quot;:&quot;Danke für Ihre Rückmeldung!&quot;,&quot;noJSMailTo&quot;:&quot;redaktion@azmedien.ch&quot;}}"></span></div>

        <section class="recommendations-top">
           <h2 class="recommendations-top__title">Artikel zum Thema</h2>
           <div class="recommendations-top__grid">
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-article"
data-template="Template: default"
data-page="Page: newsarticle"
data-slot="Slot: recommendations(1) : recommendations?component=teaser--inlined-right"
data-origin='RecommendationManagerOptions'
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/fussball/pep-guardiola-soll-mit-manchester-city-die-englische-ehre-in-der-champions-league-wieder-herzustellen-130565272"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/QGmkJrU60Ko3WYStPm5JbRGkGNc/0f50658a1f4c3ed55b047a60ca64b0e76c3cb432/n-avatar-1x1 1x, https://static.a-z.ch/__ip/QGmkJrU60Ko3WYStPm5JbRGkGNc/0f50658a1f4c3ed55b047a60ca64b0e76c3cb432/n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/QGmkJrU60Ko3WYStPm5JbRGkGNc/0f50658a1f4c3ed55b047a60ca64b0e76c3cb432/n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Pep Guardiola: Ein Geschenk des Himmels für den englischen Fussball?" title="Pep Guardiola: Ein Geschenk des Himmels für den englischen Fussball?" /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Champions League</p><h1 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Pep Guardiola soll mit Manchester City die englische Ehre in der Champions League wieder herzustellen</span></h1><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span><span class="dateformatter-date">13.9.2016</span></span></p></footer></a></article>
</div>

             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-article"
data-template="Template: default"
data-page="Page: newsarticle"
data-slot="Slot: recommendations(2) : recommendations?component=teaser--inlined-right"
data-origin='RecommendationManagerOptions'
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/fussball/psg-arsenal-und-mancity-gladbach-zum-auftakt-130565360"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/Hs7bE03w8gZVWogzn_ya0Sp5o4A/f9ccbdad9aeeb11a75875c2cc6f7e0e8f7a0be4d/n-avatar-1x1 1x, https://static.a-z.ch/__ip/Hs7bE03w8gZVWogzn_ya0Sp5o4A/f9ccbdad9aeeb11a75875c2cc6f7e0e8f7a0be4d/n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/Hs7bE03w8gZVWogzn_ya0Sp5o4A/f9ccbdad9aeeb11a75875c2cc6f7e0e8f7a0be4d/n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Neues Team, gleiches Ziel: Pep Guardiola schielt mit Manchester City nach dem Titel in der Champions League" title="Neues Team, gleiches Ziel: Pep Guardiola schielt mit Manchester City nach dem Titel in der Champions League" /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Champions League</p><h1 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">PSG - Arsenal und ManCity - Gladbach zum Auftakt</span></h1><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span><span class="dateformatter-date">13.9.2016</span></span></p></footer></a></article>
</div>

             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-article"
data-template="Template: default"
data-page="Page: newsarticle"
data-slot="Slot: recommendations(3) : recommendations?component=teaser--inlined-right"
data-origin='RecommendationManagerOptions'
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/fussball/manchester-city-mit-kantersieg-richtung-champions-league-130495385"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/Nt79TOcNV58h2rDO59yt0uZg77c/7ad533640a542ae5c573ebfc0dc6e47fe6b81c79/n-avatar-1x1 1x, https://static.a-z.ch/__ip/Nt79TOcNV58h2rDO59yt0uZg77c/7ad533640a542ae5c573ebfc0dc6e47fe6b81c79/n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/Nt79TOcNV58h2rDO59yt0uZg77c/7ad533640a542ae5c573ebfc0dc6e47fe6b81c79/n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Sergio Agüero zwischen Genie und Wahnsinn" title="Sergio Agüero zwischen Genie und Wahnsinn" /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Champions League</p><h1 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Manchester City mit Kantersieg Richtung Champions League</span></h1><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span><span class="dateformatter-date">16.8.2016</span></span></p></footer></a></article>
</div>

             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="teaser_1"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-article"
data-template="Template: default"
data-page="Page: newsarticle"
data-slot="Slot: recommendations(4) : recommendations?component=teaser--inlined-right"
data-origin='RecommendationManagerOptions'
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/fussball/13-milliarden-euro-und-zwei-neulinge-130565363"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/cR_P6tnK9tjUfoSfSabOzcpXr_E/818694591758db82566b9a520751413355dcd670/n-avatar-1x1 1x, https://static.a-z.ch/__ip/cR_P6tnK9tjUfoSfSabOzcpXr_E/818694591758db82566b9a520751413355dcd670/n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/cR_P6tnK9tjUfoSfSabOzcpXr_E/818694591758db82566b9a520751413355dcd670/n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Objekt der Begierde: Dem Champions-League-Sieger winkt nebst dem Siegerpokal ein Rekordpreisgeld" title="Objekt der Begierde: Dem Champions-League-Sieger winkt nebst dem Siegerpokal ein Rekordpreisgeld" /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Champions League</p><h1 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">1,3 Milliarden Euro und zwei Neulinge</span></h1><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span><span class="dateformatter-date">13.9.2016</span></span></p></footer></a></article>
</div>

             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="teaser_2"></div>
             </div>
           </div>
        </section>

      </div>

      <div class="ad" id="content_board"></div>

    </div>

  </div>

</article>


<div class="recommendations-bottom"><section class="section section--default"><div class="container"><header class="section-header section-header--default"><p class="section-header__catchword">Und Jetzt</p><h1 class="section-header__title section-header__title--default"><span>Lesen Sie ausserdem</span></h1></header><div class="grid grid--three-up-featured"><div class="grid__item grid__item--count-1"><div><article class="teaser teaser--large teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/lebern-bucheggberg-wasseramt/kollision-zwischen-motorradfahrer-und-pkw-endet-toedlich-130566043"><div class="teaser-image teaser-image--large teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--medium responsive-image--fill responsive-image--16x9 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/ScmMqmbZgOvYsFo-WkZp_Q8IwEc/62405c84fe6b987a9fdb646e7c617f32b3982110/n-medium-16x9 1x, https://static.a-z.ch/__ip/ScmMqmbZgOvYsFo-WkZp_Q8IwEc/62405c84fe6b987a9fdb646e7c617f32b3982110/n-medium2x-16x9 2x" media="(min-width:500px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/ScmMqmbZgOvYsFo-WkZp_Q8IwEc/62405c84fe6b987a9fdb646e7c617f32b3982110/n-small-16x9 1x, https://static.a-z.ch/__ip/ScmMqmbZgOvYsFo-WkZp_Q8IwEc/62405c84fe6b987a9fdb646e7c617f32b3982110/n-small2x-16x9 2x" media="(min-width:330px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/ScmMqmbZgOvYsFo-WkZp_Q8IwEc/62405c84fe6b987a9fdb646e7c617f32b3982110/n-narrow-16x9 1x, https://static.a-z.ch/__ip/ScmMqmbZgOvYsFo-WkZp_Q8IwEc/62405c84fe6b987a9fdb646e7c617f32b3982110/n-medium-16x9 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/ScmMqmbZgOvYsFo-WkZp_Q8IwEc/62405c84fe6b987a9fdb646e7c617f32b3982110/n-narrow-16x9" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Unfall Schnottwil Richtung Balm bei Messen" title="Unfall Schnottwil Richtung Balm bei Messen" /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Schnottwil</p><h1 class="teaser-title teaser-title--large teaser-title--theme-article"><span class="teaser-title__text-wrap">Kollision zwischen Motorradfahrer und PKW endet tödlich</span></h1><noscript></noscript></footer></a></article></div></div><div class="grid__item grid__item--count-2"><div class="recommendations-bottom__teaser-wrapper"><div class="ad teaser" id="popular_teaser"></div></div><div class="recommendations-bottom__teaser-wrapper"><article class="teaser teaser--light teaser--theme-article"><a class="teaser__link teaser__link--published" href="/schweiz/darbellays-uneheliches-baby-ist-das-sessions-thema-cvp-familienprogramm-zielt-an-realitaet-vorbei-130566166"><noscript></noscript><footer class="teaser__footer"><p class="teaser__catchword">Seitensprung</p><h1 class="teaser-title teaser-title--light teaser-title--theme-article"><svg class="teaser-title__icon"><use xlink:href="/__node__/0.23.0/__static__/client/images/icons.svg#video" /></svg><span class="teaser-title__text-wrap">Darbellays uneheliches Baby ist das Sessions-Thema: «CVP-Familienprogramm zielt an Realität vorbei»</span></h1><p class="teaser-byline teaser-byline--light teaser-byline--theme-article"><span><span class="dateformatter-date">13.9.2016</span> <span class="dateformatter-time">um 13:54 Uhr</span></span></p></footer></a></article></div></div><div class="grid__item grid__item--count-3"><div><div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/grenchen/gefaellte-blutbuche-als-ob-ein-guter-freund-sterben-muss-130564706"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/_dD842X4yjyI99Z29dJk3SwCLmE/788bb1f7bcf36f6fc8d11a581cc536d84a0915ee/n-narrow-16x9 1x, https://static.a-z.ch/__ip/_dD842X4yjyI99Z29dJk3SwCLmE/788bb1f7bcf36f6fc8d11a581cc536d84a0915ee/n-medium-16x9 2x" media="(min-width:900px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/_dD842X4yjyI99Z29dJk3SwCLmE/788bb1f7bcf36f6fc8d11a581cc536d84a0915ee/n-mobile-16x9 1x, https://static.a-z.ch/__ip/_dD842X4yjyI99Z29dJk3SwCLmE/788bb1f7bcf36f6fc8d11a581cc536d84a0915ee/n-mobile2x-16x9 2x" media="(min-width:740px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/_dD842X4yjyI99Z29dJk3SwCLmE/788bb1f7bcf36f6fc8d11a581cc536d84a0915ee/n-narrow-16x9 1x, https://static.a-z.ch/__ip/_dD842X4yjyI99Z29dJk3SwCLmE/788bb1f7bcf36f6fc8d11a581cc536d84a0915ee/n-medium-16x9 2x" media="(min-width:500px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/_dD842X4yjyI99Z29dJk3SwCLmE/788bb1f7bcf36f6fc8d11a581cc536d84a0915ee/n-avatar-1x1 1x, https://static.a-z.ch/__ip/_dD842X4yjyI99Z29dJk3SwCLmE/788bb1f7bcf36f6fc8d11a581cc536d84a0915ee/n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/_dD842X4yjyI99Z29dJk3SwCLmE/788bb1f7bcf36f6fc8d11a581cc536d84a0915ee/n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Baumfällung Bluteiche" title="Baumfällung Bluteiche" /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Baumfällaktion</p><h1 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><svg class="teaser-title__icon"><use xlink:href="/__node__/0.23.0/__static__/client/images/icons.svg#video" /></svg><span class="teaser-title__text-wrap">Gefällte Blutbuche: «Als ob ein guter Freund sterben muss»</span></h1><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span><span class="dateformatter-date">13.9.2016</span> <span class="dateformatter-time">um 07:30 Uhr</span></span></p></footer></a></article></div></div></div><div class="grid__item grid__item--count-4"><div class="ad teaser" id="related_teaser"></div></div><div class="grid__item grid__item--count-5"><div><div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/stadt-solothurn/mit-schusswaffe-gedroht-30-jaehriger-ist-gestaendig-und-auf-freiem-fuss-130563681"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/4jsCThv0lI4XwgEqcMDClb1fYqU/267bdee0cb1c30729baa8563129ba7fa13b0509d/remote.adjust.rotate=0&remote.size.w=847&remote.size.h=470&local.crop.h=470&local.crop.w=847&local.crop.x=0&local.crop.y=0&r=0,n-narrow-16x9 1x, https://static.a-z.ch/__ip/4jsCThv0lI4XwgEqcMDClb1fYqU/267bdee0cb1c30729baa8563129ba7fa13b0509d/remote.adjust.rotate=0&remote.size.w=847&remote.size.h=470&local.crop.h=470&local.crop.w=847&local.crop.x=0&local.crop.y=0&r=0,n-medium-16x9 2x" media="(min-width:900px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/4jsCThv0lI4XwgEqcMDClb1fYqU/267bdee0cb1c30729baa8563129ba7fa13b0509d/remote.adjust.rotate=0&remote.size.w=847&remote.size.h=470&local.crop.h=470&local.crop.w=847&local.crop.x=0&local.crop.y=0&r=0,n-mobile-16x9 1x, https://static.a-z.ch/__ip/4jsCThv0lI4XwgEqcMDClb1fYqU/267bdee0cb1c30729baa8563129ba7fa13b0509d/remote.adjust.rotate=0&remote.size.w=847&remote.size.h=470&local.crop.h=470&local.crop.w=847&local.crop.x=0&local.crop.y=0&r=0,n-mobile2x-16x9 2x" media="(min-width:740px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/4jsCThv0lI4XwgEqcMDClb1fYqU/267bdee0cb1c30729baa8563129ba7fa13b0509d/remote.adjust.rotate=0&remote.size.w=847&remote.size.h=470&local.crop.h=470&local.crop.w=847&local.crop.x=0&local.crop.y=0&r=0,n-narrow-16x9 1x, https://static.a-z.ch/__ip/4jsCThv0lI4XwgEqcMDClb1fYqU/267bdee0cb1c30729baa8563129ba7fa13b0509d/remote.adjust.rotate=0&remote.size.w=847&remote.size.h=470&local.crop.h=470&local.crop.w=847&local.crop.x=0&local.crop.y=0&r=0,n-medium-16x9 2x" media="(min-width:500px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/4jsCThv0lI4XwgEqcMDClb1fYqU/267bdee0cb1c30729baa8563129ba7fa13b0509d/remote.adjust.rotate=0&remote.size.w=847&remote.size.h=470&local.crop.h=470&local.crop.w=847&local.crop.x=0&local.crop.y=0&r=0,n-avatar-1x1 1x, https://static.a-z.ch/__ip/4jsCThv0lI4XwgEqcMDClb1fYqU/267bdee0cb1c30729baa8563129ba7fa13b0509d/remote.adjust.rotate=0&remote.size.w=847&remote.size.h=470&local.crop.h=470&local.crop.w=847&local.crop.x=0&local.crop.y=0&r=0,n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/4jsCThv0lI4XwgEqcMDClb1fYqU/267bdee0cb1c30729baa8563129ba7fa13b0509d/remote.adjust.rotate=0&remote.size.w=847&remote.size.h=470&local.crop.h=470&local.crop.w=847&local.crop.x=0&local.crop.y=0&r=0,n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Zur Tat kam es am Sonntagmorgen, 2 Uhr, beim «Müllerhof in Solothurn." title="Zur Tat kam es am Sonntagmorgen, 2 Uhr, beim «Müllerhof in Solothurn." /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Solothurn</p><h1 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Mit Schusswaffe gedroht: 30-Jähriger ist geständig und auf freiem Fuss</span></h1><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span><span class="dateformatter-date">12.9.2016</span> <span class="dateformatter-time">um 13:54 Uhr</span></span></p></footer></a></article></div></div></div></div></div></section></div>

<div class="az-iso az-iso--relatedVideos" data-meta="{&quot;id&quot;:&quot;relatedVideos&quot;}"><div class="az-iso-component"><div class="related-videos is-slider-loading" data-reactid=".yfeb5mqdc0" data-react-checksum="641776468"><section class="section section--dark" data-reactid=".yfeb5mqdc0.0"><div class="container" data-reactid=".yfeb5mqdc0.0.0"><header class="section-header section-header--inverted" data-reactid=".yfeb5mqdc0.0.0.0"><h1 class="section-header__title section-header__title--default" data-reactid=".yfeb5mqdc0.0.0.0.1"><span data-reactid=".yfeb5mqdc0.0.0.0.1.0">Verwandte Videos</span></h1></header><div class="veeseoRA2VW2" data-reactid=".yfeb5mqdc0.0.0.1"></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{}"></span></div>
</div>



    <div class="container container--bottom-board">
      <div class="ad" id="bottom_board"></div>
    </div>
  </div>

  <div class="az-iso az-iso--footer" data-meta="{&quot;id&quot;:&quot;footer&quot;}"><div class="az-iso-component"><footer class="footer" data-reactid=".1o7ltipc740" data-react-checksum="596653515"><div class="container" data-reactid=".1o7ltipc740.0"><div class="footer-nav" data-reactid=".1o7ltipc740.0.0"><ul class="footer-nav__list" data-reactid=".1o7ltipc740.0.0.$Spalte 1"><li class="footer-nav__item" data-reactid=".1o7ltipc740.0.0.$Spalte 1.$0"><a class="footer-nav__link" href="/kontakt" data-reactid=".1o7ltipc740.0.0.$Spalte 1.$0.$0">Kontakt</a></li><li class="footer-nav__item" data-reactid=".1o7ltipc740.0.0.$Spalte 1.$1"><a class="footer-nav__link" href="/impressum" data-reactid=".1o7ltipc740.0.0.$Spalte 1.$1.$1">Impressum</a></li></ul><ul class="footer-nav__list" data-reactid=".1o7ltipc740.0.0.$Spalte 2"><li class="footer-nav__item" data-reactid=".1o7ltipc740.0.0.$Spalte 2.$0"><a class="footer-nav__link" href="http://service.solothurnerzeitung.ch/az-digital/web-e-paper/" data-reactid=".1o7ltipc740.0.0.$Spalte 2.$0.$0">E-Paper</a></li><li class="footer-nav__item" data-reactid=".1o7ltipc740.0.0.$Spalte 2.$1"><a class="footer-nav__link" href="/mitmachen/newsletter" data-reactid=".1o7ltipc740.0.0.$Spalte 2.$1.$1">Newsletter</a></li><li class="footer-nav__item" data-reactid=".1o7ltipc740.0.0.$Spalte 2.$2"><a class="footer-nav__link" href="http://service.solothurnerzeitung.ch/abonnement/abo-service/" data-reactid=".1o7ltipc740.0.0.$Spalte 2.$2.$2">Abonnement</a></li></ul><ul class="footer-nav__list" data-reactid=".1o7ltipc740.0.0.$Spalte 3"><li class="footer-nav__item" data-reactid=".1o7ltipc740.0.0.$Spalte 3.$0"><a class="footer-nav__link" href="http://www.azwerbung.ch" data-reactid=".1o7ltipc740.0.0.$Spalte 3.$0.$0">Inserieren</a></li><li class="footer-nav__item" data-reactid=".1o7ltipc740.0.0.$Spalte 3.$1"><a class="footer-nav__link" href="http://service.solothurnerzeitung.ch/az-bonus-club/az-bonus-angebote/" data-reactid=".1o7ltipc740.0.0.$Spalte 3.$1.$1">az Bonus</a></li></ul><ul class="footer-nav__list" data-reactid=".1o7ltipc740.0.0.$Spalte 4"><li class="footer-nav__item" data-reactid=".1o7ltipc740.0.0.$Spalte 4.$0"><a class="footer-nav__link" href="/agb" data-reactid=".1o7ltipc740.0.0.$Spalte 4.$0.$0">AGB</a></li><li class="footer-nav__item" data-reactid=".1o7ltipc740.0.0.$Spalte 4.$1"><a class="footer-nav__link" href="/hilfe" data-reactid=".1o7ltipc740.0.0.$Spalte 4.$1.$1">Hilfe</a></li></ul><ul class="footer-nav__list" data-reactid=".1o7ltipc740.0.0.$Spalte 5"><li class="footer-nav__item" data-reactid=".1o7ltipc740.0.0.$Spalte 5.$0"><a class="footer-nav__link" href="http://www.a-z.ch/immobilien" data-reactid=".1o7ltipc740.0.0.$Spalte 5.$0.$0">Immobilien</a></li><li class="footer-nav__item" data-reactid=".1o7ltipc740.0.0.$Spalte 5.$1"><a class="footer-nav__link" href="http://www.a-z-jobs.ch/" data-reactid=".1o7ltipc740.0.0.$Spalte 5.$1.$1">Jobs</a></li><li class="footer-nav__item" data-reactid=".1o7ltipc740.0.0.$Spalte 5.$2"><a class="footer-nav__link" href="http://www.a-z.ch/autos" data-reactid=".1o7ltipc740.0.0.$Spalte 5.$2.$2">Auto</a></li><li class="footer-nav__item" data-reactid=".1o7ltipc740.0.0.$Spalte 5.$3"><a class="footer-nav__link" href="http://events.solothurnerzeitung.ch/?_ga=1.171400352.1815088808.1404907352" data-reactid=".1o7ltipc740.0.0.$Spalte 5.$3.$3">Events</a></li><li class="footer-nav__item" data-reactid=".1o7ltipc740.0.0.$Spalte 5.$4"><a class="footer-nav__link" href="/beitrag/vereinsmeldung" data-reactid=".1o7ltipc740.0.0.$Spalte 5.$4.$4">Vereine</a></li></ul></div><div class="footer-links" data-reactid=".1o7ltipc740.0.1"><button class="button button--primary" data-reactid=".1o7ltipc740.0.1.0"><span class="button__label" data-reactid=".1o7ltipc740.0.1.0.1">Angebote einblenden</span></button><div class="footer-links footer-links--collapsed" data-reactid=".1o7ltipc740.0.1.1"><h2 class="footer-headline" data-reactid=".1o7ltipc740.0.1.1.0"><span data-reactid=".1o7ltipc740.0.1.1.0.0">Alle Angebote von </span><img class="footer-azm-logo" src="/__node__/0.23.0/__static__/client/images/logos/az_medien.svg" data-reactid=".1o7ltipc740.0.1.1.0.1"></h2><section class="footer-links__section" data-reactid=".1o7ltipc740.0.1.1.1:$Tageszeitungen"><h2 class="footer-links__section-title" data-reactid=".1o7ltipc740.0.1.1.1:$Tageszeitungen.0">Tageszeitungen</h2><ul class="footer-links__links" data-reactid=".1o7ltipc740.0.1.1.1:$Tageszeitungen.1"><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Tageszeitungen.1.$0"><a class="footer-links__link" href="http://www.aargauerzeitung.ch" data-reactid=".1o7ltipc740.0.1.1.1:$Tageszeitungen.1.$0.$0">az Aargauer Zeitung</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Tageszeitungen.1.$1"><a class="footer-links__link" href="http://www.badenertagblatt.ch/" data-reactid=".1o7ltipc740.0.1.1.1:$Tageszeitungen.1.$1.$1">az Badener Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Tageszeitungen.1.$2"><a class="footer-links__link" href="http://www.basellandschaftlichezeitung.ch" data-reactid=".1o7ltipc740.0.1.1.1:$Tageszeitungen.1.$2.$2">bz Basellandschaftliche Zeitung</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Tageszeitungen.1.$3"><a class="footer-links__link" href="http://www.bzbasel.ch" data-reactid=".1o7ltipc740.0.1.1.1:$Tageszeitungen.1.$3.$3">bz Basel</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Tageszeitungen.1.$4"><a class="footer-links__link" href="http://www.limmattalerzeitung.ch" data-reactid=".1o7ltipc740.0.1.1.1:$Tageszeitungen.1.$4.$4">az Limmattaler Zeitung</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Tageszeitungen.1.$5"><a class="footer-links__link" href="http://www.solothurnerzeitung.ch" data-reactid=".1o7ltipc740.0.1.1.1:$Tageszeitungen.1.$5.$5">az Solothurner Zeitung</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Tageszeitungen.1.$6"><a class="footer-links__link" href="http://www.grenchnertagblatt.ch" data-reactid=".1o7ltipc740.0.1.1.1:$Tageszeitungen.1.$6.$6">az Grenchner Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Tageszeitungen.1.$7"><a class="footer-links__link" href="http://www.oltnertagblatt.ch/" data-reactid=".1o7ltipc740.0.1.1.1:$Tageszeitungen.1.$7.$7">ot Oltner Tagblatt</a></li></ul></section><section class="footer-links__section" data-reactid=".1o7ltipc740.0.1.1.1:$Sonntagszeitung"><h2 class="footer-links__section-title" data-reactid=".1o7ltipc740.0.1.1.1:$Sonntagszeitung.0">Sonntagszeitung</h2><ul class="footer-links__links" data-reactid=".1o7ltipc740.0.1.1.1:$Sonntagszeitung.1"><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Sonntagszeitung.1.$0"><a class="footer-links__link" href="http://www.schweizamsonntag.ch/" data-reactid=".1o7ltipc740.0.1.1.1:$Sonntagszeitung.1.$0.$0">Schweiz am Sonntag</a></li></ul></section><section class="footer-links__section" data-reactid=".1o7ltipc740.0.1.1.1:$Anzeiger"><h2 class="footer-links__section-title" data-reactid=".1o7ltipc740.0.1.1.1:$Anzeiger.0">Anzeiger</h2><ul class="footer-links__links" data-reactid=".1o7ltipc740.0.1.1.1:$Anzeiger.1"><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Anzeiger.1.$0"><a class="footer-links__link" href="http://www.affolteranzeiger.ch/" data-reactid=".1o7ltipc740.0.1.1.1:$Anzeiger.1.$0.$0">Anzeiger Bezirk Affoltern</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Anzeiger.1.$1"><a class="footer-links__link" href="http://www.azeiger.ch/" data-reactid=".1o7ltipc740.0.1.1.1:$Anzeiger.1.$1.$1">AZEIGER</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Anzeiger.1.$2"><a class="footer-links__link" href="http://www.berner-landbote.ch/" data-reactid=".1o7ltipc740.0.1.1.1:$Anzeiger.1.$2.$2">Berner Landbote</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Anzeiger.1.$3"><a class="footer-links__link" href="http://www.grenchnerstadtanzeiger.ch/" data-reactid=".1o7ltipc740.0.1.1.1:$Anzeiger.1.$3.$3">Grenchner Stadt-Anzeiger</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Anzeiger.1.$4"><a class="footer-links__link" href="http://www.lba.azmedien.ch/" data-reactid=".1o7ltipc740.0.1.1.1:$Anzeiger.1.$4.$4">Lenzburger Bezirksanzeiger</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Anzeiger.1.$5"><a class="footer-links__link" href="http://www.limmatwelle.ch/" data-reactid=".1o7ltipc740.0.1.1.1:$Anzeiger.1.$5.$5">Limmatwelle</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Anzeiger.1.$6"><a class="footer-links__link" href="http://www.oberbaselbieterzeitung.ch/" data-reactid=".1o7ltipc740.0.1.1.1:$Anzeiger.1.$6.$6">Oberbaselbieter Zeitung</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Anzeiger.1.$7"><a class="footer-links__link" href="http://www.stadtanzeiger-olten.ch/" data-reactid=".1o7ltipc740.0.1.1.1:$Anzeiger.1.$7.$7">Stadtanzeiger Olten</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Anzeiger.1.$8"><a class="footer-links__link" href="http://www.wochenblatt.ch/wob/" data-reactid=".1o7ltipc740.0.1.1.1:$Anzeiger.1.$8.$8">Wochenblatt Birseck/Dorneck</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Anzeiger.1.$9"><a class="footer-links__link" href="http://www.wochenblatt.ch/wos/" data-reactid=".1o7ltipc740.0.1.1.1:$Anzeiger.1.$9.$9">Wochenblatt Schwarzbubenland/Laufental</a></li></ul></section><section class="footer-links__section" data-reactid=".1o7ltipc740.0.1.1.1:$Zeitschriften/Bücher"><h2 class="footer-links__section-title" data-reactid=".1o7ltipc740.0.1.1.1:$Zeitschriften/Bücher.0">Zeitschriften/Bücher</h2><ul class="footer-links__links" data-reactid=".1o7ltipc740.0.1.1.1:$Zeitschriften/Bücher.1"><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Zeitschriften/Bücher.1.$0"><a class="footer-links__link" href="http://www.fitforlife.ch" data-reactid=".1o7ltipc740.0.1.1.1:$Zeitschriften/Bücher.1.$0.$0">FIT for LIFE</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Zeitschriften/Bücher.1.$1"><a class="footer-links__link" href="http://www.wildeisen.ch" data-reactid=".1o7ltipc740.0.1.1.1:$Zeitschriften/Bücher.1.$1.$1">KOCHEN</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Zeitschriften/Bücher.1.$2"><a class="footer-links__link" href="http://www.natuerlich-online.ch" data-reactid=".1o7ltipc740.0.1.1.1:$Zeitschriften/Bücher.1.$2.$2">natürlich</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Zeitschriften/Bücher.1.$3"><a class="footer-links__link" href="http://www.wireltern.ch" data-reactid=".1o7ltipc740.0.1.1.1:$Zeitschriften/Bücher.1.$3.$3">wir eltern</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Zeitschriften/Bücher.1.$4"><a class="footer-links__link" href="http://www.swissmom.ch" data-reactid=".1o7ltipc740.0.1.1.1:$Zeitschriften/Bücher.1.$4.$4">swissmom</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Zeitschriften/Bücher.1.$5"><a class="footer-links__link" href="http://www.batitech.ch" data-reactid=".1o7ltipc740.0.1.1.1:$Zeitschriften/Bücher.1.$5.$5">Bâtitech</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Zeitschriften/Bücher.1.$6"><a class="footer-links__link" href="http://www.smarttech-online.ch/" data-reactid=".1o7ltipc740.0.1.1.1:$Zeitschriften/Bücher.1.$6.$6">SMART TECH</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Zeitschriften/Bücher.1.$7"><a class="footer-links__link" href="http://www.elektrotechnik.ch" data-reactid=".1o7ltipc740.0.1.1.1:$Zeitschriften/Bücher.1.$7.$7">Elektrotechnik ET</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Zeitschriften/Bücher.1.$8"><a class="footer-links__link" href="http://www.haustech-magazin.ch/" data-reactid=".1o7ltipc740.0.1.1.1:$Zeitschriften/Bücher.1.$8.$8">Haustech</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Zeitschriften/Bücher.1.$9"><a class="footer-links__link" href="http://www.hk-gebaeudetechnik.ch" data-reactid=".1o7ltipc740.0.1.1.1:$Zeitschriften/Bücher.1.$9.$9">HK Gebäudetechnik</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Zeitschriften/Bücher.1.$10"><a class="footer-links__link" href="http://www.technica-online.ch" data-reactid=".1o7ltipc740.0.1.1.1:$Zeitschriften/Bücher.1.$10.$10">Technica</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Zeitschriften/Bücher.1.$11"><a class="footer-links__link" href="http://www.atverlag.ch" data-reactid=".1o7ltipc740.0.1.1.1:$Zeitschriften/Bücher.1.$11.$11">AT Verlag</a></li></ul></section><section class="footer-links__section" data-reactid=".1o7ltipc740.0.1.1.1:$TV-Senderfamilie"><h2 class="footer-links__section-title" data-reactid=".1o7ltipc740.0.1.1.1:$TV-Senderfamilie.0">TV-Senderfamilie</h2><ul class="footer-links__links" data-reactid=".1o7ltipc740.0.1.1.1:$TV-Senderfamilie.1"><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$TV-Senderfamilie.1.$0"><a class="footer-links__link" href="http://www.telezueri.ch" data-reactid=".1o7ltipc740.0.1.1.1:$TV-Senderfamilie.1.$0.$0">TeleZüri</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$TV-Senderfamilie.1.$1"><a class="footer-links__link" href="http://www.telem1.ch" data-reactid=".1o7ltipc740.0.1.1.1:$TV-Senderfamilie.1.$1.$1">Tele M1</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$TV-Senderfamilie.1.$2"><a class="footer-links__link" href="http://www.telebaern.ch" data-reactid=".1o7ltipc740.0.1.1.1:$TV-Senderfamilie.1.$2.$2">TeleBärn</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$TV-Senderfamilie.1.$3"><a class="footer-links__link" href="http://www.tv24.ch/" data-reactid=".1o7ltipc740.0.1.1.1:$TV-Senderfamilie.1.$3.$3">TV24</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$TV-Senderfamilie.1.$4"><a class="footer-links__link" href="http://www.belcom.ch" data-reactid=".1o7ltipc740.0.1.1.1:$TV-Senderfamilie.1.$4.$4">Belcom</a></li></ul></section><section class="footer-links__section" data-reactid=".1o7ltipc740.0.1.1.1:$Online"><h2 class="footer-links__section-title" data-reactid=".1o7ltipc740.0.1.1.1:$Online.0">Online</h2><ul class="footer-links__links" data-reactid=".1o7ltipc740.0.1.1.1:$Online.1"><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Online.1.$0"><a class="footer-links__link" href="http://www.aznetz.ch/" data-reactid=".1o7ltipc740.0.1.1.1:$Online.1.$0.$0">Nordwestschweiz Netz</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Online.1.$1"><a class="footer-links__link" href="http://www.watson.ch" data-reactid=".1o7ltipc740.0.1.1.1:$Online.1.$1.$1">watson</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Online.1.$2"><a class="footer-links__link" href="http://www.a-z.ch/" data-reactid=".1o7ltipc740.0.1.1.1:$Online.1.$2.$2">a-z.ch</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Online.1.$3"><a class="footer-links__link" href="http://www.marktspiegel.ch/" data-reactid=".1o7ltipc740.0.1.1.1:$Online.1.$3.$3">Marktspiegel</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Online.1.$4"><a class="footer-links__link" href="http://www.heim-maert.ch/" data-reactid=".1o7ltipc740.0.1.1.1:$Online.1.$4.$4">HeimMärt</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Online.1.$5"><a class="footer-links__link" href="http://gedenkzeit.ch/" data-reactid=".1o7ltipc740.0.1.1.1:$Online.1.$5.$5">Gedenkzeit.ch</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Online.1.$6"><a class="footer-links__link" href="http://www.azregiohelden.ch" data-reactid=".1o7ltipc740.0.1.1.1:$Online.1.$6.$6">AZ Regiohelden</a></li></ul></section><section class="footer-links__section" data-reactid=".1o7ltipc740.0.1.1.1:$Druck/Vertrieb"><h2 class="footer-links__section-title" data-reactid=".1o7ltipc740.0.1.1.1:$Druck/Vertrieb.0">Druck/Vertrieb</h2><ul class="footer-links__links" data-reactid=".1o7ltipc740.0.1.1.1:$Druck/Vertrieb.1"><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Druck/Vertrieb.1.$0"><a class="footer-links__link" href="http://www.mittellandzeitungsdruck.ch/de/" data-reactid=".1o7ltipc740.0.1.1.1:$Druck/Vertrieb.1.$0.$0">Mittelland Zeitungsdruck</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Druck/Vertrieb.1.$1"><a class="footer-links__link" href="http://www.vsdruck.ch" data-reactid=".1o7ltipc740.0.1.1.1:$Druck/Vertrieb.1.$1.$1">Vogt-Schild Druck</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Druck/Vertrieb.1.$2"><a class="footer-links__link" href="http://www.weissdruck.ch" data-reactid=".1o7ltipc740.0.1.1.1:$Druck/Vertrieb.1.$2.$2">Weiss Medien</a></li><li class="footer-links__links-item" data-reactid=".1o7ltipc740.0.1.1.1:$Druck/Vertrieb.1.$3"><a class="footer-links__link" href="http://www.azmedien.ch/dienstleistungen/vertrieb/" data-reactid=".1o7ltipc740.0.1.1.1:$Druck/Vertrieb.1.$3.$3">AZ Vertrieb</a></li></ul></section></div></div><div class="footer-copyright" data-reactid=".1o7ltipc740.0.2"><p data-reactid=".1o7ltipc740.0.2.0"><span data-reactid=".1o7ltipc740.0.2.0.0">© Copyright 2010 – </span><span data-reactid=".1o7ltipc740.0.2.0.1">2016</span><span data-reactid=".1o7ltipc740.0.2.0.2">, </span><span data-reactid=".1o7ltipc740.0.2.0.3">az Solothurner Zeitung</span></p></div></div></footer></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;footerlinks&quot;:{&quot;Spalte 1&quot;:[{&quot;href&quot;:&quot;/kontakt&quot;,&quot;label&quot;:&quot;Kontakt&quot;},{&quot;href&quot;:&quot;/impressum&quot;,&quot;label&quot;:&quot;Impressum&quot;}],&quot;Spalte 2&quot;:[{&quot;href&quot;:&quot;http://service.solothurnerzeitung.ch/az-digital/web-e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;/mitmachen/newsletter&quot;,&quot;label&quot;:&quot;Newsletter&quot;},{&quot;href&quot;:&quot;http://service.solothurnerzeitung.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abonnement&quot;}],&quot;Spalte 3&quot;:[{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Inserieren&quot;},{&quot;href&quot;:&quot;http://service.solothurnerzeitung.ch/az-bonus-club/az-bonus-angebote/&quot;,&quot;label&quot;:&quot;az Bonus&quot;}],&quot;Spalte 4&quot;:[{&quot;href&quot;:&quot;/agb&quot;,&quot;label&quot;:&quot;AGB&quot;},{&quot;href&quot;:&quot;/hilfe&quot;,&quot;label&quot;:&quot;Hilfe&quot;}],&quot;Spalte 5&quot;:[{&quot;href&quot;:&quot;http://www.a-z.ch/immobilien&quot;,&quot;label&quot;:&quot;Immobilien&quot;},{&quot;href&quot;:&quot;http://www.a-z-jobs.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.a-z.ch/autos&quot;,&quot;label&quot;:&quot;Auto&quot;},{&quot;href&quot;:&quot;http://events.solothurnerzeitung.ch/?_ga=1.171400352.1815088808.1404907352&quot;,&quot;label&quot;:&quot;Events&quot;},{&quot;href&quot;:&quot;/beitrag/vereinsmeldung&quot;,&quot;label&quot;:&quot;Vereine&quot;}]},&quot;sections&quot;:{&quot;Tageszeitungen:&quot;:[{&quot;name&quot;:&quot;az Aargauer Zeitung&quot;,&quot;url&quot;:&quot;http://www.aargauerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Badener Tagblatt&quot;,&quot;url&quot;:&quot;http://www.badenertagblatt.ch/&quot;},{&quot;name&quot;:&quot;bz Basellandschaftliche Zeitung&quot;,&quot;url&quot;:&quot;http://www.basellandschaftlichezeitung.ch&quot;},{&quot;name&quot;:&quot;bz Basel&quot;,&quot;url&quot;:&quot;http://www.bzbasel.ch&quot;},{&quot;name&quot;:&quot;az Limmattaler Zeitung&quot;,&quot;url&quot;:&quot;http://www.limmattalerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Solothurner Zeitung&quot;,&quot;url&quot;:&quot;http://www.solothurnerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Grenchner Tagblatt&quot;,&quot;url&quot;:&quot;http://www.grenchnertagblatt.ch&quot;},{&quot;name&quot;:&quot;ot Oltner Tagblatt&quot;,&quot;url&quot;:&quot;http://www.oltnertagblatt.ch/&quot;}],&quot;Sonntagszeitung:&quot;:[{&quot;name&quot;:&quot;Schweiz am Sonntag&quot;,&quot;url&quot;:&quot;http://www.schweizamsonntag.ch/&quot;}],&quot;Anzeiger:&quot;:[{&quot;name&quot;:&quot;Anzeiger Bezirk Affoltern&quot;,&quot;url&quot;:&quot;http://www.affolteranzeiger.ch/&quot;},{&quot;name&quot;:&quot;AZEIGER&quot;,&quot;url&quot;:&quot;http://www.azeiger.ch/&quot;},{&quot;name&quot;:&quot;Berner Landbote&quot;,&quot;url&quot;:&quot;http://www.berner-landbote.ch/&quot;},{&quot;name&quot;:&quot;Grenchner Stadt-Anzeiger&quot;,&quot;url&quot;:&quot;http://www.grenchnerstadtanzeiger.ch/&quot;},{&quot;name&quot;:&quot;Lenzburger Bezirksanzeiger&quot;,&quot;url&quot;:&quot;http://www.lba.azmedien.ch/&quot;},{&quot;name&quot;:&quot;Limmatwelle&quot;,&quot;url&quot;:&quot;http://www.limmatwelle.ch/&quot;},{&quot;name&quot;:&quot;Oberbaselbieter Zeitung&quot;,&quot;url&quot;:&quot;http://www.oberbaselbieterzeitung.ch/&quot;},{&quot;name&quot;:&quot;Stadtanzeiger Olten&quot;,&quot;url&quot;:&quot;http://www.stadtanzeiger-olten.ch/&quot;},{&quot;name&quot;:&quot;Wochenblatt Birseck/Dorneck&quot;,&quot;url&quot;:&quot;http://www.wochenblatt.ch/wob/&quot;},{&quot;name&quot;:&quot;Wochenblatt Schwarzbubenland/Laufental&quot;,&quot;url&quot;:&quot;http://www.wochenblatt.ch/wos/&quot;}],&quot;Zeitschriften/Bücher:&quot;:[{&quot;name&quot;:&quot;FIT for LIFE&quot;,&quot;url&quot;:&quot;http://www.fitforlife.ch&quot;},{&quot;name&quot;:&quot;KOCHEN&quot;,&quot;url&quot;:&quot;http://www.wildeisen.ch&quot;},{&quot;name&quot;:&quot;natürlich&quot;,&quot;url&quot;:&quot;http://www.natuerlich-online.ch&quot;},{&quot;name&quot;:&quot;wir eltern&quot;,&quot;url&quot;:&quot;http://www.wireltern.ch&quot;},{&quot;name&quot;:&quot;swissmom&quot;,&quot;url&quot;:&quot;http://www.swissmom.ch&quot;},{&quot;name&quot;:&quot;Bâtitech&quot;,&quot;url&quot;:&quot;http://www.batitech.ch&quot;},{&quot;name&quot;:&quot;SMART TECH&quot;,&quot;url&quot;:&quot;http://www.smarttech-online.ch/&quot;},{&quot;name&quot;:&quot;Elektrotechnik ET&quot;,&quot;url&quot;:&quot;http://www.elektrotechnik.ch&quot;},{&quot;name&quot;:&quot;Haustech&quot;,&quot;url&quot;:&quot;http://www.haustech-magazin.ch/&quot;},{&quot;name&quot;:&quot;HK Gebäudetechnik&quot;,&quot;url&quot;:&quot;http://www.hk-gebaeudetechnik.ch&quot;},{&quot;name&quot;:&quot;Technica&quot;,&quot;url&quot;:&quot;http://www.technica-online.ch&quot;},{&quot;name&quot;:&quot;AT Verlag&quot;,&quot;url&quot;:&quot;http://www.atverlag.ch&quot;}],&quot;TV-Senderfamilie:&quot;:[{&quot;name&quot;:&quot;TeleZüri&quot;,&quot;url&quot;:&quot;http://www.telezueri.ch&quot;},{&quot;name&quot;:&quot;Tele M1&quot;,&quot;url&quot;:&quot;http://www.telem1.ch&quot;},{&quot;name&quot;:&quot;TeleBärn&quot;,&quot;url&quot;:&quot;http://www.telebaern.ch&quot;},{&quot;name&quot;:&quot;TV24&quot;,&quot;url&quot;:&quot;http://www.tv24.ch/&quot;},{&quot;name&quot;:&quot;Belcom&quot;,&quot;url&quot;:&quot;http://www.belcom.ch&quot;}],&quot;Online:&quot;:[{&quot;name&quot;:&quot;Nordwestschweiz Netz&quot;,&quot;url&quot;:&quot;http://www.aznetz.ch/&quot;},{&quot;name&quot;:&quot;watson&quot;,&quot;url&quot;:&quot;http://www.watson.ch&quot;},{&quot;name&quot;:&quot;a-z.ch&quot;,&quot;url&quot;:&quot;http://www.a-z.ch/&quot;},{&quot;name&quot;:&quot;Marktspiegel&quot;,&quot;url&quot;:&quot;http://www.marktspiegel.ch/&quot;},{&quot;name&quot;:&quot;HeimMärt&quot;,&quot;url&quot;:&quot;http://www.heim-maert.ch/&quot;},{&quot;name&quot;:&quot;Gedenkzeit.ch&quot;,&quot;url&quot;:&quot;http://gedenkzeit.ch/&quot;},{&quot;name&quot;:&quot;AZ Regiohelden&quot;,&quot;url&quot;:&quot;http://www.azregiohelden.ch&quot;}],&quot;Druck/Vertrieb:&quot;:[{&quot;name&quot;:&quot;Mittelland Zeitungsdruck&quot;,&quot;url&quot;:&quot;http://www.mittellandzeitungsdruck.ch/de/&quot;},{&quot;name&quot;:&quot;Vogt-Schild Druck&quot;,&quot;url&quot;:&quot;http://www.vsdruck.ch&quot;},{&quot;name&quot;:&quot;Weiss Medien&quot;,&quot;url&quot;:&quot;http://www.weissdruck.ch&quot;},{&quot;name&quot;:&quot;AZ Vertrieb&quot;,&quot;url&quot;:&quot;http://www.azmedien.ch/dienstleistungen/vertrieb/&quot;}]},&quot;skin&quot;:&quot;soz2016&quot;}"></span></div>

  <script src="/__node__/0.23.0/__static__/client/client.bundled.js" async></script>

<!-- Chartbeat: legacy tracking code =========================================================== -->
<script type="text/javascript">
    /** AZ VARS BEGIN **/
    // PLEASE REPLACE FIXME WITH CORRECT DATA
    // Use second-level domain of current page and enter it manually, e.g. aargauerzeitung, bzbasel, oltnertagblatt, etc.
    var skinSanitized = window.az.globals.skin.replace('2016', '') || '';
    var skin2Domain = {
    	'aaz': 'aargauerzeitung',
    	'bat': 'badenertagblatt',
    	'blz': 'basellandschaftlichezeitung',
    	'bzb': 'bzbasel',
    	'gtb': 'grenchnertagblatt',
    	'liz': 'limmattalerzeitung',
    	'ot': 'oltnertagblatt',
    	'soz': 'solothurnerzeitung',
    };
    var chartbeatDomain = skin2Domain[skinSanitized];
    // If (manually set) chartbeatDomain equals to the actual second-leven domain, than set the correct shortname. Else: 'beta', e.g. 'aaz' for 'aargauerzeitung'
    chartbeatDomain = window.location.hostname.split(".")[1]==chartbeatDomain ? skinSanitized : 'beta';
    var chartbeatSectionsStr = (chartbeatDomain+(az.context.pageInfo.ressort ? ", "+chartbeatDomain+"_"+az.context.pageInfo.ressort : "")+(az.context.pageInfo.subressort ? ", "+chartbeatDomain+"_"+az.context.pageInfo.subressort : "")+(az.context.pageInfo.iid ? ", "+az.context.pageInfo.iid : "")).toLowerCase();
    var chartbeatAuthorsStr = az.context.pageInfo.source && az.context.pageInfo.source.title ? "src_"+az.context.pageInfo.source.title.replace(/'|\\'/g, "\\'").toLowerCase() : "";
    /** AZ VARS END **/
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 30423;
    _sf_async_config.domain = "nordwestschweiz.ch";
    _sf_async_config.sections = chartbeatSectionsStr
    _sf_async_config.authors = chartbeatAuthorsStr;
    /** CONFIGURATION END **/
    (function(){
       function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src",
          (("https:" == document.location.protocol) ?
          "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
          "http://static.chartbeat.com/") +
          "js/chartbeat_video.js");
          document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload != "function") ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<script id="dsq-count-scr" src="//azmedien.disqus.com/count.js" async></script>

<!-- Net Metrix Survey -->
<!-- SZMFRABO VERSION="1.1" -->
<script language="Javascript" type="text/javascript">
var szmvars="aznetz//CP//";
</script>
<script language="Javascript" type="text/javascript" src="http://aznetz.wemfbox.ch/2004/01/survey.js"></script>
<!-- /SZMFRABO -->


  <div class="ad" id="layer_interstitial"></div>
</body>
</html>